<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Bjelica mora na operaciju!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Bjelica mora na operaciju! - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Srpski reprezentativac biće podvrgnut hirurškoj intervenciji zbog povrede skočnog zgloba">
	<meta name="keywords" content="Minesota Timbervulfs,Košarka,Nemanja Bjelica">
	<meta name="news_keywords" content="Minesota Timbervulfs,Košarka,Nemanja Bjelica">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Bjelica mora na operaciju!" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/f/2/6/14899966174891.JPG" />
<meta property="og:description" content="Srpski reprezentativac biće podvrgnut hirurškoj intervenciji zbog povrede skočnog zgloba" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/bjelica-mora-na-operaciju-1/162419" />

<!--google plus meta tags-->
<meta itemprop="name" content="Bjelica mora na operaciju!">
<meta itemprop="description" content="Srpski reprezentativac biće podvrgnut hirurškoj intervenciji zbog povrede skočnog zgloba">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/f/2/6/14899966174891.JPG">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1489771402" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1489771432" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Minesota Timbervulfs,Košarka,Nemanja Bjelica' });
</script>
</head>

<body data-page="news">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        
<header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>


			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
				<form class="log-in-form popup" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
					<div class="triangle"></div>
					<a href="javascript:void(0)" class="sprite-bg fb-log-in"
					   scope="public_profile,email"
					   onlogin="msport.common.checkLoginState();"
					   >
						Uloguj se putem Facebook naloga					</a>
					<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
						Uloguj se putem Google+ naloga					</a>

					<div class="divider-wrapper">
						<div class="divider"></div>
						<div class="or-wrapper">
							<span>ili</span>
						</div>
					</div>
					<!--<div class="error">Uneseni podati su ne tacni</div>-->
					<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
					<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
					<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
					<input type="submit" class="button" value="uloguj se"/>
				</form>

				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">

				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg setting-ico"></span>
				</a>
                <div class="dd-settings popup">
                    <div class="triangle"></div>
                    <div class="img-upload-wrapper">
                        <div class="img-upload">
                            <label for="FileInput">
                                <div class="loader-wrapper" style="display: none;">
                                    <img src="/images/v3/ajax-loader.gif">
                                </div>
                                <img src="" id="avatarContainer" />
                            </label>
                            <form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
                                <input type="file" name="avatarImage" id="FileInput" />
								<input type="hidden" name="jUwQ" id="jUwQ" value="" />
                                <input type="submit" id="Up" />
                            </form>
                        </div>
                        <div class="change-avatar">
                            <span>Promeni sliku</span>
                            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
                            <span class="avatar-error-container" style="display:none;"></span>
                        </div>

                    </div>
                    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
                </div>
			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>
            <input type="text" placeholder="Pretraži" class="search hide-mobile">
        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg setting-ico"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
	<form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
		<a href="javascript:void(0)" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>
</div>

<div class="log-in-container-resp" style="display:none;">
	<div class="dd-settings-resp popup">
		<div class="img-upload-wrapper">
			<div class="img-upload">
				<label for="FileInput">
					<div class="loader-wrapper" style="display: none;">
						<img src="/images/v3/ajax-loader.gif">
					</div>
					<img src="" id="avatarContainerResp" />
				</label>
				<form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
					<input type="file" name="avatarImage" id="FileInputResp" />
					<input type="hidden" name="jUwQ" id="jUwQ" value="" />
					<input type="submit" id="Up" />
				</form>
			</div>
			<div class="change-avatar">
				<span>Promeni sliku</span>
				<span>Dimenzije slike minimum 96x96px (do 1mb)</span>
				<span class="avatar-error-container" style="display:none;"></span>
			</div>

		</div>
		<button href="/member/logout" class="log-out-button button">Izloguj se</button>
	</div>
</div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/rabio-nije-trebalo-da-igram-u-barseloni/162428">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/6/b/14900001926860.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/rabio-nije-trebalo-da-igram-u-barseloni/162428" class="table-cell-background">Rabio: Nije trebalo da igram u Barseloni</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/simonovic-lazic-kad-vidim-njega-mene-bi-sramota-bilo-da-ne-igram-punom-snagom/162426">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/2/9/14899994197802.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/simonovic-lazic-kad-vidim-njega-mene-bi-sramota-bilo-da-ne-igram-punom-snagom/162426" class="table-cell-background">Simonović: Lazić? Kad vidim njega, mene bi sramota bilo da...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/mari-umakao-novaku-razlika-preko-3-000-bodova/162424">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/e/2/14899987374915.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/mari-umakao-novaku-razlika-preko-3-000-bodova/162424" class="table-cell-background">Mari umakao Novaku, razlika preko 3.000 bodova</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/colo-hoces-da-odes-na-leto-plati-50-000-000-evra/162420">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/c/b/14899965571446.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/colo-hoces-da-odes-na-leto-plati-50-000-000-evra/162420" class="table-cell-background">Hoćeš da odeš na leto? Plati 50.000.000 evra!</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/jos-se-ne-da-teniski-deda-federer-da-ti-pamet-stane/162418">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/c/9/14899972321664.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/jos-se-ne-da-teniski-deda-federer-da-ti-pamet-stane/162418" class="table-cell-background">Još se ne da teniski deda: Federer - da ti pamet stane!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/slucaj-spijunaza-partizan-cedevita-se-uplasila-nebulozno-objasnjenje-mrsica/162416">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/6/2/1489996034150.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/slucaj-spijunaza-partizan-cedevita-se-uplasila-nebulozno-objasnjenje-mrsica/162416" class="table-cell-background">Slučaj „Špijunaža“! Partizan: Cedevita se uplašila!...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/podrhtavanje-tla-u-nemackoj-bild-tvrdi-arsenal-zvao-tomasa-tuhela/162399">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/0/7/1489961964225.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/podrhtavanje-tla-u-nemackoj-bild-tvrdi-arsenal-zvao-tomasa-tuhela/162399" class="table-cell-background">Podrhtavanje tla u Nemačkoj! Bild tvrdi: Arsenal zvao Tomasa...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/muke-iraca-pred-sudar-sa-velsom-o-nil-bez-sestorice/162401">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/4/1/14899642607974.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/muke-iraca-pred-sudar-sa-velsom-o-nil-bez-sestorice/162401" class="table-cell-background">Muke Iraca pred sudar sa Velsom: O’Nil bez šestorice</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/verati-u-elementu-malo-levo-pa-desno-hopacupa-video/162398">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/e/c/14899616175572.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/verati-u-elementu-malo-levo-pa-desno-hopacupa-video/162398" class="table-cell-background">Verati u elementu: Malo levo, pa desno, hopa-cupa (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/-160589/162322">
								<img src="http://static.mozzartsport.com/img_thumb/news/3/f/6/14899600735083.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/-160589/162322" class="table-cell-background">KLADIONIČARSKI DAN (nedelja, 19. mart): Ko nije odigrao tiket...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/sve-bi-bilo-drugacije-da-je-psz-imao-zdravog-pastorea-havijerova-magija-ocarala-park-princeva-video/162395">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/1/b/14899604562455.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/sve-bi-bilo-drugacije-da-je-psz-imao-zdravog-pastorea-havijerova-magija-ocarala-park-princeva-video/162395" class="table-cell-background">Sve bi bilo drugačije da je PSŽ imao zdravog Pastorea! Havijerova...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/backa-grmi-zlocin-sudija-protiv-nisa-namera-da-nas-izbace-iz-lige-sakate-nas-pred-radnik-i-pazar/162392">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/8/f/14899591547863.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/backa-grmi-zlocin-sudija-protiv-nisa-namera-da-nas-izbace-iz-lige-sakate-nas-pred-radnik-i-pazar/162392" class="table-cell-background">Bačka grmi: Zločin sudija protiv Niša, namera da nas izbace...</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/bjelica-mora-na-operaciju-1/162419/komentari" class="comment-box">
				<div class="rectangle">0</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Bjelica mora na operaciju!								</h1>
				<p>pre 2 sata | mozzartsport.com, Sportklub.rs</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Srpski reprezentativac biće podvrgnut hirurškoj intervenciji zbog povrede skočnog zgloba					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/f/2/6/14899966174891.JPG" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : 127644033993893, // App ID
            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
        });

        // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script type="text/javascript">-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/bjelica-mora-na-operaciju-1/162419"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/bjelica-mora-na-operaciju-1/162419&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=127644033993893" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/bjelica-mora-na-operaciju-1/162419"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fbjelica-mora-na-operaciju-1%2F162419" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fbjelica-mora-na-operaciju-1%2F162419" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fbjelica-mora-na-operaciju-1%2F162419%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fbjelica-mora-na-operaciju-1%2F162419%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="287"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	</p>
<p>
	<strong>Srpski reprezentativac Nemanja Bjelica biće podvrgnut hirurškoj intervenciji u Njujorku zbog povrede levog skočnog zgloba, javlja <a href="http://sportklub.rs/Kosarka/NBA/a146591-SK-saznaje-Bjelica-na-operaciji-u-Njujorku.html" target="_blank">Sportklub</a>. </strong></p>
<p>
	Košarkaš Minesote pretrpeo je povredu levog skočnog zgloba pre četiri dana, tokom utakmice protiv Vašingtona, zbog čega je na štakama napustio dvoranu. Mada detaljnih informacija o stanju <strong>Bjeličine </strong>povrede nije bilo, već narednog dana objavljeno je da je za njega sezona završena. </p>
<p>
	Ono što je sada izvesno jeste da će <strong>Bjelica </strong>morati na operaciju, posle čega će tek moći da se prave procene kada će moći da se vrati na teren.</p>
<p>
	Nimalo dobra vest za 28-godišnjeg univerzalca, ali ni reprezentaciju Srbije, koju od 31. avgusta do 17. septembra čeka Evrobasket u Turskoj. </p>
<p>
	Podsetimo, <strong>Bjelica</strong> je i prošle godine morao da pauzira zbog upala nerava desne noge, zbog čega je propustio Olimpijske igre u Riju. </p>
<p>
	Njegov izostanak i na Evropskom prvenstvu predstavljao bi veliki udarac za Orlove. </p>
<p>
	(FOTO: Action Images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/minesota-timbervulfs/287">Minesota Timbervulfs</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/kosarka/2">Košarka</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/nba/15">NBA</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/nemanja-bjelica/1109">Nemanja Bjelica</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/bjelica-zavrsio-sezonu/162114">
			<img src="http://static.mozzartsport.com/img/news/2/2/5/14896985232516.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/bjelica-zavrsio-sezonu/162114" class="header-min">Bjelica završio sezonu</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/bjelica-na-stakama-napustio-dvoranu/162025">
			<img src="http://static.mozzartsport.com/img/news/f/f/b/14896483701952.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/bjelica-na-stakama-napustio-dvoranu/162025" class="header-min">Bjelica na štakama napustio dvoranu!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/mocni-bjelica-sa-klupe-do-dabldabl-ucinka-minesota-dobila-rubio-postavio-rekord-video/161852">
			<img src="http://static.mozzartsport.com/img/news/5/a/c/14894782106431.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/mocni-bjelica-sa-klupe-do-dabldabl-ucinka-minesota-dobila-rubio-postavio-rekord-video/161852" class="header-min">Moćni Bjelica s klupe do dabl-dabl učinka! Minesota dobila, Rubio postavio rekord (VIDEO)</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/ovaj-decko-je-neunistiv-magicni-jokic-posekao-i-kraljeve-video/161657">
			<img src="http://static.mozzartsport.com/img/news/2/5/4/14893035214900.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ovaj-decko-je-neunistiv-magicni-jokic-posekao-i-kraljeve-video/161657" class="header-min">Ovaj dečko je neuništiv! Magični Jokić posekao i Kraljeve (VIDEO)</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/bjelica-mora-na-operaciju-1/162419/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>0</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="162419" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea type="text" class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                

                                    <a href="/vesti/bjelica-mora-na-operaciju-1/162419/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/dabldabl-bjelica-je-postao-standard-oesetio-ga-je-i-golden-stejt-1/161585">
	<div class="img-wrapper">
		<a href="/vesti/dabldabl-bjelica-je-postao-standard-oesetio-ga-je-i-golden-stejt-1/161585" alt="Dabl-dabl Bjelica je postao standard, osetio ga je i Golden Stejt (VIDEO)" title="Dabl-dabl Bjelica je postao standard, osetio ga je i Golden Stejt (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/e/c/14892167151700.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dabldabl-bjelica-je-postao-standard-oesetio-ga-je-i-golden-stejt-1/161585" alt="Dabl-dabl Bjelica je postao standard, osetio ga je i Golden Stejt (VIDEO)" class="header-min" title="Dabl-dabl Bjelica je postao standard, osetio ga je i Golden Stejt (VIDEO)">
				Dabl-dabl Bjelica je postao standard, osetio ga je...			</a>
		</h3>
        <p  class="intro">
            Još jedna dobra partija srpskog repezentativca u pobedi protiv najboljeg tima lige        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/cudo-i-u-nba-san-antonio-od-28-do-10-ocajno-sutersko-vece-sples-brace-video/161410">
	<div class="img-wrapper">
		<a href="/vesti/cudo-i-u-nba-san-antonio-od-28-do-10-ocajno-sutersko-vece-sples-brace-video/161410" alt="Čudo i u NBA: San Antonio od -28 do +10! Očajno šutersko veče Braće Spleš (VIDEO)" title="Čudo i u NBA: San Antonio od -28 do +10! Očajno šutersko veče Braće Spleš (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/f/2/14890456065635.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/cudo-i-u-nba-san-antonio-od-28-do-10-ocajno-sutersko-vece-sples-brace-video/161410" alt="Čudo i u NBA: San Antonio od -28 do +10! Očajno šutersko veče Braće Spleš (VIDEO)" class="header-min" title="Čudo i u NBA: San Antonio od -28 do +10! Očajno šutersko veče Braće Spleš (VIDEO)">
				Čudo i u NBA: San Antonio od -28 do +10! Očajno š...			</a>
		</h3>
        <p  class="intro">
            Bobi Marjanović šest poena, Nemanja Bjelica se nije upisao za 19 minuta        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/kakva-noc-za-srbe-tripldabl-postaje-jokicev-standard-maestralni-bjelica-video/160763">
	<div class="img-wrapper">
		<a href="/vesti/kakva-noc-za-srbe-tripldabl-postaje-jokicev-standard-maestralni-bjelica-video/160763" alt="Kakva noć za Srbe! Tripl-dabl postaje Jokićev standard, maestralni Bjelica (VIDEO)" title="Kakva noć za Srbe! Tripl-dabl postaje Jokićev standard, maestralni Bjelica (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/4/3/14884382606239.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kakva-noc-za-srbe-tripldabl-postaje-jokicev-standard-maestralni-bjelica-video/160763" alt="Kakva noć za Srbe! Tripl-dabl postaje Jokićev standard, maestralni Bjelica (VIDEO)" class="header-min" title="Kakva noć za Srbe! Tripl-dabl postaje Jokićev standard, maestralni Bjelica (VIDEO)">
				Kakva noć za Srbe! Tripl-dabl postaje Jokićev standard...			</a>
		</h3>
        <p  class="intro">
            Denver se sve bliže plej-ofu, Minesota se ne predaje...        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">20.03 10:45</span>
            <h5>
                <a href="/vesti/angelika-preskocila-serenu-pad-jelene-jankovic/162432"  alt="Angelika preskočila Serenu, pad Jelene Janković" title="Angelika preskočila Serenu, pad Jelene Janković">
                    Angelika preskočila Serenu, pad Jelene Janković                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 10:28</span>
            <h5>
                <a href="/vesti/predlozzi-i-tipovanja-ponedeljak-fiks-dana-krije-se-u-cvajti-kvota-na-argentince-je-primamljiva-bezite-od-besiktasa/162431"  alt="PREDLOZZI I TIPOVANJA (ponedeljak): Fiks dana krije se u Cvajti! Kvota na Argentince je primamljiva, bežite od Bešiktaša" title="PREDLOZZI I TIPOVANJA (ponedeljak): Fiks dana krije se u Cvajti! Kvota na Argentince je primamljiva, bežite od Bešiktaša">
                    PREDLOZZI I TIPOVANJA (ponedeljak): Fiks dana krije...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 10:18</span>
            <h5>
                <a href="/vesti/pike-se-naljutio-na-navijace-barse-sledeci-put-ostanite-kod-kuce/162430"  alt="Pike se naljutio na navijače Barse: Sledeći put ostanite kod kuće" title="Pike se naljutio na navijače Barse: Sledeći put ostanite kod kuće">
                    Pike se naljutio na navijače Barse: Sledeći put...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 10:06</span>
            <h5>
                <a href="/vesti/rabio-nije-trebalo-da-igram-u-barseloni/162428"  alt="Rabio: Nije trebalo da igram u Barseloni" title="Rabio: Nije trebalo da igram u Barseloni">
                    Rabio: Nije trebalo da igram u Barseloni                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">20.03 10:02</span>
            <h5>
                <a href="/vesti/borac-bez-mozzart-kls-milosti/162429"  alt="Borac bez milosti u MOZZART KLS-u! " title="Borac bez milosti u MOZZART KLS-u! ">
                    Borac bez milosti u MOZZART KLS-u!                 </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:58</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-ponedeljak-20-mart-u-berlinu-kisa-golova/162427"  alt="KLADIONIČARSKI DAN (ponedeljak, 20. mart): U Berlinu kiša golova..." title="KLADIONIČARSKI DAN (ponedeljak, 20. mart): U Berlinu kiša golova...">
                    KLADIONIČARSKI DAN (ponedeljak, 20. mart): U Berlinu...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:50</span>
            <h5>
                <a href="/vesti/simonovic-lazic-kad-vidim-njega-mene-bi-sramota-bilo-da-ne-igram-punom-snagom/162426"  alt="Simonović: Lazić? Kad vidim njega, mene bi sramota bilo da ne igram punom snagom" title="Simonović: Lazić? Kad vidim njega, mene bi sramota bilo da ne igram punom snagom">
                    Simonović: Lazić? Kad vidim njega, mene bi sramota...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:39</span>
            <h5>
                <a href="/vesti/okupila-se-mlada-reprezentacija-otpao-mihajlovic/162425"  alt="Okupila se mlada reprezentacija, otpao Mihajlović" title="Okupila se mlada reprezentacija, otpao Mihajlović">
                    Okupila se mlada reprezentacija, otpao Mihajlović                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">20.03 09:32</span>
            <h5>
                <a href="/vesti/f1-dzek-pot-ferarijevi-je-zgrnuo-100-000-000-dolara/162422"  alt="F1 džek pot: Ferari je zgrnuo 100.000.000 dolara!" title="F1 džek pot: Ferari je zgrnuo 100.000.000 dolara!">
                    F1 džek pot: Ferari je zgrnuo 100.000.000 dolara!                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:31</span>
            <h5>
                <a href="/vesti/mari-umakao-novaku-razlika-preko-3-000-bodova/162424"  alt="Mari umakao Novaku, razlika preko 3.000 bodova" title="Mari umakao Novaku, razlika preko 3.000 bodova">
                    Mari umakao Novaku, razlika preko 3.000 bodova                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:30</span>
            <h5>
                <a href="/vesti/sasvim-drugaciji-bojan-ordjic-majka-je-spustala-slusalicu-aleksu-fergusonu-gol-odenzeu-je-moja-licna-karta-video/162423"  alt="Sasvim drugačiji Bojan Đorđić: Majka je spuštala slušalicu Aleksu Fergusonu! Gol Odenzeu je moja lična karta! (VIDEO)" title="Sasvim drugačiji Bojan Đorđić: Majka je spuštala slušalicu Aleksu Fergusonu! Gol Odenzeu je moja lična karta! (VIDEO)">
                    Sasvim drugačiji Bojan Đorđić: Majka je spuštala...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:11</span>
            <h5>
                <a href="/vesti/colo-hoces-da-odes-na-leto-plati-50-000-000-evra/162420"  alt="Hoćeš da odeš na leto? Plati 50.000.000 evra!" title="Hoćeš da odeš na leto? Plati 50.000.000 evra!">
                    Hoćeš da odeš na leto? Plati 50.000.000 evra!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">20.03 09:06</span>
            <h5>
                <a href="/vesti/jos-se-ne-da-teniski-deda-federer-da-ti-pamet-stane/162418"  alt="Još se ne da teniski deda: Federer - da ti pamet stane!" title="Još se ne da teniski deda: Federer - da ti pamet stane!">
                    Još se ne da teniski deda: Federer - da ti pamet...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 09:05</span>
            <h5>
                <a href="/vesti/bjelica-mora-na-operaciju-1/162419"  alt="Bjelica mora na operaciju!" title="Bjelica mora na operaciju!">
                    Bjelica mora na operaciju!                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 08:45</span>
            <h5>
                <a href="/vesti/slucaj-spijunaza-partizan-cedevita-se-uplasila-nebulozno-objasnjenje-mrsica/162416"  alt="Slučaj „Špijunaža“! Partizan: Cedevita se uplašila! Nebulozno objašnjenje Mršića" title="Slučaj „Špijunaža“! Partizan: Cedevita se uplašila! Nebulozno objašnjenje Mršića">
                    Slučaj „Špijunaža“! Partizan: Cedevita se upla...                </a>
            </h5>
        </li>
            <li>
            <span class="time">20.03 08:45</span>
            <h5>
                <a href="/vesti/dobre-vesti-za-denver-izgubili-minesota-i-sakramento-lilard-49-irving-46-ovacije-za-bobija-video/162417"  alt="Dobre vesti za Denver - izgubili Minesota i Sakramento! Lilard - 49, Irving - 46, ovacije za Bobija (VIDEO)" title="Dobre vesti za Denver - izgubili Minesota i Sakramento! Lilard - 49, Irving - 46, ovacije za Bobija (VIDEO)">
                    Dobre vesti za Denver - izgubili Minesota i Sakramento...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/sastavi-cukaricki-crvena-zvezda/162344">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-cukaricki-crvena-zvezda/162344" alt="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)" title="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/4/d/14899335427157.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-cukaricki-crvena-zvezda/162344" alt="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)" class="header-min" title="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)">
				KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)			</a>
		</h3>
        <p  class="intro">
            UZ MOZZART Sport pratite sva dešavanja sa Banovog brda        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/lepotica-sezone-zvezda-prezivela-nevidjen-triler-na-brdu/162363">
	<div class="img-wrapper">
		<a href="/vesti/lepotica-sezone-zvezda-prezivela-nevidjen-triler-na-brdu/162363" alt="Lepotica sezone: Zvezda preživela neviđeni triler na Brdu! (VIDEO)" title="Lepotica sezone: Zvezda preživela neviđeni triler na Brdu! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/f/8/14899382236146.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lepotica-sezone-zvezda-prezivela-nevidjen-triler-na-brdu/162363" alt="Lepotica sezone: Zvezda preživela neviđeni triler na Brdu! (VIDEO)" class="header-min" title="Lepotica sezone: Zvezda preživela neviđeni triler na Brdu! (VIDEO)">
				Lepotica sezone: Zvezda preživela neviđeni triler...			</a>
		</h3>
        <p  class="intro">
            Visila je Crvena zvezdasa vrha Banovog brda, ali je u bezglavoj igri bez mozga uspela da uhvati šampionsku...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/uz-burne-proteste-iz-zvezde-brodarac-sacuvao-prvo-mesto-golom-sa-penala-u-97-minutu-foto/162370">
	<div class="img-wrapper">
		<a href="/vesti/uz-burne-proteste-iz-zvezde-brodarac-sacuvao-prvo-mesto-golom-sa-penala-u-97-minutu-foto/162370" alt="Uz burne proteste iz Zvezde - Brodarac sačuvao prvo mesto golom sa penala u 97. minutu (FOTO+VIDEO)" title="Uz burne proteste iz Zvezde - Brodarac sačuvao prvo mesto golom sa penala u 97. minutu (FOTO+VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/a/7/14899427052058.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uz-burne-proteste-iz-zvezde-brodarac-sacuvao-prvo-mesto-golom-sa-penala-u-97-minutu-foto/162370" alt="Uz burne proteste iz Zvezde - Brodarac sačuvao prvo mesto golom sa penala u 97. minutu (FOTO+VIDEO)" class="header-min" title="Uz burne proteste iz Zvezde - Brodarac sačuvao prvo mesto golom sa penala u 97. minutu (FOTO+VIDEO)">
				Uz burne proteste iz Zvezde - Brodarac sačuvao prvo...			</a>
		</h3>
        <p  class="intro">
            Na kraju 1:1        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/lalatovic-kanga-je-resio-mec-najplaceniji-je-igrac-lige-to-znaci-nesto/162372">
	<div class="img-wrapper">
		<a href="/vesti/lalatovic-kanga-je-resio-mec-najplaceniji-je-igrac-lige-to-znaci-nesto/162372" alt="Lalatović: Kanga je rešio meč! Najplaćeniji je igrač lige, to znači nešto" title="Lalatović: Kanga je rešio meč! Najplaćeniji je igrač lige, to znači nešto">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/1/0/14899452679987.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lalatovic-kanga-je-resio-mec-najplaceniji-je-igrac-lige-to-znaci-nesto/162372" alt="Lalatović: Kanga je rešio meč! Najplaćeniji je igrač lige, to znači nešto" class="header-min" title="Lalatović: Kanga je rešio meč! Najplaćeniji je igrač lige, to znači nešto">
				Lalatović: Kanga je rešio meč! Najplaćeniji je...			</a>
		</h3>
        <p  class="intro">
            "Ljut sam na igrače kod prvog i trećeg gola, ne može da nam se dešava da protivnički igrač bude...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/mesi-opet-slomio-valensiju-ali-gosti-su-hrabro-pali-video/162394">
	<div class="img-wrapper">
		<a href="/vesti/mesi-opet-slomio-valensiju-ali-gosti-su-hrabro-pali-video/162394" alt="Mesi opet slomio Valensiju, ali gosti su hrabro pali (VIDEO)" title="Mesi opet slomio Valensiju, ali gosti su hrabro pali (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/a/e/14899593366300.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/mesi-opet-slomio-valensiju-ali-gosti-su-hrabro-pali-video/162394" alt="Mesi opet slomio Valensiju, ali gosti su hrabro pali (VIDEO)" class="header-min" title="Mesi opet slomio Valensiju, ali gosti su hrabro pali (VIDEO)">
				Mesi opet slomio Valensiju, ali gosti su hrabro pali...			</a>
		</h3>
        <p  class="intro">
            Celo drugo poluvreme Slepi miševi igrali bez isključenog Mangale        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/-160589/162322">
	<div class="img-wrapper">
		<a href="/vesti/-160589/162322" alt="KLADIONIČARSKI DAN (nedelja, 19. mart): Ko nije odigrao tiket, taj nije dobio!" title="KLADIONIČARSKI DAN (nedelja, 19. mart): Ko nije odigrao tiket, taj nije dobio!">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/f/6/14899600735083.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/-160589/162322" alt="KLADIONIČARSKI DAN (nedelja, 19. mart): Ko nije odigrao tiket, taj nije dobio!" class="header-min" title="KLADIONIČARSKI DAN (nedelja, 19. mart): Ko nije odigrao tiket, taj nije dobio!">
				KLADIONIČARSKI DAN (nedelja, 19. mart): Ko nije odigrao...			</a>
		</h3>
        <p  class="intro">
            Budite danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/sastavi-cukaricki-crvena-zvezda/162344">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-cukaricki-crvena-zvezda/162344" alt="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)" title="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/4/d/14899335427157.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-cukaricki-crvena-zvezda/162344" alt="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)" class="header-min" title="KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)">
				KRAJ: Čukarički - Crvena zvezda 3:4 (VIDEO)			</a>
		</h3>
        <p  class="intro">
            UZ MOZZART Sport pratite sva dešavanja sa Banovog brda        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/humanitarni-tiket-u-podne-nikola-radjen-tipuje-za-vk-crvena-zvezda/162327">
	<div class="img-wrapper">
		<a href="/vesti/humanitarni-tiket-u-podne-nikola-radjen-tipuje-za-vk-crvena-zvezda/162327" alt="Humanitarni tiket u podne: Nikola Rađen tipuje za VK Crvena zvezda" title="Humanitarni tiket u podne: Nikola Rađen tipuje za VK Crvena zvezda">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/b/d/14899147063162.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/humanitarni-tiket-u-podne-nikola-radjen-tipuje-za-vk-crvena-zvezda/162327" alt="Humanitarni tiket u podne: Nikola Rađen tipuje za VK Crvena zvezda" class="header-min" title="Humanitarni tiket u podne: Nikola Rađen tipuje za VK Crvena zvezda">
				Humanitarni tiket u podne: Nikola Rađen tipuje za...			</a>
		</h3>
        <p  class="intro">
            Vaterpolista čeka GG i pobedu Građana nad Liverpulom         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/predlozzi-i-tipovanja-nedelja-dvojka-na-monako-i-prelaz-na-juve-vredi-pokusati-23-gola-u-parizu/162336">
	<div class="img-wrapper">
		<a href="/vesti/predlozzi-i-tipovanja-nedelja-dvojka-na-monako-i-prelaz-na-juve-vredi-pokusati-23-gola-u-parizu/162336" alt="PREDLOZZI I TIPOVANJA (nedelja): Dvojka na Monako i prelaz na Juve! Vredi pokušati 2-3 gola u Parizu" title="PREDLOZZI I TIPOVANJA (nedelja): Dvojka na Monako i prelaz na Juve! Vredi pokušati 2-3 gola u Parizu">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/9/0/14899183613632.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/predlozzi-i-tipovanja-nedelja-dvojka-na-monako-i-prelaz-na-juve-vredi-pokusati-23-gola-u-parizu/162336" alt="PREDLOZZI I TIPOVANJA (nedelja): Dvojka na Monako i prelaz na Juve! Vredi pokušati 2-3 gola u Parizu" class="header-min" title="PREDLOZZI I TIPOVANJA (nedelja): Dvojka na Monako i prelaz na Juve! Vredi pokušati 2-3 gola u Parizu">
				PREDLOZZI I TIPOVANJA (nedelja): Dvojka na Monako...			</a>
		</h3>
        <p  class="intro">
            Pročitajte nekoliko predloga za 19. mart        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/tri-kluba-dosla-po-filipa-kljajica/162349">
	<div class="img-wrapper">
		<a href="/vesti/tri-kluba-dosla-po-filipa-kljajica/162349" alt="Tri kluba došla po Filipa Kljajića" title="Tri kluba došla po Filipa Kljajića">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/b/6/14899255823679.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/tri-kluba-dosla-po-filipa-kljajica/162349" alt="Tri kluba došla po Filipa Kljajića" class="header-min" title="Tri kluba došla po Filipa Kljajića">
				Tri kluba došla po Filipa Kljajića			</a>
		</h3>
        <p  class="intro">
            Partizanovom golmanu ugovor ističe u decembru        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-ako-se-igraci-znoje-i-kukaju-onda-nam-dobro-ide"><img src="http://static.mozzartsport.com/img/news/a/b/f/14899127109869.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-ako-se-igraci-znoje-i-kukaju-onda-nam-dobro-ide" class="table-cell-background">PRELAZZI: Ako se igrači znoje...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-ponedeljak-482-412-dinara-federerov-stari-sjaj-zacinjen-golovima-za-sjajan-dobitak"><img src="http://static.mozzartsport.com/img/news/6/1/8//14899946842164.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-ponedeljak-482-412-dinara-federerov-stari-sjaj-zacinjen-golovima-za-sjajan-dobitak" class="table-cell-background">LUDI TIKET, ponedeljak, 482.412...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7016: LE PORTEL - LIMOŽ, 20.30: Limož je na deobi osmog mesta koje vodi u plej-of tako da mu je veoma važno da dođe do pobede nad Le Portelom, koji je odmah iza ekipe Duška Vujoševića, sa samo jednom pobedom manje. Limož je u boljoj formi, dobio je četiri od poslednjih pet utakmica u ligi.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>1433: ARSENAL S. - ATL. RAFAELA, 23.00: Sudar poslednjeplasiranog Arsenala i Atletiko Rafaele koji je na 21. mestu na tabeli. Zanimljivo, Arsenal je ubedljviji. U poslednja tri međusobna meča dobio je dva, a jedan rezultatom 6:1. Poslednji međusobni okršaj završen je rezultatom 1:1.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>4527: PANDURI - KSMS JAŠI, 19.30: Panduri su u užasnoj seriji. Nikog nisu dobili u 2017. godini. Imaju dva remija i čak četiri poraza. U goste im stiže Jaši osokolen dve pobedama. Jaši igra efikasne mečeve, jer je četiri puta na njegovih poslednjih pet utakmica prošla igra 3+.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>4526: ACS TEMIŠVAR - VOLUNTARI, 17.00: Uprkos dobrim rezultatima u poslednje vreme (tri pobede na pet utakmica), Temišvar i dalje strahuje za opstanak. Voluntari je bezbeda, ali igra neefikasne mečeve. Na prethodna četiri prošla je igra 0-2 gola. Čak tri puta i 0-1 gola.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>3395: LE MONT - KSAMAKS, 19.45: Ksamaks zaostaje čak deset bodova za liderom Zirihom i teško je očekivati da može u viši rang, ali u poslednej vreme igra dobro, jer je slavio na tri od četiri utakmice. Od toga je samo jedna ušla u 3+.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7155: BEŠIKTAŠ – GALATASARAJ, 18.00: Galatasaraj je u poslednje vreme fatalan za velikog gradaskog rivala. Tim Ergina Atamana dobio je sedam prethodnih duela protiv ekipe za koju ove sezone igra Vladimir Štimac. Galata u sjajnom trenutku ide na noge crno-belima, pošto je trijmfovala na gostovanju Olimpijakosu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>5207: PLATANJAS – IRAKLIS, 18.30: Iraklis igra slabo, može da se kaže očajno. Poslednji put tim iz Soluna je slavio 25. januara. Odtad imaju pet poraza i tri remija. Platanjas je solidan. Trijumfovao je u prethodna dva meča kod kuće. Ako gledamo tradiciju na ovom meču neće biti mnogo golova.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>5101: OKSER – STRAZBUR, 20.45: Okser se grčevito bori za opstanak u drugoj ligi Francuske, dok Strazbur i dalje ima šanse da se domogne elite. Na četiri od pet poslednjih duela ova dva tima došlo 2-3 gola. Okser je bez pobede od 17. februara.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>1031: VIRTUS ENTELA – SALERNITANA, 20.30: Mečevi Entele su po pravilu vrlo neefikasni. Na četiri od prethodnih pet susreta tog tima došlo je 0–2 gola. Domaćin od 17.januara ima samo dve pobede. I Salernitana igra slabo u poslednje vreme. Samo jedan trijumf u prethodnih pet mečeva.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>3050: UNION BERLIN – NIRNBERG, 20.15: Union Berlin bi mogao da se domogne liderske pozicije u slučaju trijumfa na današnjem meču. Na prethodna četiri susreta tima iz glavnog grada Nemačke došlo je 2-3 gola. Domaćin je favorit, ali Nirnberg je dobio dva prethodna međusobna okršaja.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="http://www.facebook.com/MozzartBet/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;">

		</div>
    </div>


	<form class="common-login-form" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="common">
		<a href="#" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga
		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga
		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>


<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>



<!-- article tracker -->
	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
			id: "1207",
			url: "http://www.mozzartsport.com/vesti/bjelica-mora-na-operaciju-1/162419",
			title: "Bjelica mora na operaciju!",
			pubdate: "2017-03-20T09:05:00Z",
			authors: "Nikola Stojković",
			sections: "Vesti,Košarka",
			tags: "Minesota Timbervulfs,NBA,Nemanja Bjelica",
			comments: "0"
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.authorinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>

</html>
