<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO) - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Blekburn izgubio borbu sa Notingem Forestom i za dva gola ispao u niži rang">
	<meta name="keywords" content="Fulam,Fudbal,Slaviša Jokanović">
	<meta name="news_keywords" content="Fulam,Fudbal,Slaviša Jokanović">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/b/7/3/14941617359683.JPG" />
<meta property="og:description" content="Blekburn izgubio borbu sa Notingem Forestom i za dva gola ispao u niži rang" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756" />

<!--google plus meta tags-->
<meta itemprop="name" content="Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)">
<meta itemprop="description" content="Blekburn izgubio borbu sa Notingem Forestom i za dva gola ispao u niži rang">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/b/7/3/14941617359683.JPG">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1492782726" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1492782793" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=bPnlP4LLyeMnBV8opfUIxJe.TH6gusS2M_i1sOR2eMn.o7" + params;
                requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=11BLmerXNBKbYd4z6SV337de7OpwIQRqCPsLvYbSYK..e7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=zP.r22LUJJD3lHihPodMB8UX7MnNugRaGDUL39ob4Mj.y7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Fulam,Fudbal,Slaviša Jokanović' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kladionicarski-dan-nedelja-7-maj-tadicevi-sveci-tresu-enfild-inter-gg-valensija-11-alaves-02-salke-3/166730">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/b/5/14941583708016.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kladionicarski-dan-nedelja-7-maj-tadicevi-sveci-tresu-enfild-inter-gg-valensija-11-alaves-02-salke-3/166730" class="table-cell-background">KLADIONIČARSKI DAN (nedelja, 7. maj): Hoće li taj Liverpul...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bet-info-za-kasnije/166748">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/f/8/14941558997435.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bet-info-za-kasnije/166748" class="table-cell-background">BET INFO: Napeto do bola na Bosforu</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/zvezda-zvala-vladana-milojevica/166757">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/0/4/14941627933254.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/zvezda-zvala-vladana-milojevica/166757" class="table-cell-background">Zvezda zvala Vladana Milojevića</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kvalifikacije-127/166747">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/a/5/14941627077154.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kvalifikacije-127/166747" class="table-cell-background">Žreb - kvalifikacije za Mundobasket: Orlovi u grupi sa Nema...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/zvezda-bez-trenera/166752">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/1/e/14941563702492.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/zvezda-bez-trenera/166752" class="table-cell-background">Zvezda bez trenera</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ubise-nas-nemci-a-nismo-bili-tako-losi/166750">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/a/6/14941560854048.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ubise-nas-nemci-a-nismo-bili-tako-losi/166750" class="table-cell-background">Ubiše nas Nemci, a nismo bili tako loši...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/urdjevic-video-poraz-zvezde-korak-po-korak-dupla-kruna/166739">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/a/1/14941477235726.png" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/urdjevic-video-poraz-zvezde-korak-po-korak-dupla-kruna/166739" class="table-cell-background">Đurđević “video“ poraz Zvezde: Korak po korak - dupla...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/da-li-ste-culi-postoji-igrac-koji-pocinje-svaki-mec-ali-bude-zamenjen-vec-na-startu-utakmice/166741">
								<img src="http://static.mozzartsport.com/img_thumb/news/3/a/6/14941498369257.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/da-li-ste-culi-postoji-igrac-koji-pocinje-svaki-mec-ali-bude-zamenjen-vec-na-startu-utakmice/166741" class="table-cell-background">Da li ste čuli - postoji igrač koji počinje svaki meč, ali...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pls-danas-se-igra-celo-kolo-statistika-kvote-predvidjanja/166735">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/c/5/14941456004659.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pls-danas-se-igra-celo-kolo-statistika-kvote-predvidjanja/166735" class="table-cell-background">PLS - danas se igra celo kolo: Statistika, kvote, predviđanja...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/glavni-zadatak-pistonsa-ovog-leta-da-nadju-pravo-mesto-bobanu-marjanovicu/166734">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/6/1/14941453164693.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/glavni-zadatak-pistonsa-ovog-leta-da-nadju-pravo-mesto-bobanu-marjanovicu/166734" class="table-cell-background">Glavni zadatak Pistonsa ovog leta - naći pravo mesto Bobanu...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ludi-tiket-nedelja-1-207-500-dinara-milioner-na-50-kinti-pogodio-12-21-12-i-dodao-keca-od-1-25-za-bmw/166731">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/4/0//14941436254098.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ludi-tiket-nedelja-1-207-500-dinara-milioner-na-50-kinti-pogodio-12-21-12-i-dodao-keca-od-1-25-za-bmw/166731" class="table-cell-background">LUDI TIKET, nedelja, 1.207.500 dinara: Milioner na 50 kinti!...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bersi-prokleti-bersi-i-onaj-cupavi-cildres-video/166729">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/2/3/1494142164618.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bersi-prokleti-bersi-i-onaj-cupavi-cildres-video/166729" class="table-cell-background">Bersi, prokleti Bersi... I onaj čupavi Čildres (VIDEO)</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756/komentari" class="comment-box">
				<div class="rectangle">0</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)								</h1>
				<p>pre 48 minuta | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Blekburn izgubio borbu sa Notingem Forestom i za dva gola ispao u niži rang					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/b/7/3/14941617359683.JPG" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video%2F166756" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video%2F166756" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video%2F166756%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video%2F166756%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="204"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<a href="http://static.mozzartsport.com/img/news/b/7/3/14941617359683.JPG"></a></p>
<p>
	Poslednje kolo Čempionšipa razrešilo nam je sve dileme, a nedelja 7. maj postao je crni dan za sve navijače Blekburna, koji se zvanično preselio danas u Ligu 1, treći rang takmičenja posle 38 godina.</p>
<p>
	Iako je pobedio na gostovanju u Londonu protiv Brentforda sa 3:1, nekadašnji šampion Engleske imao je za dva gola slabiju gol razliku u odnosu Notingem Forest, koji je savladao Ipsvič sa 3:0 i preživeo dramu poslednjeg kola.</p>
<p>
	Prvo mesto prokockao je Brajton, koji je remizirao sa Aston Vilom u gostima (1:1), što je lepo "selo" Njukaslu koji je savladao Barnsli na Sent Džejms Parku sa 2:0, sjajnim golom <strong>Ajozea Pereza</strong> petom, i završio sezonu na vrhu, kako je i bilo očekivano. <strong>Aleksandar</strong> <strong>Mitrović</strong> odigrao je čitav meč za Svrake, ali se nije upisao u strelce.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;">
	<iframe allowfullscreen="" frameborder="0" height="100%" src="https://streamable.com/s/0xpzi/fhiufz" style="width: 100%; height: 100%; position: absolute;" width="100%"></iframe></div>
<p>
	Dobili smo i rasplet u plej-ofu ovog popodneva pa ćemo tako u polufinalima doigravanja za Premijer ligu gledati okršaje Redinga i Fulama, dakle duel <strong>Slaviše Jokanovića</strong> i <strong>Japa Stama</strong>, stručnjaka koji sjajno predvode svoje ekipe ove sezone. Ekipa srpskog trenera slavila je u Šefildu sa 2:1 protiv još jednog učesnika baraža Venzdeja, dok su Rojalsi kao gosti ubedljivo porazili Barton sa 4:2.</p>
<p>
	Drugi polufinalni par čine Hadersfild i Šefild Venzdej, a prvi mečevi polufinala baraža na programu su već narednog vikenda 13. i 14. maja, dok su revanši 16. i 17.</p>
<p>
	Finale baraža za Premijer ligu zakazano je za 29. maj na Vembliju. </p>
<p>
	<strong>ČEMPIONŠIP - poslednje kolo</strong></p>
<p>
	Aston Vila - Brajton (0:0)<br />
	/Griliš 89 - Mari 64 penal/</p>
<p>
	Brentford - Blekburn 1:3 (0:2)<br />
	/Vibe 56 - Malgrou 10, Gatri 16, Konvej 83 penal/</p>
<p>
	Bristol Siti - Birmingem 0:1 (0:1)<br />
	/Adams 16/</p>
<p>
	Barton - Reding 2:4 (0:2)<br />
	/Tarner 69, Vudrou 72 - Mendes 3, Obita 21, Kermorgan 64, Graban 84/</p>
<p>
	Hadersfild  - Kardif 0:3 (0:2)<br />
	/Zohor 7, Benet 29, 71/</p>
<p>
	Njukasl - Barnsli 3:0 (1:0)<br />
	/Perez 23, Mbmeba 59, Gejl 90+1/</p>
<p>
	Norič - KPR 4:0 (1:0)<br />
	/Hulahan 22, 90+2, Pričard 60, Marfi 85/</p>
<p>
	Notingem Forest - Ipsvič 3:0 (1:0)<br />
	/Asombalonga 43 penal, 69, Koen 57/</p>
<p>
	Rotheram - Derbi 1:1 (0:0)<br />
	/Freklington 66 - Ins 84 penal/</p>
<p>
	Šefild Venzdej - Fulam 1:2 (1:1)<br />
	/Vinvol 9 - Kebano 25, 79/</p>
<p>
	Vigan - Lids 1:1 (1:0)<br />
	/Taniklif 6 - Vud 50 penal/</p>
<p>
	Vulverhempton - Preston 1:0 (1:0)<br />
	/Bat 1/</p>
<p>
	<img alt="" src="http://static.mozzartsport.com/img/news/b/a/a/14941621454464.jpg" style="width: 640px; height: 555px;" /></p>
<p>
	(FOTO: Action Images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/fulam/204">Fulam</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/cempionsip/3">Čempionšip</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/slavisa-jokanovic/9435">Slaviša Jokanović</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/bet-info-3-na-jokana/166738">
			<img src="http://static.mozzartsport.com/img/news/b/6/7/14941481777722.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/bet-info-3-na-jokana/166738" class="header-min">BET INFO - 3+ na Jokana</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/jokanovi-saveti-ostrvskoj-senzaciji-ambicija-je-normalna-stvar-ali-jos-je-rano/166592">
			<img src="http://static.mozzartsport.com/img/news/4/e/4/14939937032227.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/jokanovi-saveti-ostrvskoj-senzaciji-ambicija-je-normalna-stvar-ali-jos-je-rano/166592" class="header-min">Jokanovi saveti ostrvskoj senzaciji: Ambicija je normalna stvar, ali još je rano...</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/jokanovic-nasao-stopera-na-cizmi-u-redovima-senzacije-iz-serije-b/166532">
			<img src="http://static.mozzartsport.com/img/news/3/d/a/14939290838803.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/jokanovic-nasao-stopera-na-cizmi-u-redovima-senzacije-iz-serije-b/166532" class="header-min">Jokanović našao štopera na Čizmi - u redovima senzacije iz Serije B!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/baraz-s-fulamom-vrh-karijere/166251">
			<img src="http://static.mozzartsport.com/img/news/4/a/6/14936310842805.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/baraz-s-fulamom-vrh-karijere/166251" class="header-min">Baraž s Fulamom - vrh karijere!</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>0</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="166756" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                
                                    <a href="/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/jokanovic-ponosan-sam-jedino-sto-nisam-nikad-igrao-u-plejofu/166167">
	<div class="img-wrapper">
		<a href="/vesti/jokanovic-ponosan-sam-jedino-sto-nisam-nikad-igrao-u-plejofu/166167" alt="Jokanović: Ponosan sam! Jedino što nisam nikad igrao u plej-ofu..." title="Jokanović: Ponosan sam! Jedino što nisam nikad igrao u plej-ofu...">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/6/f/14935517256573.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/jokanovic-ponosan-sam-jedino-sto-nisam-nikad-igrao-u-plejofu/166167" alt="Jokanović: Ponosan sam! Jedino što nisam nikad igrao u plej-ofu..." class="header-min" title="Jokanović: Ponosan sam! Jedino što nisam nikad igrao u plej-ofu...">
				Jokanović: Ponosan sam! Jedino što nisam nikad igrao...			</a>
		</h3>
        <p  class="intro">
            "Slažem se da smo u top formi, ali ne mogu da nas poredim sa drugim ekipama u baražu. Rano je za prognoze...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/slavisa-jokanovic-je-specijalista-za-cempionsip-fulam-u-plejofu-za-premijer-ligu/166091">
	<div class="img-wrapper">
		<a href="/vesti/slavisa-jokanovic-je-specijalista-za-cempionsip-fulam-u-plejofu-za-premijer-ligu/166091" alt="Slaviša Jokanović je specijalista za Čempionšip! Fulam u plej-ofu za Premijer ligu!" title="Slaviša Jokanović je specijalista za Čempionšip! Fulam u plej-ofu za Premijer ligu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/1/b/14934791092907.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/slavisa-jokanovic-je-specijalista-za-cempionsip-fulam-u-plejofu-za-premijer-ligu/166091" alt="Slaviša Jokanović je specijalista za Čempionšip! Fulam u plej-ofu za Premijer ligu!" class="header-min" title="Slaviša Jokanović je specijalista za Čempionšip! Fulam u plej-ofu za Premijer ligu!">
				Slaviša Jokanović je specijalista za Čempionšip...			</a>
		</h3>
        <p  class="intro">
            Uprkos remiju sa Brentfordom, Lidsov nerešeni ishod sa Noričem overio je londonskom klubu učešć...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/jokanovic-napravio-fulamu-jos-jednu-zlatnu-koku/165609">
	<div class="img-wrapper">
		<a href="/vesti/jokanovic-napravio-fulamu-jos-jednu-zlatnu-koku/165609" alt="Jokanović napravio Fulamu još jednu zlatnu koku" title="Jokanović napravio Fulamu još jednu zlatnu koku">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/3/a/14930389736310.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/jokanovic-napravio-fulamu-jos-jednu-zlatnu-koku/165609" alt="Jokanović napravio Fulamu još jednu zlatnu koku" class="header-min" title="Jokanović napravio Fulamu još jednu zlatnu koku">
				Jokanović napravio Fulamu još jednu zlatnu koku			</a>
		</h3>
        <p  class="intro">
            Samo se čeka promocija Njukasla        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">07.05 15:45</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-nedelja-7-maj-tadicevi-sveci-tresu-enfild-inter-gg-valensija-11-alaves-02-salke-3/166730"  alt="KLADIONIČARSKI DAN (nedelja, 7. maj): Hoće li taj Liverpul da omane? Srbija kaže NE!" title="KLADIONIČARSKI DAN (nedelja, 7. maj): Hoće li taj Liverpul da omane? Srbija kaže NE!">
                    KLADIONIČARSKI DAN (nedelja, 7. maj): Hoće li taj...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 15:44</span>
            <h5>
                <a href="/vesti/bet-info-za-kasnije/166748"  alt="BET INFO: Napeto do bola na Bosforu" title="BET INFO: Napeto do bola na Bosforu">
                    BET INFO: Napeto do bola na Bosforu                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 15:40</span>
            <h5>
                <a href="/vesti/druga-ostavka-u-ljutice-bogdana-otisao-i-sportski-direktor/166758"  alt="Druga ostavka u Ljutice Bogdana - otišao i sportski direktor" title="Druga ostavka u Ljutice Bogdana - otišao i sportski direktor">
                    Druga ostavka u Ljutice Bogdana - otišao i sportski...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 15:15</span>
            <h5>
                <a href="/vesti/zvezda-zvala-vladana-milojevica/166757"  alt="Zvezda zvala Vladana Milojevića" title="Zvezda zvala Vladana Milojevića">
                    Zvezda zvala Vladana Milojevića                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.05 15:07</span>
            <h5>
                <a href="/vesti/kvalifikacije-127/166747"  alt="Žreb - kvalifikacije za Mundobasket: Orlovi u grupi sa Nemačkom i Gruzijom" title="Žreb - kvalifikacije za Mundobasket: Orlovi u grupi sa Nemačkom i Gruzijom">
                    Žreb - kvalifikacije za Mundobasket: Orlovi u grupi...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 14:59</span>
            <h5>
                <a href="/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756"  alt="Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)" title="Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)">
                    Kraj u Čempionšipu - Jokan na Stama u plej-ofu,...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 14:48</span>
            <h5>
                <a href="/vesti/iznenadjenje-dana-sporting/166755"  alt="Iznenađenje dana - Sporting" title="Iznenađenje dana - Sporting">
                    Iznenađenje dana - Sporting                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 14:32</span>
            <h5>
                <a href="/vesti/bet-info-statistika-hrabar-tiket-pa-kud-puklo-da-puklo/166754"  alt="BET INFO - STATISTIKA: Hrabar tiket! Pa, kud puklo, da puklo" title="BET INFO - STATISTIKA: Hrabar tiket! Pa, kud puklo, da puklo">
                    BET INFO - STATISTIKA: Hrabar tiket! Pa, kud puklo...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.05 14:31</span>
            <h5>
                <a href="/vesti/hrvat-zaustavio-atalantu-liga-evrope-je-i-dalje-blizu-video/166753"  alt="Hrvat zaustavio Atalantu, Liga Evrope je i dalje blizu… (VIDEO)" title="Hrvat zaustavio Atalantu, Liga Evrope je i dalje blizu… (VIDEO)">
                    Hrvat zaustavio Atalantu, Liga Evrope je i dalje blizu...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 13:50</span>
            <h5>
                <a href="/vesti/teova-cena-raste-iz-meca-u-mec-pao-je-evrogol-alaves-spotakao-bilbao-video/166751"  alt="Teova cena raste iz meča u meč - pao je evrogol! Alaves spotakao Bilbao (VIDEO)" title="Teova cena raste iz meča u meč - pao je evrogol! Alaves spotakao Bilbao (VIDEO)">
                    Teova cena raste iz meča u meč - pao je evrogol!...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 13:50</span>
            <h5>
                <a href="/vesti/zvezda-bez-trenera/166752"  alt="Zvezda bez trenera" title="Zvezda bez trenera">
                    Zvezda bez trenera                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 13:46</span>
            <h5>
                <a href="/vesti/miha-poludeo-zbog-cigansko-i-srpsko-g-o-znate-gde-zivim-dodjite-ajde-da-vas-vidim/166749"  alt="Miha poludeo zbog „cigansko i srpsko g...o“: Znate gde živim, dođite! Ajde da vas vidim..." title="Miha poludeo zbog „cigansko i srpsko g...o“: Znate gde živim, dođite! Ajde da vas vidim...">
                    Miha poludeo zbog „cigansko i srpsko g...o“: Znate...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.05 13:44</span>
            <h5>
                <a href="/vesti/ubise-nas-nemci-a-nismo-bili-tako-losi/166750"  alt="Ubiše nas Nemci, a nismo bili tako loši..." title="Ubiše nas Nemci, a nismo bili tako loši...">
                    Ubiše nas Nemci, a nismo bili tako loši...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 13:06</span>
            <h5>
                <a href="/vesti/secate-li-se-nelsona-vivasa-omaleni-nervozni-tip-se-pretvorio-u-hulka-video/166746"  alt="Sećate li se Nelsona Vivasa? Omaleni, nervozni tip se pretvorio u Hulka! (VIDEO)" title="Sećate li se Nelsona Vivasa? Omaleni, nervozni tip se pretvorio u Hulka! (VIDEO)">
                    Sećate li se Nelsona Vivasa? Omaleni, nervozni tip...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 12:39</span>
            <h5>
                <a href="/vesti/bet-info-murinjo-na-vengera-bez-petorice-defanzivaca-trojice-vezista-i-dva-napadaca/166745"  alt="BET INFO: Murinjo na Vengera bez petorice defanzivaca, trojice vezista i dva napadača" title="BET INFO: Murinjo na Vengera bez petorice defanzivaca, trojice vezista i dva napadača">
                    BET INFO: Murinjo na Vengera bez petorice defanzivaca...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.05 12:36</span>
            <h5>
                <a href="/vesti/priznajem-nikada-nisam-uzivao-u-igranju-utakmica/166744"  alt="Priznajem, nikada nisam uživao u igranju utakmica" title="Priznajem, nikada nisam uživao u igranju utakmica">
                    Priznajem, nikada nisam uživao u igranju utakmica                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/odlicni-vozdovac-nokautirao-losu-zvezdu-i-lansirao-partizan-ka-titulu-video/166681">
	<div class="img-wrapper">
		<a href="/vesti/odlicni-vozdovac-nokautirao-losu-zvezdu-i-lansirao-partizan-ka-titulu-video/166681" alt="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)" title="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/f/5/14940895979611.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/odlicni-vozdovac-nokautirao-losu-zvezdu-i-lansirao-partizan-ka-titulu-video/166681" alt="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)" class="header-min" title="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)">
				Odlični Voždovac nokautirao lošu Zvezdu i lansirao...			</a>
		</h3>
        <p  class="intro">
            Šampion više ne zavisi od sebe. Sam je kriv...         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/sastavi-vozdovac-crvena-zvezda/166667">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-vozdovac-crvena-zvezda/166667" alt="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)" title="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/a/b/14940791125128.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-vozdovac-crvena-zvezda/166667" alt="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)" class="header-min" title="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)">
				KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Uz MOZZART Sport pratite tekstualni prenos meča 34. kola Superlige Srbije        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezda-bez-trenera/166752">
	<div class="img-wrapper">
		<a href="/vesti/zvezda-bez-trenera/166752" alt="Zvezda bez trenera" title="Zvezda bez trenera">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/1/e/14941563702492.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezda-bez-trenera/166752" alt="Zvezda bez trenera" class="header-min" title="Zvezda bez trenera">
				Zvezda bez trenera			</a>
		</h3>
        <p  class="intro">
            Rukovodstvo crveno-belih moraće da potraži novo rešenje u finišu sezone        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ko-s-kim-do-kraja-sad-partizanovci-strepe-od-zmajeva-zvezda-docekuje-nezgodnog-rivala/166682">
	<div class="img-wrapper">
		<a href="/vesti/ko-s-kim-do-kraja-sad-partizanovci-strepe-od-zmajeva-zvezda-docekuje-nezgodnog-rivala/166682" alt="Ko s kim do kraja? Sad partizanovci strepe od Zmajeva, Zvezda dočekuje nezgodnog rivala" title="Ko s kim do kraja? Sad partizanovci strepe od Zmajeva, Zvezda dočekuje nezgodnog rivala">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/6/4/14940874768010.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ko-s-kim-do-kraja-sad-partizanovci-strepe-od-zmajeva-zvezda-docekuje-nezgodnog-rivala/166682" alt="Ko s kim do kraja? Sad partizanovci strepe od Zmajeva, Zvezda dočekuje nezgodnog rivala" class="header-min" title="Ko s kim do kraja? Sad partizanovci strepe od Zmajeva, Zvezda dočekuje nezgodnog rivala">
				Ko s kim do kraja? Sad partizanovci strepe od Zmajeva...			</a>
		</h3>
        <p  class="intro">
            Još tri kola do kraja borbe za titulu        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/urdjevic-video-poraz-zvezde-korak-po-korak-dupla-kruna/166739">
	<div class="img-wrapper">
		<a href="/vesti/urdjevic-video-poraz-zvezde-korak-po-korak-dupla-kruna/166739" alt="Đurđević “video“ poraz Zvezde: Korak po korak - dupla kruna!" title="Đurđević “video“ poraz Zvezde: Korak po korak - dupla kruna!">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/a/1/14941477235726.png" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/urdjevic-video-poraz-zvezde-korak-po-korak-dupla-kruna/166739" alt="Đurđević “video“ poraz Zvezde: Korak po korak - dupla kruna!" class="header-min" title="Đurđević “video“ poraz Zvezde: Korak po korak - dupla kruna!">
				Đurđević “video“ poraz Zvezde: Korak po korak...			</a>
		</h3>
        <p  class="intro">
            Uprava Partizana širom otvara kapije stadiona u Humskoj za revanš polufinala kupa protiv Vojvodine...        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-subota-6-maj-siti-lako-sa-kristal-palasom-golovi-u-hihonu/166639">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-subota-6-maj-siti-lako-sa-kristal-palasom-golovi-u-hihonu/166639" alt="KLADIONIČARSKI DAN (subota, 6. maj): Adem ne voli paučinu!" title="KLADIONIČARSKI DAN (subota, 6. maj): Adem ne voli paučinu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/0/d/d/14941012672713.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-subota-6-maj-siti-lako-sa-kristal-palasom-golovi-u-hihonu/166639" alt="KLADIONIČARSKI DAN (subota, 6. maj): Adem ne voli paučinu!" class="header-min" title="KLADIONIČARSKI DAN (subota, 6. maj): Adem ne voli paučinu!">
				KLADIONIČARSKI DAN (subota, 6. maj): Adem ne voli...			</a>
		</h3>
        <p  class="intro">
            Budite i danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/sastavi-vozdovac-crvena-zvezda/166667">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-vozdovac-crvena-zvezda/166667" alt="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)" title="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/a/b/14940791125128.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-vozdovac-crvena-zvezda/166667" alt="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)" class="header-min" title="KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)">
				KRAJ: Voždovac - Crvena zvezda 3:2 (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Uz MOZZART Sport pratite tekstualni prenos meča 34. kola Superlige Srbije        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/autogol-sezone-dusan-andjelkovic-video/166675">
	<div class="img-wrapper">
		<a href="/vesti/autogol-sezone-dusan-andjelkovic-video/166675" alt="Autogol sezone - Dušan Anđelković (VIDEO)" title="Autogol sezone - Dušan Anđelković (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/d/d/14940838977030.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/autogol-sezone-dusan-andjelkovic-video/166675" alt="Autogol sezone - Dušan Anđelković (VIDEO)" class="header-min" title="Autogol sezone - Dušan Anđelković (VIDEO)">
				Autogol sezone - Dušan Anđelković (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Prvi gol Voždovca        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/odlicni-vozdovac-nokautirao-losu-zvezdu-i-lansirao-partizan-ka-titulu-video/166681">
	<div class="img-wrapper">
		<a href="/vesti/odlicni-vozdovac-nokautirao-losu-zvezdu-i-lansirao-partizan-ka-titulu-video/166681" alt="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)" title="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/f/5/14940895979611.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/odlicni-vozdovac-nokautirao-losu-zvezdu-i-lansirao-partizan-ka-titulu-video/166681" alt="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)" class="header-min" title="Odlični Voždovac nokautirao lošu Zvezdu i lansirao Partizan ka tituli! (VIDEO)">
				Odlični Voždovac nokautirao lošu Zvezdu i lansirao...			</a>
		</h3>
        <p  class="intro">
            Šampion više ne zavisi od sebe. Sam je kriv...         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/montela-presekao-donaruma-ne-moze-biti-kapiten-iz-dva-razloga/166671">
	<div class="img-wrapper">
		<a href="/vesti/montela-presekao-donaruma-ne-moze-biti-kapiten-iz-dva-razloga/166671" alt="Montela presekao: Donaruma ne može biti kapiten! Iz dva razloga..." title="Montela presekao: Donaruma ne može biti kapiten! Iz dva razloga...">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/f/f/14940827734040.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/montela-presekao-donaruma-ne-moze-biti-kapiten-iz-dva-razloga/166671" alt="Montela presekao: Donaruma ne može biti kapiten! Iz dva razloga..." class="header-min" title="Montela presekao: Donaruma ne može biti kapiten! Iz dva razloga...">
				Montela presekao: Donaruma ne može biti kapiten!...			</a>
		</h3>
        <p  class="intro">
            Trener se usprotivio ideji da se mladi golman značajnim priznanjem odobrovolji na produžetak ugovora...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-en-marche"><img src="http://static.mozzartsport.com/img/news/a/f/a/14938035511610.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-en-marche" class="table-cell-background">PRELAZZI: En marche!</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-nedelja-6-557-332-dinara-od-16-parova-pogodio-15-mogao-je-da-se-obogati"><img src="http://static.mozzartsport.com/img/news/2/a/c//14941416276542.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-nedelja-6-557-332-dinara-od-16-parova-pogodio-15-mogao-je-da-se-obogati" class="table-cell-background">LUDI TIKET (-), nedelja, 6.557...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>
7043: HJUSTON - SAN ANTONIO, 03.30: Sparsima je u naviku ušlo da pobeđuju na terenu Hjustona, pošto su nanizali četiri trijumfa u Tojota centru. Beležili su gotovo identičan broj koševa (102, 103, 104, 106), a i primali (92, 94, 100, 100). U poslednja dva gostovanja, generalno, San Antonio davao je po 103 poena. Hjuston je u noći između petka i subote prvi put ove godine, a drugi put u sezoni, pao na ispod 100 ubačenih koševa. Tada je San Antonio vratio brejk i poveo sa 2:1.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4108: RIO AVE - BENFIKA, 21.15: Benfika kao gost u poslednja tri ligaška meča ima dva remija i pobedu, gde se broj golova kretao u granicama 0-2. Rio Ave je neporažen na svom terenu još od početka novembra (četiri remija, šest pobeda). Pritom, čak šest mečeva završena su tako da Rio Ave nije primio gol. Tri od poslednja četiri duela ovih timova na stadionu Rio Avea dobila je Benfika, a u dva nije primala gol i rezultat je bio 1:0.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5307: BEŠIKTAŠ - FENERBAHČE, 18.00: Posle Bašakšehirovog trijumfa nad Antalijom, Bešiktaš je pod strašnim pritiskom pred gradski derbi, fudbalski rat sa Fenerom. Crno-beli će biti slabiji i za suspendovanog Duška Tošića, dok iz istog razloga Fener neće računati na Mehmeta Topala. Bešiktaš na svom terenu ima četiri vezane pobede, s tim što je Fener na Vodafon areni slavio u dva od poslednja tri duela i oba puta bez primljenog gola.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5010: MARSELJ - NICA, 21.00: Ako je s nekim poslednjih godina na Velodromu Marselj imao problem, onda je to Nica. Tek jedna pobeda, u poslednja četiri okršaja, uz tri poraza. Od čega je u dva navrata rezultat bio 1:0, a jednom 5:4 za Nicu. U minula tri okršaja ovih timova na Velodromu jedan tim jedan od dva tima nije davao golove. Nica kao gost nije poražena u poslednjih šest kola, uz po tri remija i trijumfa i bar jedan postignut gol na svakom meču.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>

1010: MILAN - ROMA, 20.45: Milan je opet u krizi, ponajviše zbog brojnih problema s povredama u timu. Gotovo je sigurno da neće igrati Deulofeu i Kucka, kao i Abate, Antoneli i Bonaventura. Roma neće računati na Strotmana i Ridigera zbog kartona. Vučica je pod velikim pritiskom, pošto sa Napolijem  juri direktno mesto u Ligi šampiona. U tri od poslednja četiri međusobna susreta ovih timova prolazio je tip GG.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1007: LACIO - SAMPDORIJA, 15.00: Lacio je osigurao plasman u Ligu Evrope. Do Lige šampiona ne može. A Sampdorija je daleko od opasne zone, te postoje svi uslovi za efikasan duel. Poslednja dva ušla su u GG3+. Rimljani su kod kuće dobili tri od prethodna četiri meča. Sampdorija u gostima poražena samo jednom na šest minulih gostovanja. Na poslednjih pet gostovanja Sampe samo jednom nije došlo GG.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>
1006: ĐENOVA - INTER, 15.00: Ne zna se ko je u goroj formi. Đenova nikog nije pobedila sedam kola, Inter šest. Svaki put u poslednjih sedam međusobnih duela slavio je domaći tim. U tom periodu čak pet puta je prošla igra 0-2 gola. Kako je Inter najverovatnije ostao bez plasmana u Evropu, duel je značajniji za Đenovljane, jer bi trijumfom osigurali opstanak.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2108: NOTINGEM FOREST - IPSVIČ, 13.00: Ipsvič je siguran, a Notingem „visi“ i samo pobeda ostavlja domaćina u Čempionšipu. Bez obzira na učinak jedinog konkurenta, Blekburna. Šumari su dobili tek dva od poslednjih deset mečeva, ali su jesenas savladali ovog rivala na Portman roudu 2:0. Čak šest puta na prethodnih sedam utakmica Notingema prošla je igra 0-2 gola. Ipsvič je seriju od šest mečeva na kojima je došlo GG prekinuo na prethodnom gostovanju, Roteram je slavio 1:0.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2009: ARSENAL - MANČESTER JUNAJTED, 17.00: Žoze Murinjo je nagovestio da će odmarati neke od igrača, jer mu je revanš sa Seltom prioritet, dok je Arsenal plasmanom u finale FA kupa obezbedio makar Ligu Evrope, pa se očekuje derbi spuštenog garda. Samo jednom u minulih šest međusobnih duela ovih timova nije prošla igra GG. Tobdžije imaju samo jedan trijumf nad Junajtedom kod kuće u poslednjih pet mečeva. Đavoli su u seriji od četiri utakmice na kojima je došlo 0-2 gola.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 7 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2008: LIVERPUL - SAUTEMPTON, 14.30: Posle pobede Sitija nad Kristal Palasom, pritisak je ponovo na Liverpulu koga samo tri boda ostavljaju u trci za direktnim plasmanom u Ligu šampiona. Klopov tim ima tri pobede na poslednja četiri meča, ali kod kuće nije dobio minula dva duela. Svaki od poslednjih pet mečeva na Enfildu ušao je u GG3+. Sautempton je dao gol na svakom od poslednjih osam gostovanja.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="http://www.facebook.com/MozzartBet/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>



<!-- article tracker -->
	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
			id: "1207",
			url: "http://www.mozzartsport.com/vesti/kraj-u-cempionsipu-jokan-na-stama-u-plejofu-nekadasnji-sampion-u-trecoj-ligi-video/166756",
			title: "Kraj u Čempionšipu - Jokan na Stama u plej-ofu, nekadašnji šampion u trećoj ligi (VIDEO)",
			pubdate: "2017-05-07T02:59:00Z",
			authors: "Milan Zdravković",
			sections: "Vesti,Fudbal",
			tags: "Fulam,Fudbal,Čempionšip,Slaviša Jokanović",
			comments: "0"
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.authorinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>

</html>
