<!DOCTYPE html>
<html lang="en">
<head>
  <title>‘Luzer’ Poketino drhti od hrvatskog kup majstora: Niko Kovač je pobedio u 24 od 25 utakmica | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.svg","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7","hasLogin":true,"footerSponsorIcons":[{"title":"Fudbalski Savez Srbije","imgSrc":"/public/market/mozzartsport/fss.png"},{"title":"Košarkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/kss.png"},{"title":"Crvena Zvezda","imgSrc":"/public/market/mozzartsport/fkcz.png"},{"title":"Partizan","imgSrc":"/public/market/mozzartsport/fkp.png"}],"twitterUser":"MozzartSport","hasBettingWidgets":true};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/387606"
      },
      "headline": "‘Luzer’ Poketino drhti od hrvatskog kup majstora: Niko Kovač je pobedio u 24 od 25 utakmica | MozzartSport",
      "description": "I dao mu je sedam komada u jednom od dva dosadašnja međusobna okršaja",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_05/1621430790047_2019-10-01T190646Z_502888846_RC13AD79D6B0_RTRMADP_3_SOCCER-CHAMPIONS-TOT-BAY-REPORT_(1).jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_05/1621430790047_2019-10-01T190646Z_502888846_RC13AD79D6B0_RTRMADP_3_SOCCER-CHAMPIONS-TOT-BAY-REPORT_(1).jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Wed May 19 2021 15:19:42 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="I dao mu je sedam komada u jednom od dva dosadašnja međusobna okršaja">
  <meta name="subject" content="‘Luzer’ Poketino drhti od hrvatskog kup majstora: Niko Kovač je pobedio u 24 od 25 utakmica | MozzartSport">
  <meta name="date" content="Wed May 19 2021 15:19:42 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Wed May 19 2021 15:19:42 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Maurisio Poketino,Niko Kovač">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/387606">
  <meta property="og:type" content="article">
  <meta property="og:title" content="‘Luzer’ Poketino drhti od hrvatskog kup majstora: Niko Kovač je pobedio u 24 od 25 utakmica | MozzartSport">
  <meta property="og:description" content="I dao mu je sedam komada u jednom od dva dosadašnja međusobna okršaja">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_05/1621430790047_2019-10-01T190646Z_502888846_RC13AD79D6B0_RTRMADP_3_SOCCER-CHAMPIONS-TOT-BAY-REPORT_(1).jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="I dao mu je sedam komada u jednom od dva dosadašnja međusobna okršaja">
  <meta name="twitter:title" content="‘Luzer’ Poketino drhti od hrvatskog kup majstora: Niko Kovač je pobedio u 24 od 25 utakmica | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_05/1621430790047_2019-10-01T190646Z_502888846_RC13AD79D6B0_RTRMADP_3_SOCCER-CHAMPIONS-TOT-BAY-REPORT_(1).jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/387606">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.99759d11e81183fe7692.js" as="script"><link rel="preload" href="/dist/app.739c9ec60d384f3a05ac.js" as="script"><style data-vue-ssr-id="6a470fc4:0 bba16df0:0 64a1003d:0 080dfa96:0 3f502104:0 5799c22b:0 1c79abdc:0 aa3c54ba:0 1a3086dd:0 073a83cc:0 76b6acc0:0 21094395:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
} else if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    var pp_gemius_identifier = '..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  }
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><div id="site-wrapper"><div class="top-head" data-v-c96ab1e4><header class="header-navigation" data-v-c96ab1e4><section class="top-section" data-v-c96ab1e4><article class="left-part" data-v-c96ab1e4><a class="main-logo" data-v-c96ab1e4><img src="" alt="Portal logo" class="logotype" data-v-c96ab1e4></a></article><article class="right-part" data-v-c96ab1e4><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-c96ab1e4><span class="icon icon-fb" data-v-c96ab1e4></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" data-v-c96ab1e4><span class="icon icon-ig" data-v-c96ab1e4></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" data-v-c96ab1e4><span class="icon icon-yt" data-v-c96ab1e4></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" data-v-c96ab1e4><span class="icon icon-twitter" data-v-c96ab1e4></span></a><a href="/rss" target="_blank" data-v-c96ab1e4><span class="icon icon-rss" data-v-c96ab1e4></span></a><div class="searchbox" data-v-c96ab1e4><span class="icon icon-search" data-v-c96ab1e4></span></div><!----></article></section><section data-v-c96ab1e4><nav class="top-navigation" data-v-c96ab1e4><ul data-v-c96ab1e4></ul></nav></section></header><!----><!----></div><!----><!----><section class="container single-news"><section class="main-part p-0 desktop"><section class="news-group"><section class="left-part"><section id="latest-news"><h2 class="latest-title"><a href="/sve-vesti">Najnovije vesti</a></h2><article class="row"></article></section></section><section class="center-part desktop"><section class="single-news-full-desktop"><article class="top-part"><h1 class="headline">‘Luzer’ Poketino drhti od hrvatskog kup majstora: Niko Kovač je pobedio u 24 od 25 utakmica</h1><div class="news-info"><p class="reading-time">Vreme čitanja: 5 minuta</p><div class="meta"><div class="publish-date"><time datetime="2021-05-19T15:19:42.000Z" pubdate class="dd">| Wednesday 19 May 2021 15:19</time></div></div></div><div class="thumbnail"><v-lazy-image src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_05/1621430790047_2019-10-01T190646Z_502888846_RC13AD79D6B0_RTRMADP_3_SOCCER-CHAMPIONS-TOT-BAY-REPORT_(1).jpg" src-placeholder=""></v-lazy-image><div class="image-caption">Maurisio Poketino i Niko Kovač (Reuters)</div></div><div class="comment-section"><a href="/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/387606/comments">
        0
        <span class="icon icon-comment"></span></a></div></article><article class="news-left"><div class="social-row"><div class="social-column"><div data-href="/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/387606" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----></div></article><article class="news-center"><div class="news-content"><p class="intro">I dao mu je sedam komada u jednom od dva dosadašnja međusobna okršaja</p><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>S kim god da igra u francuskom fudbalu, Pari Sen Žermen je favorit. Ali večeras mu iz mnogo razloga neće biti svejedno u finalu Kupa Francuske.</p><p>Rival je Monako. Ali ne bilo kakav Monako. Već <strong>Kovačev</strong> Monako.</p><p>Otkako je <strong>Niko</strong> <strong>Kovač</strong> preuzeo njihovo kormilo, popularni Kneževi su se preporodili. Pre toga je klub iz Monaka imao neuspešne epizode sa <strong>Tjerijem</strong> <strong>Anrijem</strong>, povratničkim mandatom <strong>Leonarda</strong> <strong>Žardima</strong> i eksperimentom sa <strong>Robertom</strong> <strong>Morenom</strong>.</p><p>Bilo je potrebno hrvatskom strategu malo vremena da se navikne. Tačnije, da navikne sve oko sebe na svoj sistem. Poznat je kao zahtevan trener gvozdene discipline koji je uspostavio taj sistem u Ajntrahtu i imao uspehe sa klubom iz Frankfurta. Doneo mu je i jedini trofej u ovom veku – Kup Nemačke. Preporučilo ga je to Bajernu sa kojim je osvojio triplu krunu i odbranio trofej u Kupu Nemačke. Ali nije imao uspeha u debitantskoj sezoni u Ligi šampiona gde ga je zaustavio kasniji šampion Liverpul.</p><p>Izgubio je tada <strong>Kovač</strong> poverenje u upravi i svlačionici Bajerna ali i dalje je imao rezultate. Jedan od najfascinantnijih je bio kada je usred Londona sa 7:2 razmontirao tadašnjeg evropskog vicešampiona Totenhem na čijoj klupi je sedeo <strong>Maurisio Poketino</strong>. Njegov večerašnji rival na klupi Pari Sen Žermena. Uprkos toj pobedi, <strong>Kovač</strong> je uskoro dobio otkaz, a nasledio ga je <strong>Hansi</strong> <strong>Flik</strong> i pokorio Evropu.</p><p><strong>Poketino</strong> je godinu dana kasnije dobio otkaz na klupi Totenhema, a sudbina ih je spojila u francuskom fudbalu.</p><p><strong>Kovač</strong> je u prvoj sezoni sa Monakom napravio sjajne rezultate. Iznad svih očekivanja. Pogodio je sa sva tri ozbiljna pojačanja (<strong>Disasi</strong>, <strong>Foland</strong> i <strong>Kajo</strong> <strong>Enrike</strong>), lansirao je i afirmisao neke sjajne mlade igrače poput <strong>Čuamenija, Fofane, Diopa</strong>, izvukao maksimum iz nekih kojima su karijere bile u silaznim putanjama poput <strong>Fabregasa</strong>, <strong>Jovetića</strong>, <strong>Sidibea</strong>, <strong>Martinsa</strong>, <strong>Agilara</strong>, <strong>Golovina</strong>… Vratio je Monako u Ligu šampiona i borio se za titulu do poslednjeg daha. Kolo pre kraja i dalje ima teoretske šanse za titulu iako to nije realan scenario. Ali već je napravio ogroman uspeh.</p><div class="text-image"><img src="https://cdn3.mozzartsport.com/upload/CKEditor/19.05.2021./1621430772504_2021-05-16T205529Z_215622021_UP1EH5G1M4GGN_RTRMADP_3_SOCCER-FRANCE-AMO-REN-REPORT (2).jpg" data-width="1000" data-height="765"></div><p>Samo zato što je Lil iznenađenje sezone i što se nalazi pred senzacionalnom titulom, ne priča se koliko bi trebalo o <strong>Kovačevom</strong> radu u Monaku i rezultatima koje je napravio. A najveći bi mogao da bude osvajanje Kupa Francuske. Došao je do njega sa samo jednim primljenim golom u pet utakmica prethodno izbacivši Lion. I nastavio seriju čudesnih rezultata u kup takmičenjima.</p><p>Kada se računaju rezultati u nacionalnim kupovima, <strong>Kovač</strong> ima neverovatan bilans. Vodeći Ajntraht, Bajern i Monako, ostvario je čak 24 pobede u 25 utakmica! Jedini poraz u kupovima je doživeo sa Ajntrahtom u finalu Kupa Nemačke 2017. godine protiv Borusije Dortmund. Već sledeće sezone je sa timom iz Frankfurta pobedio Bajern u finalu i potom sa Bavarcima naredne godine odbranio trofej u finalu protiv Bajerna. Sada u prvoj sezoni sa Monakom gazi ka prvom trofeju.</p><p>Prepreka ne može da bude teža. PSŽ je jedan od najjačih timova Evrope. Iako Sveci nisu osvojili Ligu šampiona, iako verovatno neće osvojiti ni prvenstvo, trofej u kupu bi mogao donekle da popravi utisak u sezoni. Iako su se na Parku prinčeva očekivali neki atraktivniji trofeji, na kraju ni ovaj nije ‘za baciti’.</p><p>Pogotovo nije za <strong>Maurisija</strong> <strong>Poketina</strong>. Sve što je Argentinac osvojio u trenerskoj karijeri je Superkup Francuske u januaru protiv slabog Marselja. A mnogi će reći: ‘superkupovi se ne računaju u ozbiljne trofeje”!</p><p>Za razliku od <strong>Kovača</strong> koji je majstor za kup takmičenja, <strong>Poketino</strong> se nije baš proslavio. Doduše, umeo je da dovede Totenhem do nekih do finala ali ne i da ih osvoji.</p><p>Problem za <strong>Poektina</strong> je i što je ove sezone već gubio od <strong>Kovača</strong>. Štaviše, Monakov trener je oba puta u prvenstvu pobedio PSŽ. Prvo <strong>Tuhelov</strong> PSŽ u novembru na svom terenu (3:2), a onda i <strong>Poketinov</strong> PSŽ na Parku prinčeva sa 2:0 u februaru. Pre <strong>Kovača</strong>, Monako četiri godine nije znao za pobedu nad Pari Sen Žermenom. Tačnije, 12 vezanih utakmica. Sveci su umeli baš da se ‘napiju krvi’ Kneževima prethodnih godina. Dva puta su ih kao gosti pobeđivali sa po 4:1 i jednom 4:0, a na Parku prinčeva je bilo i rezultata poput 7:1 ili 5:0. <strong>Kovač</strong> je prekinuo crnu tradiciju i počeo da naplaćuje dugove.</p><p>Sve to su činjenice koje večeras čine PSŽ ranjivim i nesigurnijim nego što bi se očekivalo. <strong>Poketino</strong> ima i kadrovske probleme u sastavu tima. Prva zvezda <strong>Nejmar</strong> je suspendovan zbog žutog kartona u prošlom kolu prvenstva. PSŽ se žalio ali odgovor na žalbu nije (još) stigao i teško da ćemo Brazilca večeras videti u sastavu. Suspendovan je i startni štoper <strong>Presnel</strong> <strong>Kimpembe</strong>, a povređeni su <strong>Lajvin</strong> <strong>Kurzava</strong>, <strong>Marko Verati</strong> i<strong> Julijan</strong> <strong>Draksler</strong> koji bi mogao da krene sa klupe. Dakle, neki prilično bitni igrači nedostaju <strong>Poketinu</strong> večeras.</p><div class="text-image"><img src="https://cdn3.mozzartsport.com/upload/CKEditor/19.05.2021./1621430781336_2021-05-12T200849Z_1270737056_UP1EH5C1JYOSP_RTRMADP_3_SOCCER-FRANCE-MPL-PSG-REPORT (1).jpg" data-width="1000" data-height="754"></div><p>Sve nade Parižana će biti uprte u <strong>Kilijana</strong> <strong>Mpapea</strong> kojem bi ovo mogao biti poslednji trofej u dresu Svetaca pre velikog letnjeg transfera.</p><p><strong>“Mbape je za mene u ovom trenutku najbolji igrač sveta. Jedan igrač nije dovoljan da ga zaustavimo pa ćemo morati zajedno da napadamo i zajedno da se branimo”,</strong> poručio je <strong>Niko</strong> <strong>Kovač</strong> u najavi finala.</p><p><strong>Mbape</strong> će činiti ofanzivni kvartet sa <strong>Di</strong> <strong>Marijom</strong>, <strong>Ikardijem</strong> i <strong>Rafinjom</strong>. Iza njih se očekuju <strong>Paredes</strong> i <strong>Erera</strong>.</p><p>Sa druge strane, <strong>Kovač</strong> nema problema u sastavu tima. Iako neće izvesti najjačih 11. Već je poznato da će braniti rezervni golman <strong>Majecki</strong>. Talentovani Poljak je cele sezone bio prvi izbor u Kupu Francuske ispred standardne ‘jedinice’ <strong>Lekomta</strong> pa je <strong>Kovač</strong> rešio da ostane pošten prema njemu do kraja. Mnogo posla očekuje tandem zadnjih veznih <strong>Fofana</strong> – <strong>Čuameni</strong> od kojih će Kovač tražiti žestok presing i zaštitu poslednje linije. I da brzo dodaju loptu na stranu gde su brzonogi <strong>Želson</strong> <strong>Martins</strong> i lucidni <strong>Aleksandr</strong> <strong>Golovin</strong>. A njih dvojica su zaduženi da distribuiraju loptu do ubitačnog tandema <strong>Ben Jeder</strong> - <strong>Foland</strong>.</p><p>PSŽ je rekorder u kupu Francuske sa 13 osvojenih trofeja, a ovo takmičenje su osvajali čak šest puta u prethodnih sedam godina. Monako je pet puta osvajao ovaj trofej ali poslednji put daleke 1991. godine.</p></div></div><!----><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/17156" title="Maurisio Poketino" class="tag">
              #Maurisio Poketino
            </a><a href="/tagovi/10326" title="Niko Kovač" class="tag">
              #Niko Kovač
            </a></div></div><div class="favorites" data-v-1fb9c36c><p data-v-1fb9c36c>Favoriti i notifikacije:</p><div class="favorites-holder" data-v-1fb9c36c><div class="favorite" data-v-1fb9c36c><div class="left" data-v-1fb9c36c><img src="https://cdn3.mozzartsport.com/upload/favorites/01 PSG.png_1590406167985.png" alt="PSŽ" class="logo" data-v-1fb9c36c><span class="name" data-v-1fb9c36c>PSŽ</span></div><span class="icons" data-v-1fb9c36c><!----><span class="icon icon-notifacition" data-v-1fb9c36c></span></span></div></div></div></div></div></article><article class="bottom-part"><a>
      Ostavi komentar
    </a><span class="hr-line"></span><a href="/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/387606/comments" class="disabled">
      Komentari 
      <span class="icon icon-comment"></span></a></article><div id="vuukle-emote-387606" class="vuukle-container"></div></section><article class="news-group"><section class="news-group"><section id="news-list" class="desktop card-3x3"><h2 class="news-list-title">Ostale vesti</h2><article class="news"></article></section></section><section class="news-group"><section id="news-list" class="desktop card-4-in-line"><h2 class="news-list-title">Najviše komentara</h2><article class="news"></article></section></section><!----></article></section></section></section><section class="right-part"><section><div id="betting-news-widget"><div class="top-container"><h1 class="betting-title">Kladionica vesti</h1><div slot="pagination" class="swiper-pagination swiper-pagination-bullets"></div></div><div class="widget-container"><div><div class="swiper-wrapper"></div></div></div></div><section><section id="livebet-widget-v2" class="livebet-widget-v2" data-v-08cb084f><div class="header" data-v-08cb084f>
    Uživo
  </div><div id="widget-container" data-v-08cb084f><div class="holder" data-v-08cb084f></div></div></section><div class="widget-divider"></div><div id="najava-widget" class="najava-widget" data-v-307f8936><div class="header" data-v-307f8936>
    Najava mečeva
  </div><div id="najava-container" data-v-307f8936><div class="holder" data-v-307f8936></div></div></div></section></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div></section></section><div id="cookie-wrapper"><div class="cookie-container"><div class="cookie-msg-holder">Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a class='cookie-link' href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a class='cookie-link' href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button class="portal-button">Prihvatam</button></div></div><section siteName="mozzartsport" class="footer" data-v-34dc6c90><article class="ft-top-container" data-v-34dc6c90><div class="main-container" data-v-34dc6c90><div class="footer-logo-container" data-v-34dc6c90><img src="" alt="Portal logo" class="logotype" data-v-34dc6c90></div><div class="app-container" data-v-34dc6c90><p data-v-34dc6c90>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-34dc6c90><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-34dc6c90></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-34dc6c90><img src="/public/ios.png" alt="Ios app" data-v-34dc6c90></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-34dc6c90><img src="/public/app_gallery.png" alt="App gallery app" data-v-34dc6c90></a></div></div></article><article class="ft-header-menu" data-v-34dc6c90><ul class="footer-nav" data-v-34dc6c90></ul></article><article class="small-footer" data-v-34dc6c90><div class="main-container" data-v-34dc6c90><div class="left" data-v-34dc6c90><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-34dc6c90><span class="icon icon-fb" data-v-34dc6c90></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-ig" data-v-34dc6c90></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-yt" data-v-34dc6c90></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-twitter" data-v-34dc6c90></span></a><a href="/rss" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-rss" data-v-34dc6c90></span></a></div><div class="midle" data-v-34dc6c90><a href="/fudbal/vesti/luzer-poketino-drhti-od-hrvatskog-kup-majstora-niko-kovac-je-pobedio-u-24-od-25-utakmica/o-nama" data-v-34dc6c90>O nama</a><a href="/uslovi-koriscenja" data-v-34dc6c90>Uslovi korišćenja</a><a href="/rss" data-v-34dc6c90>Rss</a><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-34dc6c90>Politika privatnosti</a><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-34dc6c90>Politika kolačića</a></div><div class="right" data-v-34dc6c90><p data-v-34dc6c90>Medijski sponzori</p></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.99759d11e81183fe7692.js" defer></script><script src="/dist/app.739c9ec60d384f3a05ac.js" defer></script>

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: mozzartsportke.com.mozzartsportke.com.Homepage */
    ado.master({id: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x600  1:1 */
    ado.slave('adoceanrsskhfejosaw', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x250  1:1 */
    ado.slave('adoceanrsyijinokjkg', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Top banner 4:1 */
    ado.slave('adoceanrstokfflpjdf', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Incomment 6:1 */
    ado.slave('adoceanrsmmfsktrltq', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Intext 6:1 */
    ado.slave('adoceanrszmmioqlqdl', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
  }
</script>
</body>
</html>
