<!DOCTYPE html>
<html lang="en-US">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#022b55">
<link rel="shortcut icon" href="/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#022b55">	
                    <title>Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom</title>

              <!-- Custom meta tags -->
            
    <!-- Facebook -->
    <meta property="og:url"                content="http://www.mozzartsport.com/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom" />
    <meta property="og:description"        content="Na programu je prvi meč polufinala KONKAKAF Lige šampiona između Toronta i Klub Amerike" />
    <meta property="og:image"              content="http://www.mozzartsport.com/upload/News/Image/2018_04/2018-03-31T031728Z_898920182_NOCID_RTRMADP_3_MLS-REAL-SALT-LAKE-AT-TORONTO-FC.JPG" />

<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Na programu je prvi meč polufinala KONKAKAF Lige šampiona između Toronta i Klub Amerike" />
<meta name="twitter:title" content="Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom" />
<meta name="twitter:site" content="MozzartSport" />
<meta name="twitter:image" content="http://www.mozzartsport.com/upload/News/Image/2018_04/2018-03-31T031728Z_898920182_NOCID_RTRMADP_3_MLS-REAL-SALT-LAKE-AT-TORONTO-FC.JPG" />
<meta name="twitter:url" content="http://www.mozzartsport.com/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609" />
	
    
	<link rel="stylesheet" type="text/css" href="/css/jquery-ui.css"/>
	<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/remodal.css"/>
	<link rel="stylesheet" type="text/css" href="/css/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/css/swiper.css"/>
	<link rel="stylesheet" type="text/css" href="/css/colorbox/colorbox.css"/>
	<link rel="stylesheet" type="text/css" href="/css/toastr.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/jquery.mmenu.all.css"/>
	<link rel="stylesheet" type="text/css" href="/css/main.css?v1"/>
            <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Teko:300,400,500,600,700&subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=latin-ext" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
      <!--      AdOCEAN-->
      <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
      <script type="text/javascript">
          /* (c)AdOcean 2003-2018 */
          if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
          ado.config({mode: "old", xml: false, characterEncoding: true});
          ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      </script>


      <!-- Facebook Pixel Code -->
      <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
              if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
              n.queue=[];t=b.createElement(e);t.async=!0;
              t.src=v;s=b.getElementsByTagName(e)[0];
              s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '573589022780526');
          fbq('track', 'PageView');
      </script>
      <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=573589022780526&ev=PageView
&noscript=1"/>
      </noscript>
      <!-- End Facebook Pixel Code -->

  </head>

<body>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
</script>
    <div id="site-wrapper">
        <!--nocache:005-->
        <div id="betting-window" style="display:none;">
	<div class="header">
		<span class="tiket-btns ticket-close">Obriši sve <span>×</span></span>
		<div class="window-title">Tiket</div>
	</div>
	<div class="window-content">
		<ul></ul>
		<div class="tiket-total">
			<span class="pull-right">Ukupna kvota: <span class="kvota">0</span></span>
			<span class="pull-left">Broj parova: <span class="broj-parova">0</span></span>
		</div>
		<button id="uplatiTiketBtn" class="btn btn-lg btn-mozzart btn-block">Uplati Tiket</button>
	</div>
</div>


<header id="header-section" class="header-section">
    
    <div class="header-top">
        <div class="logo-block pull-left">
<!--            <div class="dropdown pull-left visible-lg">-->
<!--                <a href="#" class="btn btn-black dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" id="sublogo"><i class="fa fa-chevron-down" aria-hidden="true"></i></a>-->
<!--                <ul class="dropdown-menu" aria-labelledby="sublogo">-->
<!--                    <li><a class="btn btn-black" href="https://www.mozzartbet.com/" target="_blank">Mozzart Bet</a></li>-->
<!--                </ul>-->
<!--            </div>-->
            <a href="#navbar" class="hamburger hamburger--arrow-r hidden-lg">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </a>
            <a class="main-logo" href="/"><img src="/img/mozzart-sport-logo.png" alt="Mozzart Sport logo"></a>
            <a class="bet-logo" target="_blank" href="https://beta.mozzartbet.com"><img src="/img/ico/bet-logo.png" alt="Mozzart Bet logo"></a>
        </div>
        <div class="top-options pull-right">
            <!--nocache-->
                            <a class="top-login" href="#login"><button class="remodal-bg btn btn-reg btn-small" data-toggle="login" data-target="#login"><i class="fa fa-user visible-xs" aria-hidden="true"></i><span class="hidden-xs">Uloguj se</span></button></a><span class="hidden-xs">|</span>

                <a class="top-signup" href="#register"><button class="remodal-bg btn btn-log btn-small" data-toggle="register" data-target="#register"><i class="fa fa-user-plus visible-xs" aria-hidden="true"></i><span class="hidden-xs">Registruj se</span></button></a>
                        
        </div>
    </div>
    <!--/nocache-->
    <nav class="navbar navbar-default primary-navigation visible-lg" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse"><button class="hamburger hamburger--collapse canvas-btn visible-md" type="button">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                            </button>
                            <a href="#" class="searchbox-trigger"><i class="fa fa-search" aria-hidden="true"></i></a><ul class="nav navbar-nav"><li class="submenu "><a href="/">Naslovna</a></li><li class="submenu "><a href="/sve-vesti">Sve vesti</a></li><li class="submenu  active"><a href="/fudbal/1" class="btn btn-default dropdown-toggle">Fudbal<span class="caret"></span></a><ul><li class=""><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li class=""><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li class=""><a href="/fudbal/evropa/spanija/10">Španija</a></li><li class=""><a href="/fudbal/evropa/italija/11">Italija</a></li><li class=""><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li class=""><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li class=""><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li class=""><a href="/fudbal/evropa/turska/16">Turska</a></li><li class=""><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li class=""><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li class=""><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li class=""><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li class=""><a href="/fudbal/evropa/bih/39">BIH</a></li><li class=""><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li class=""><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li class=""><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li class=""><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li class="submenu "><a href="/kosarka/2" class="btn btn-default dropdown-toggle">Košarka<span class="caret"></span></a><ul><li class=""><a href="/kosarka/srbija/30">Srbija</a></li><li class=""><a href="/kosarka/usa/45">USA</a></li><li class=""><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li class=""><a href="/kosarka/evroliga/33">Evroliga</a></li><li class=""><a href="/kosarka/jadranska-liga/crvena-zvezda/621">Crvena zvezda</a></li><li class=""><a href="/kosarka/jadranska-liga/partizan/622">Partizan</a></li></ul></li><li class="submenu "><a href="/tenis/3" class="btn btn-default dropdown-toggle">Tenis<span class="caret"></span></a><ul><li class=""><a href="/tenis/atp/610">ATP</a></li><li class=""><a href="/tenis/wta/611">WTA</a></li><li class=""><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li class="submenu "><a href="/ostali-sportovi/5">Ostalo</a></li><li class="submenu "><a href="/video" class="btn btn-default dropdown-toggle">Video<span class="caret"></span></a><ul><li class=""><a href="/videos/archive">Arhiva</a></li></ul></li><li class="submenu "><a href="/bet-centar">Kladionica</a></li></ul></div>        </div>
        <div class="searchbox">
            <div class="container">
                <form action="/search" novalidate="novalidate" id="pretragaIndexForm" method="get" accept-charset="utf-8">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <div class="input text">

                                    <input type="hidden" name="">

                                    <input name="keyword" id="searchbox-input" class="form-control searchbox-input" placeholder="Pretraži..." value="" type="text" id="pretragaKeyword">
                                </div>
                            </div>
                            <!-- Split button -->
                            <div class="btn-group search-btn-group">
                                <button type="submit" class="btn btn-primary" id="searchKeywordButton">Pretraži</button>
                                <button type="button" class="btn btn-black dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <i class="fa fa-chevron-down" aria-hidden="true"></i>
                                    <span class="sr-only">Toggle Dropdown</span>
                                </button>
                                <ul class="dropdown-menu">
                                    <li data-sort="po_relevantnosti" class="active"><a href="#">po relevantnosti</a></li>
                                    <li data-sort="po_datumu" ><a href="#" >po datumu</a></li>
                                </ul>
                            </div>
                            
                            <!-- <button type="submit" class="btn btn-primary" id="searchKeywordButton">Pretraži</button> -->
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </nav>

    <!-- LOG-IN FORM -->
    <div class="remodal remodal-transparent" data-remodal-id="login">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close">×</button>
        <div class="panel-body">

            <form action="/members/login" role="form" class="pure-form" novalidate="novalidate" id="MemberLoginForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                <div class="form-group ico-prefixed required"><input name="data[Member][email]" class="form-control" placeholder="Email" type="email" id="MemberEmail" required="required"/><i class="fa fa-user" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password]" class="form-control" placeholder="Lozinka" type="password" id="MemberPassword" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div>                <div class="submit">
                    <button class="btn btn-lg btn-mozzart btn-block" type="submit" form="MemberLoginForm">Uloguj se</button>

                            <div class="input-group" id="btn-forgot-pass">
                                <span class="input-group-btn">
                                    <button class="btn btn-lg btn-mozzart btn-block" type="button">ZABORAVLJENA LOZINKA?</button>
                                  </span>
                            </div><!-- /input-group -->

                </div>
            </form>
            <div class="login-message" style="display:none;"></div>
            <hr>
            <a href="/socialauth/login/Facebook" class="btn btn-lg btn-facebook social-login-btn btn-block" rel="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i>Facebook Login</a>
            <a href="/socialauth/login/Twitter" class="btn btn-lg btn-twitter social-login-btn btn-block" rel="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i>Twitter Login</a>
            <a href="/socialauth/login/Google" class="btn btn-lg btn-google social-login-btn btn-block" rel="Google"><i class="fa fa-google-plus" aria-hidden="true"></i>Google Plus Login</a>
        </div>
    </div>
<!--    LOG IN FORM END-->


    <!--REGISTER FORM -->
    <div class="remodal remodal-transparent" data-remodal-id="register">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close">×</button>
        <div class="panel-body">

            <form action="/members/signup" role="form" class="pure-form" novalidate="novalidate" id="MemberSignupForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                <div class="form-group ico-prefixed required"><input name="data[Member][email]" class="form-control" placeholder="Email" type="email" id="MemberEmail" required="required"/><i class="fa fa-user" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password]" class="form-control" placeholder="Lozinka" type="password" id="MemberPassword" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password_repeat]" class="form-control" placeholder="Ponovi lozinku" type="password" id="MemberPasswordRepeat" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][display_name]" class="form-control" placeholder="Display name" type="text" id="MemberDisplayName" required="required"/><i class="fa fa-id-card" aria-hidden="true"></i></div>                <div class="form-group captcha">
                                        <div class="row">
                        <div class="col-sm-5 text-left"><a href="javascript: void(0);" class="refresh" onclick="" data-toggle="tooltip" data-placement="bottom" title="Click to change verification code"><img src="http://www.mozzartsport.com/home/captcha" width="250" height="64" id="captcha" class="img-responsive" alt=""/></a></div>
                        <div class="col-sm-7"><input name="data[Member][captcha]" class="form-control" id="code" placeholder="Enter verification code" maxlength="6" value="" type="text"/>                        </div>
                    </div>
                </div>
                 <div class="register-message" style="display:none;margin-bottom: 20px;"></div>
                <div class="submit">
                    <button class="btn btn-lg btn-mozzart btn-block" type="submit" form="MemberSignupForm">Registruj se</button>
                </div>
            </form>
                    </div>
    </div>
<!-- REGISTER FORM END -->
</header>
        <!--/nocache-->
        <div class="mobile-search-holder">
    <input id="mobile-search" class="pretraga-mobile" type="text" placeholder="Pretraži "value="" name="mobile-search">
    <a id="mobile-search-button" href="#">
        <img src="/img/searchMobile.svg">
    </a>
</div>

        <main>

            <div class="main-container">
                <div class="left-bg">
                    <div id="adoceanrslnqegumspz"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Wallpaper left */
                        ado.slave('adoceanrslnqegumspz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                    </script>
                </div>
            <div class="container">
                <div class="main">
                        
                    <article class="story detail" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
         xmlns="http://www.w3.org/1999/html">
    <meta content="en" itemprop="inLanguage">
    <header>
        <div class="header-group">
            <div class="cat">
                 <!-- Start topical news-->
<section class="visible-lg">
    <div class="row">
        <div class="col-sm-12 kladionica-holder">
            <h2 class="section-title"><span class="title">Kladionica vesti</span><span class="shape"></span></h2>
            <div class="row content">
                                    <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/fudbalska-tv-nedelja-kud-ces-bolje-serija-a-liga-sampiona-pa-liga-evrope/291616">
                                    <img src="/cache/images/4/1/7/f/2/417f2f61df9a4414a412fa4ca15ac243fdbac34a.jpg" alt="FUDBALSKA TV NEDELJA: Kud ćeš bolje - Serija A, Liga šampiona pa Liga Evrope">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/fudbalska-tv-nedelja-kud-ces-bolje-serija-a-liga-sampiona-pa-liga-evrope/291616">FUDBALSKA TV NEDELJA: Kud ćeš bolje - Serija A, L...</a></h3>
                                </div>
                    </div>
                                        <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/horsens-zalutao-vuk-namirisao-lak-plen/291612">
                                    <img src="/cache/images/2/7/d/e/2/27de28f4cb3b8180f44565cd0ad3ab865e9b36f9.jpg" alt="Horsens zalutao, Vuk namirisao lak plen">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/horsens-zalutao-vuk-namirisao-lak-plen/291612">Horsens zalutao, Vuk namirisao lak plen</a></h3>
                                </div>
                    </div>
                                        <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/aek-nema-pravo-na-kiks/291610">
                                    <img src="/cache/images/7/6/3/a/c/763aceef166f72bf7f4911c2a0343e432ee189a4.jpg" alt="AEK nema pravo na kiks">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/aek-nema-pravo-na-kiks/291610">AEK nema pravo na kiks</a></h3>
                                </div>
                    </div>
                    
            </div>
        </div>
    </div>
</section>
<!-- End topical news-->                <div class="breadcrumbHolder" style="margin-bottom: 0px; margin-top: 12px;">
                    <a href="/fudbal/1">Fudbal</a> <i class="fa fa-angle-right" aria-hidden="true"></i><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a>                 </div>
                <h2 class="section-title detaljna-vest-linija" style="height: 0px; margin-bottom: 0px;"><span class="title"></span><span class="shape"></span></h2>
            </div>

            <h1 itemprop="headline">Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom</h1>
            <div class="meta">
                <div class="publish-date">
                    <span class="dd" itemprop="datePublished" content="1970-01-01T01:00:00+01:00">Utorak 03 april 2018</span>
                    <span class="dt"> / Izvor: mozzartsport.com</span>                </div>

            </div>
                        <!--/ .meta -->
        </div>
        <!--/ .header-group -->
        <div class="intro">Na programu je prvi meč polufinala KONKAKAF Lige šampiona između Toronta i Klub Amerike</div>

    </header>
    <!--/ header -->
    <aside class="col-md-12 col-lg-3 text-center">
        <div id="social-sidebar">
                    <div class="social-aside">
    <div class="desktop-share">
        <div id="fb-root"></div>
        <div class="social-row">
            <div class="fb-like" data-href="/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609" data-width="23" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        <div class="social-row">
            <div class="social-new">
                <a href="https://twitter.com/share" data-count="none"><img src="/img/ico/social/twitter.svg"></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div>
            <div id="shareContent" class="social-new">
                <img src="/img/ico/social/share-button.svg">
            </div>
        </div>
        <div style="display: none" class="custom-share-modal">
            <div class="extra-share">
                <a href="#" id="viber-share"><img src="/img/ico/social/viber.svg" title="Share on viber"/></a>
            </div>
            <div class="extra-share">
                <a class="whatsapp-btn" href="whatsapp://send?text=http://www.mozzartsport.com/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609" data-action="share/whatsapp/share"><img src="/img/ico/social/whatsapp.svg" title="Share via Whatsapp"/></a>
            </div>
        </div>

        <div class="sadrzaj-share">
            Podeli Sadrzaj
        </div>
        <h2 class="section-title"><span class="title"></span><span class="shape"></span></h2>

    </div>
    <div class="mobile-share">
        <div class="mobile-share-face">
            <div class="fb-like"
                 data-href="/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609"
                 data-width="153px" data-layout="button_count"
                 data-action="like"
                 data-size="small"
                 data-show-faces="false"
                 data-share="true"
                 style="background: none; padding: 0; margin: 0 auto; padding-right: 2px;
"
            >
            </div>
        </div>
        <div class="twitter-share">
            <a href="https://twitter.com/share" data-count="none">
                <img src="/img/ico/social/mobile/twitter.svg">
            </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js">

            </script>

        </div>
        <div class="watsapp-share">
            <a class="whatsapp-btn" href="whatsapp://send?text=http://www.mozzartsport.com/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609" data-action="share/whatsapp/share"><img src="/img/ico/social/mobile/watsapp.svg" title="Podeli Preko watsapp-a"/></a>
        </div>
        <div class="viber-share">
            <a class="viber-share" id="viber-share-mobile"><img src="/img/ico/social/mobile/viber.svg"/></a>
        </div>


        <script>

            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


            var buttonID = "viber-share-mobile";
            var text = 'Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom';
            document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));

        </script>
    </div>
        <style>
        .social-row .fb-like.fb_iframe_widget {
            background: none;
            margin-bottom: 0;
        }
    </style>





        <div class="font-tool visible-lg">
            <h4>Veličina slova</h4>
            <ul>
                <li><a href="#"><span class="ico resize ico-font-sm"></span></a></li>
                <li><a href="#"><span class="ico resize ico-font-default"></span></a></li>
                <li><a href="#"><span class="ico resize ico-font-lg"></span></a></li>
            </ul>
        </div>
                </div>
    </aside>


    <div class="article-main-content col-md-12 col-lg-9" itemprop="articleBody">

        <div class="for-hide col-sm-12 content_js">
                    <div class="thumbnail">
                    <a class="gal" href="/cache/images/a/b/a/d/9/abad98651ed83fc70ba6cc016939a46109bbb65a.jpg"><img src="/cache/images/a/b/a/d/9/abad98651ed83fc70ba6cc016939a46109bbb65a.jpg" alt="Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom" class="img-responsive" height="539" width="770"/></a>                </a>
                <div class="image-caption">
                    <div class="image-description">Sebastijan Đovinko</div>
                </div>
            </div>
        

        <p>Ne dozvolite da vas tabela prevari. Klub Amerika je trenutno četvrtoplasirana na tabeli prvenstva Meksika, ali je po mnogim parametrima najbolji tim u ovoj zemlji. Toluka je možda lider, i možda je slavila u nedavnom okršaju, međutim lako je kada igrate na jednom frontu. Orlovi se bore za finale KONKAKAF Lige šampiona, u okviru koga u noći između utorka i srede gostuju u Kanadi Torontu na prvom meču polufinala. Biće to, bez sumnje, zanimljiv dvoboj, jer se rivali nalaze u potpuno drugačijem delu sezone. Meksička Klausura je pred krajem, dok je MLS tek počeo.</p>

<p>Zanimljivo, ovi timovi su se sastali nekoliko meseci ranije u prijateljskoj utakmici, a u meču koji je obilovao golovima slavila je Amerika sa 6:3. Iako je bio u poraženom sastavu posebno se istakao napadač Crvenih <strong>Žozi Altidor</strong>, posle čega su čelni ljudi iz Meksiko Sitija intenzivno vodili pregovore o kupovini stasitog Amerikanca, međutim, nekadašnji špic Viljareala,&nbsp;AZ Alkmara i Sanderlenda ipak je ostao u Kanadi.</p>

<p>Glavne uzdanice Amerike su <strong>Žeremi Menez</strong>, bivše krilo Monaka, PSŽ-a, Rome i Milana, potom <strong>Oribe Peralta</strong> i <strong>Džo Korona</strong>, a koliko dobro deluje ekipa <strong>Migela Erere </strong>svedoči i podatak da je u prethodnih rundama eliminisala kostarikansu Saprisu ukupnim rezultatom 6:2, odnosno, panamski Tauro 7:1.</p>

<p>Sa druge strane, zvezde Toronta su Atomski mrav <strong>Sebastijan Đovinko</strong>, potom <strong>Majkl Bredli</strong>, <strong>Gregori van der Vil</strong>&nbsp;i&nbsp;pomenuti <strong>Altidor</strong>, a ovaj tim je pre polufinala izbacio Kolorado ukupnim rezultatom 2:0 i meksički Tigres zbog više golova u gostima 4:4.</p>

<p>Toronto poseduje kvalitet da postane prvi MLS tim koji se domogao trofeja Lige šampiona, ali se namerio na sedmostrukog osvajača ovog takmičenja, koji zna da igra ovakve mečeve. Blagu prednost dajemo domaćinu, i ne očekujemno mnogo golova.</p>

<table class="betting-ticket table table-hover table-responsive table-striped top-table">
	<thead>
		<tr>
			<th>Vreme</th>
			<th>RB</th>
			<th>Liga</th>
			<th>Meč</th>
			<th>Tip</th>
			<th>Kvota</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>Sre 02:00</td>
			<td>6471</td>
			<td>LŠ SA</td>
			<td>Toronto - America</td>
			<td>kmb 1X&amp;0-2 (-)</td>
			<td>1,98</td>
		</tr>
	</tbody>
	<tfoot>
		<tr>
			<td colspan="6">
			<div class="total-odds-container"><span>Ukupna kvota</span><span>1,98</span></div>
			</td>
		</tr>
	</tfoot>
</table>

<table class="betting-btn-container">
	<tbody>
		<tr>
			<td>
			<div><a class="bettingTicket-btn btn-mozzart btn-block" href="https://beta.mozzartbet.com/create-ticket?odds=%5B%7B%22matchId%22%3A3312851%2C%22matchNumber%22%3A6471%2C%22gameId%22%3A141%2C%22subgameId%22%3A51%7D%5D" target="_blank" title="Odigrajte tiket">Kladi se</a>

			<p>&nbsp;</p>
			</div>
			</td>
		</tr>
	</tbody>
</table>

<p><strong><span style="background-color:#FFA500">KONKAKAF LIGA ŠAMPIONA - POLUFINALE (PRVI MEČ)</span></strong></p>

<p><strong>Sreda</strong><br />
<strong><a href="https://beta.mozzartbet.com/sr/kladjenje/kvote/Toronto-America/2018-04-04/6471" target="_blank">02.00: (2,30) Toronto (3,00) Klub Amerika (3,20)</a></strong></p>

<p><strong>*** kvote su podložne promenama</strong></p>

<p><img alt="" height="416" src="/upload/CKEditor/03.04.2018/konkakafaaa.JPG" width="770" /></p>

<p><strong>Foto</strong>: <em>Action Images</em></p>
            
                </div>

                <!-- PODCLANCI -->
        


        
        <div class="writer-for-mobile" style="display: none">

                        <div class="author-info-mobile">
            <span class="author-name-mobile"></span>
            <span class="author-name-mobile"></span>
                <div class="author-mobile-postition">
                            </div>
            </div>
        </div>
        <!--/ .actions -->
        <footer class="article-footer">
                            <div class="tags">
                    <span>Tagovi:</span>
                    <ul>
                        <li><a href="/tagovi/sportsko-kladjenje/vesti/718">sportsko klađenje</a></li>
<li><a href="/tagovi/klub-amerika/vesti/14613">Klub Amerika</a></li>
<li><a href="/tagovi/toronto/vesti/3737">Toronto</a></li>
<li><a href="/tagovi/sebastijan-djovinko/vesti/6942">Sebastijan Đovinko</a></li>
<li><a href="/tagovi/gregori-van-der-vil/vesti/10414">Gregori van der Vil</a></li>
<li><a href="/tagovi/dzozi-altidor/vesti/383">Džozi Altidor</a></li>
<li><a href="/tagovi/migel-erera/vesti/17476">Migel Erera</a></li>
<li><a href="/tagovi/zeremi-menez/vesti/17327">Žeremi Menez</a></li>
                    </ul>
                </div>
                
            
            
            <p>
    <img src="http://www.mozzartsport.com/img/18.png" alt="" class="img-rounded" style="width:35px; height:35px;">&nbsp;Učestvovanje u igrama na sreću nije dozvoljeno maloletnim licima.
</p>            <div id="comments" class="article-comments">
                <div class="article-comments-count">
                    <span class="komentarNovi"><img src="/img/komentarNovi.svg"></span>
                    <span class="comments-count"><span class="comments-count"></span>
                        <span class="comment-ajax-loader" style="display:none"><img src="/img/ajax-loader.gif" /> </span>
                    </span>
                </div>
                <div class="article-comments-box">
                    <div class="comment-send">
                        <form id="sendComment">
                            <div class="row">
                                <div class="col-sm-12">
                                    <div class="form-group">
                                        <textarea id="komentarSwitch" name="data[message]" class="form-control" rows="3" placeholder="Ostavi komentar" required></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-6 uslovi-mobile">
                                    <div class="uslovi"  tabindex="0" class="btn btn-lg btn-danger" role="button" data-container="body"  data-toggle="popover" data-trigger="focus" data-placement="top" title="Uslovi korišćenja" data-content="Mozzartsport.com zadržava pravo izbora komentara koji će biti objavljeni.

Molimo vas da ne šaljete komentare koji sadrže govor mržnje (pogledajte napomenu), psovke i uvrede, sadržaje kojima se povređuje privatnost nekog lica, kao i komentare koji se ne odnose na vest koju komentarišete.

Molimo vas da obratite pažnju na pravopisnu i gramatičku ispravnost komentara šaljete, prednost će imati komentari koji su napisani bez pravopisnih i gramatičkih grešaka.

Napomena: Zakon o javnom informisanju – član 38:
    "Zabranjeno je objavljivanje ideja, informacija i mišljenja kojima se podstiče diskriminacija, mržnja ili nasilje protiv lica ili grupe lica zbog njihovog pripadanja ili nepripadanja nekoj rasi, veri, naciji, etničkoj grupi, polu ili zbog njihove seksualne opredeljenosti, bez obzira na to da li je objavljivanjem učinjeno krivično delo."">
                                    <span class="image-terms-of-use"><img src="/img/infoico.png"></span>
                                    <span class="uslovi-objave">Uslovi objave komentara</span>
                                    </div>

                                </div>
                                <div class="col-sm-6 text-right">
                                    <button type="submit" class="btn btn-primary komentar-dugme">Ostavi Komentar</button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="article-comments-list">
                        <div class="article-comments-list">
    
</div>

<div id="ostali-komentari" class="article-comments-list"></div>


                    </div>

                    <div id="ostali-komentari" class="article-comments-list"></div>

                    <div class="comments-footer">
                                            </div>
                </div>
            </div>

                            <div class="details-rest">
                
<section id="ostale-vesti" data-id="1">
	<div class="row">
		<div class="col-sm-12">
            <h2 class="section-title"><span class="title">Ostale Vesti</span><span class="shape"></span></h2>
			<div class="row content">
									<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail rest-news">
								<a href="/fudbal/vesti/par-sati-posle-glasine-o-liverpulu-novi-ugovor-za-valensijinog-vunderkinda-otkupna-klauzula-100-000-000/291606">
									<img src=" /cache/images/5/e/3/b/5/5e3b59cfbcf0d388c61d29ec39cb464a9d1415b8.jpg" width="347" height="241" alt="Par sati posle glasine o Liverpulu - novi ugovor za Valensijinog vunderkinda, ot...">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/par-sati-posle-glasine-o-liverpulu-novi-ugovor-za-valensijinog-vunderkinda-otkupna-klauzula-100-000-000/291606">Par sati posle glasine o Liverpulu - novi ugovor za Valensijinog vunderkinda, ot...</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail rest-news">
								<a href="/fudbal/vesti/glavobolja-za-klopa-matip-zavrsio-sezonu-lovren-u-startnih-11/291604">
									<img src=" /cache/images/e/4/9/4/f/e494fbd897175c6ad786f2d9fcea8fa34951ce0a.jpg" width="347" height="241" alt="Glavobolja za Klopa - Matip završio sezonu, Lovren u startnih 11">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/glavobolja-za-klopa-matip-zavrsio-sezonu-lovren-u-startnih-11/291604">Glavobolja za Klopa - Matip završio sezonu, Lovren u startnih 11</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail rest-news">
								<a href="/fudbal/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana/291602">
									<img src=" /cache/images/f/6/5/4/4/f65448677759690662e3284074fb57fed4f41b1f.jpg" width="347" height="241" alt="BET INFO: Ovo je pet najigranijih parova dana">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana/291602">BET INFO: Ovo je pet najigranijih parova dana</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail rest-news">
								<a href="/fudbal/vesti/reakcije-na-zreb-partizan-hocemo-triput-uzastopno-cuka-onako-lose-poluvreme-ne-moze-da-se-ponovi/291601">
									<img src=" /cache/images/4/2/e/9/7/42e978fdac8d7ad476d589a77436dc84c22b3c9e.jpg" width="347" height="241" alt="Reakcije na žreb: Partizan - hoćemo triput uzastopno! Čuka: Onako loše poluvreme...">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/reakcije-na-zreb-partizan-hocemo-triput-uzastopno-cuka-onako-lose-poluvreme-ne-moze-da-se-ponovi/291601">Reakcije na žreb: Partizan - hoćemo triput uzastopno! Čuka: Onako loše poluvreme...</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail rest-news">
								<a href="/fudbal/vesti/svodenje-racuna-pred-25-000-dusa/291595">
									<img src=" /cache/images/8/0/b/1/2/80b12cdf39097341f48ca514cf382cbf820d39c7.jpg" width="347" height="241" alt="Svođenje računa pred 25.000 duša">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/svodenje-racuna-pred-25-000-dusa/291595">Svođenje računa pred 25.000 duša</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail rest-news">
								<a href="/fudbal/vesti/finale-pre-finala-partizan-na-cuku/291598">
									<img src=" /cache/images/2/e/7/d/3/2e7d3535d63944627c6ce9955f1eb261b61cef13.jpg" width="347" height="241" alt="Finale pre finala - Partizan na Čuku!">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/finale-pre-finala-partizan-na-cuku/291598">Finale pre finala - Partizan na Čuku!</a></h3>
								</div>
							</div>
						</article>
					</div>
					
			</div>
			<div id="ajaxLoader" class="col-sm-12 text-center" style="display: none;">
				<img src="/img/ring.gif" alt="ajaxloader">
			</div>
		</div>
	</div>
</section>                </div>
                


        </footer>
    </div>
</article>
    
    
    

                </div>

                <div class="aside">
                    
<h2 class="section-title"><span class="title"><a href="/sve-vesti">Najnovije vesti</a></span><span class="shape"></span></h2>

<div class="row media-list">
        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/partizan-peske-uz-lovcen/291619">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/3/b/c/4/73bc42a89642a71aa87de4c0efb192bf3e7c1875.jpg" width="160" height="90" alt="Partizan peške uz Lovćen">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/partizan-peske-uz-lovcen/291619">Partizan peške uz Lovćen</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/sjajna-konferencija-denara-gatuza-da-je-moj-deda-imao-tri-jaja-bio-bi-fliper/291618">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/e/d/7/7/7ed77af6fc39cf2e8fd49ded0039cc5901100d5d.jpg" width="160" height="90" alt="Sjajna konferencija Đenara Gatuza: Da je moj deda imao tri jaja, bio bi fliper…...">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/sjajna-konferencija-denara-gatuza-da-je-moj-deda-imao-tri-jaja-bio-bi-fliper/291618">Sjajna konferencija Đenara Gatuza: Da je ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/barselona-i-raduljica-nista-od-dogovora/291617">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/6/c/4/f/4/6c4f44cb2a2a1296884f3aad2f29a8018ce76282.jpg" width="160" height="90" alt="Barselona i Raduljica - ništa od dogovora!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/barselona-i-raduljica-nista-od-dogovora/291617">Barselona i Raduljica - ništa od dogovora!</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/fudbalska-tv-nedelja-kud-ces-bolje-serija-a-liga-sampiona-pa-liga-evrope/291616">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/f/c/e/f/7/fcef7082d0ca58f97f79274d338349e35f905662.jpg" width="160" height="90" alt="FUDBALSKA TV NEDELJA: Kud ćeš bolje - Serija A, Liga šampiona pa Liga Evrope">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/fudbalska-tv-nedelja-kud-ces-bolje-serija-a-liga-sampiona-pa-liga-evrope/291616">FUDBALSKA TV NEDELJA: Kud ćeš bolje - Se ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/alen-omic-o-navijacima-zvezde-sve-je-lakse-kad-ste-tu/291615">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/4/8/d/2/748d20b534fd687807898644388a7d59e495133f.jpg" width="160" height="90" alt="Alen Omić o navijačima Zvezde: Sve je lakše kad ste tu">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/alen-omic-o-navijacima-zvezde-sve-je-lakse-kad-ste-tu/291615">Alen Omić o navijačima Zvezde: Sve je la ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/englezi-se-dice-najjacom-ligom-a-razlika-u-kvalitetu-nikad-veca/291614">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/4/2/d/f/3/42df3a22ba901378b64b079ccf4405da6ffa1895.jpg" width="160" height="90" alt="Englezi se diče najjačom ligom, a razlika u kvalitetu nikad veća">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/englezi-se-dice-najjacom-ligom-a-razlika-u-kvalitetu-nikad-veca/291614">Englezi se diče najjačom ligom, a razlik ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/donald-je-u-trenaznom-procesu-bile-su-ovo-duge-tri-sedmice/291613">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/4/5/e/8/3/45e8328679de0bd7876d240fab7c245d21a9f23f.jpg" width="160" height="90" alt="Donald je u trenažnom procesu: Bile su ovo duge tri sedmice">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/donald-je-u-trenaznom-procesu-bile-su-ovo-duge-tri-sedmice/291613">Donald je u trenažnom procesu: Bile su o ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/horsens-zalutao-vuk-namirisao-lak-plen/291612">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/0/1/e/d/5/01ed5874a87aaa6b72269b7e1aa21fc871173797.jpg" width="160" height="90" alt="Horsens zalutao, Vuk namirisao lak plen">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/horsens-zalutao-vuk-namirisao-lak-plen/291612">Horsens zalutao, Vuk namirisao lak plen</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/dordevic-zestoko-po-pesicu-uvreda-za-zdrav-razum-i-neshvatljiva-ljubomora-protivnik-nam-sedeo-u-dvoristu/291611">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/b/6/5/4/e/b654e3bbcab11c6ceaa3502788efffc97d270909.jpg" width="160" height="90" alt="Đorđević žestoko po Pešiću: Uvreda za zdrav razum i neshvatljiva ljubomora - pro...">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/dordevic-zestoko-po-pesicu-uvreda-za-zdrav-razum-i-neshvatljiva-ljubomora-protivnik-nam-sedeo-u-dvoristu/291611">Đorđević žestoko po Pešiću: Uvreda za zd ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/aek-nema-pravo-na-kiks/291610">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/2/3/a/1/a/23a1ad6abea889b12fd563778dfdbe171d7e9bee.jpg" width="160" height="90" alt="AEK nema pravo na kiks">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/aek-nema-pravo-na-kiks/291610">AEK nema pravo na kiks</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/ostali-sportovi/vesti/gorece-stokholm/291605">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/b/8/c/c/7b8ccc27744a546a0922f132394dcd840fca9477.jpg" width="160" height="90" alt="Goreće Stokholm! ">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/ostali-sportovi">Ostali-sportovi</a></div>
                    <h4 class="media-heading"><a href="/ostali-sportovi/vesti/gorece-stokholm/291605">Goreće Stokholm! </a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/0/5/5/3/c/0553c83df9479113a78cb191bd6d1631b9a91549.jpg" width="160" height="90" alt="Borba Đovinka, Van der Vila i Altidora sa Menezom, Peraltom i Koronom">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/borba-dovinka-van-der-vila-i-altidora-sa-menezom-peraltom-i-koronom/291609">Borba Đovinka, Van der Vila i Altidora s ...</a></h4>
                </div>
            </div>
        </div>

</div>                    <br>

                                        <div class="aside-banners-addOcean">
                        <div id="adoceanrsqhphoxhswa"></div>
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
                            ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                        </script>

                    </div>
                    <br>
                    <div class="aside-banners-addOcean">
                        <div id="adoceanrsnigobvrgbz"></div>
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
                            ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                        </script>
                    </div>
<!--                        <br>-->
<!--                        <div class="aside-banners-addOcean">-->
<!--                        <div id="adoceanrsyhflbonukw"></div>-->
<!--                        <script type="text/javascript">-->
<!--                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250_2  1:1 */-->
<!--                            ado.slave('adoceanrsyhflbonukw', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });-->
<!--                        </script>-->
<!--                        </div>-->

                    </div>
                </div>
                <div class="right-bg">
                    <div id="adoceanrsynhljrghjy"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Wallpaper right */
                        ado.slave('adoceanrsynhljrghjy', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                    </script>
                </div>
            </div>
                        </div>
        </main>
        <footer class="footer">
	<div class="complete-menu">
		<div class="container">
            <ul class="navbar-nav footer-nav"><li><a href="/">Naslovna</a></li><li><a href="/sve-vesti">Sve vesti</a></li><li><a href="/fudbal/1">Fudbal</a><ul><li><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li><a href="/fudbal/evropa/spanija/10">Španija</a></li><li><a href="/fudbal/evropa/italija/11">Italija</a></li><li><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li><a href="/fudbal/evropa/turska/16">Turska</a></li><li><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li><a href="/fudbal/evropa/bih/39">BIH</a></li><li><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li><a href="/kosarka/2">Košarka</a><ul><li><a href="/kosarka/srbija/30">Srbija</a></li><li><a href="/kosarka/usa/45">USA</a></li><li><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li><a href="/kosarka/evroliga/33">Evroliga</a></li><li><a href="/kosarka/jadranska-liga/crvena-zvezda/621">KK Crvena zvezda</a></li><li><a href="/kosarka/jadranska-liga/partizan/622">KK.Partizan</a></li></ul></li><li><a href="/tenis/3">Tenis</a><ul><li><a href="/tenis/atp/610">ATP</a></li><li><a href="/tenis/wta/611">WTA</a></li><li><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li><a href="/ostali-sportovi/5">Ostalo</a></li><li><a href="/video">Video</a><ul><li><a href="/videos/archive">Arhiva</a></li></ul></li><li><a href="/bet-centar">Kladionica</a></li></ul></ul>			<div class="awards">
				<img src="/img/award_1.png" alt="">
				<img src="/img/award_2.png" alt="">
				<img src="/img/award_3.png" alt="">
			</div>
		</div>
	</div>
	<div class="small-footer">
		<div class="container">
        <div class="row">
			<ul class="navbar-nav col-sm-12 col-lg-6">                
                <li>
                    <a href="/o-nama">O Nama</a>                </li>
    			<li>
                    <a href="/uslovi-koriscenja">Uslovi Korišćenja</a>                </li>
    			<li>
                    <a href="/kontakt">Kontakt</a>                </li>
                    <li> <a href="/rss">Rss</a></li>
            </ul>
            <ul class="navbar-nav col-sm-6 col-lg-4 social-icons">
    			<li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na twitter-u" href="https://twitter.com/MozzartSport/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na facebook-u" href="https://www.facebook.com/MozzartSport/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite RSS" href="http://www.mozzartsport.com/rss"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na youtube-u" href="https://www.youtube.com/user/SportMOZZART"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>       
    		</ul>
            <ul class="navbar-nav col-sm-6 col-lg-2">
    			<li class="copyright-link"><a href="http://www.newtec-solutions.com/">by Mozzart Bet</a></li>
            
			</ul>
            </div>
		</div>
	</div>
</footer>
<div class="canvas-overlay">
	<a class="canvas-close" href="#">×</a>
    <div class="complete-menu">
        <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="form-group">
                            <div class="input text">
                                <input id="canvas-search-input" name="keyword" class="form-control" placeholder="pretraži..." value="" type="text">
                                <button id="canvas-search" type="button" class="btn btn-primary btn-search"><i class="fa fa-search" aria-hidden="true"></i></button>
                            </div>
                        </div>
                    </div>
                </div>

			<ul class="navbar-nav footer-nav"><li><a href="/">Naslovna</a></li><li><a href="/sve-vesti">Sve vesti</a></li><li><a href="/fudbal/1">Fudbal</a><ul><li><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li><a href="/fudbal/evropa/spanija/10">Španija</a></li><li><a href="/fudbal/evropa/italija/11">Italija</a></li><li><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li><a href="/fudbal/evropa/turska/16">Turska</a></li><li><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li><a href="/fudbal/evropa/bih/39">BIH</a></li><li><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li><a href="/kosarka/2">Košarka</a><ul><li><a href="/kosarka/srbija/30">Srbija</a></li><li><a href="/kosarka/usa/45">USA</a></li><li><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li><a href="/kosarka/evroliga/33">Evroliga</a></li><li><a href="/kosarka/jadranska-liga/crvena-zvezda/621">KK Crvena zvezda</a></li><li><a href="/kosarka/jadranska-liga/partizan/622">KK.Partizan</a></li></ul></li><li><a href="/tenis/3">Tenis</a><ul><li><a href="/tenis/atp/610">ATP</a></li><li><a href="/tenis/wta/611">WTA</a></li><li><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li><a href="/ostali-sportovi/5">Ostalo</a></li><li><a href="/video">Video</a><ul><li><a href="/videos/archive">Arhiva</a></li></ul></li><li><a href="/bet-centar">Kladionica</a></li></ul></ul>            <div class="small-footer">
                			<ul class="navbar-nav col-sm-12 col-lg-6">                
                <li>
                    <a href="/o-nama">O Nama</a>                </li>
    			<li>
                    <a href="/mapa-sajta">Mapa Sajta</a>                </li>
    			<li>
                    <a href="/uslovi-koriscenja">Uslovi Korišćenja</a>                </li>
    			<li>
                    <a href="/kontakt">Kontakt</a>                </li>
    			<li> <a href="/mobilne-aplikacije">Aplikacije</a></li>
                    <li> <a href="/rss">Rss</a></li>
            </ul>
        </div>
    </div>
</div>


	<script type="text/javascript" src="/js/lazyLoad/lazyload.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/js/js-cookie.min.js"></script>
	<script type="text/javascript" src="/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.visible.min.js"></script>
	<script type="text/javascript" src="/js/remodal.js"></script>
	<script type="text/javascript" src="/js/slick.min.js"></script>
	<script type="text/javascript" src="/js/swiper.min.js"></script>
	<script type="text/javascript" src="/js/jquery.infinitescroll.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/toastr.min.js"></script>
	<script type="text/javascript" src="/js/jquery.mmenu.all.min.js"></script>
	<script type="text/javascript" src="/js/main.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106513-10', 'auto');
  ga('send', 'pageview');

</script><script>

    lazyload();
</script>    </div>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106513-10', 'auto');
  ga('send', 'pageview');

</script>        <script type="application/javascript">

        $( "#shareContent" ).on( "click", function(e) {
            e.preventDefault();
            $( ".custom-share-modal" ).toggle(function() {
            }, function() {
            });

        });
    </script>

                <script type="text/javascript">
                var isLogged = 'izlogovan';
                if(isLogged == 'izlogovan') {
                    var commentSwitch = $("#komentarSwitch");
                    commentSwitch.attr("placeholder", "Morate biti ulogovani da bi ostavili komentar.");
                }
//                tooltip disclaimer
                $(function () {
                    $('[data-toggle="tooltip"]').tooltip()
                });

                $(function () {
                    $('[data-toggle="popover"]').popover()
                })
            </script>
        <script>
    $(function() {
        // Infinite scroll
        $(document)
            .ajaxStart(function () {
                $('#ajaxLoaderElastic').fadeIn();
                $('#ajaxLoader').fadeIn();
            })
            .ajaxStop(function () {
                $('#ajaxLoaderElastic').fadeOut();
                $('#ajaxLoader').fadeOut();
            });


        var categories = [],
            canGetMoreNews = true,
            offset_count = 6,
            categoryId = $('#ostale-vesti').data('id');

        $(window).scroll(function(){

            if (canGetMoreNews == true && $('footer').visible(true) === true) {
                canGetMoreNews = false;

                $.ajax({
                    url: '/news/getOtherNews',
                    type: 'POST',
                    dataType: "html",
                    data: {
                        offset_count: offset_count,
                        category_id: categoryId
                    },
                    success: function(response){
                        if (!response) {
                            canGetMoreNews = false;
                        } else {
                            $('#ostale-vesti .row.content').append(response);
                            canGetMoreNews = true;
                            offset_count = parseInt(offset_count) + 6;
                        }
                    },
                    error: function (jqXHR) {
                        console.log(jqXHR);
                    }
                });
            }
        });


    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    $(document).ready(function() {

        var test = '<div class="input-group"><input type="email" id="m_value" class="form-control mail-reset" placeholder="Unesi svoj email"><span class="input-group-btn"><button id="resetMail" class="btn btn-lg btn-mozzart btn-block" type="button">Posalji</button></span></div><span id="result"></span>';


    $( "#btn-forgot-pass" ).click(function() {
        $(this).replaceWith(test);
    });

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        function validate() {
            $("#result").text("");
            var email = $("#m_value").val();
            var data = {};
            data.email = email;

                if (validateEmail(email)) {
                    $.ajax({
                        url: '/members/forgotPassword',
                        type: 'POST',
                        dataType: 'json',
                        data: data,
                        success: function (response) {
                            if(response.error == false) {
                                toastr.success(response.message);
                            } else {
                                toastr.error(response.message);
                            }
                        }
                    });

                } else {
                    $("#result").text(email + " nije ispravan format email-a ");
                    $("#result").css("color", "#fff");
                }
                return false;

            }

        $("body").on('click', '#resetMail', validate);
});



//        $("body").on('click', '#resetMail',function(e) {
//            var email =  $("#m_value").val();
//            var data = {};
//            data.email = email;
//            $.ajax({
//                url: '/members/forgotPassword',
//                type: 'POST',
//                dataType: 'json',
//                data: data,
//                success: function (response) {
//                    if(response.error == false){
//                        alert(response.message)
//
//                    } else {
//                        alert(response.message)
//
//                    }
//                }
//            });
//
//        });


//});

</script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

</body>
</html>
<!--<script>-->
<!---->
<!--    $.post( "/home/getNav", function( data ) {-->
<!--        $( "#site-wrapper" ).prepend( data );-->
<!--        initNavigation();-->
<!--        $('[data-remodal-id=login]').remodal();-->
<!--        $('[data-remodal-id=register]').remodal();-->
<!--    });-->
<!--</script>-->