<!DOCTYPE html>
<html lang="en-US">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#022b55">
<link rel="shortcut icon" href="/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#022b55">	
                    <title>Odloženi svi mečevi 25. kola Superlige</title>

              <!-- Custom meta tags -->
            
    <!-- Facebook -->
    <meta property="og:url"                content="http://www.mozzartsport.com/fudbal/vesti/odlozeni-svi-mecevi-25-kola-superlige/288216" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="Odloženi svi mečevi 25. kola Superlige" />
    <meta property="og:description"        content="Odluku je doneo direktor Superlige Vladimir Bulatović shodno izveštaju Hidrometeorološkog zavoda Srbije" />
    <meta property="og:image"              content="/upload/News/Image/2018_02/PARTIZAN-VOJVODINA_43.JPG" />

<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Odluku je doneo direktor Superlige Vladimir Bulatović shodno izveštaju Hidrometeorološkog zavoda Srbije" />
<meta name="twitter:title" content="Odloženi svi mečevi 25. kola Superlige" />
<meta name="twitter:site" content="MozzartSport" />
<meta name="twitter:image" content="http://mozzartsport.com/upload/News/Image/2018_02/PARTIZAN-VOJVODINA_43.JPG" />
<meta name="twitter:url" content="http://www.mozzartsport.com/fudbal/vesti/odlozeni-svi-mecevi-25-kola-superlige/288216" />
	
    
	<link rel="stylesheet" type="text/css" href="/css/jquery-ui.css"/>
	<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/remodal.css"/>
	<link rel="stylesheet" type="text/css" href="/css/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/css/swiper.css"/>
	<link rel="stylesheet" type="text/css" href="/css/colorbox/colorbox.css"/>
	<link rel="stylesheet" type="text/css" href="/css/toastr.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/jquery.mmenu.all.css"/>
	<link rel="stylesheet" type="text/css" href="/css/main.css?v1"/>
            <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Teko:300,400,500,600,700&subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=latin-ext" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
      <!--      AdOCEAN-->
      <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
      <script type="text/javascript">
          /* (c)AdOcean 2003-2018 */
          if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
          ado.config({mode: "old", xml: false, characterEncoding: true});
          ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      </script>


      <!-- Facebook Pixel Code -->
      <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
              if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
              n.queue=[];t=b.createElement(e);t.async=!0;
              t.src=v;s=b.getElementsByTagName(e)[0];
              s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '573589022780526');
          fbq('track', 'PageView');
      </script>
      <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=573589022780526&ev=PageView
&noscript=1"/>
      </noscript>
      <!-- End Facebook Pixel Code -->

  </head>

<body>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
</script>
    <div id="site-wrapper">
        <!--nocache:005-->
        <div id="betting-window" style="display:none;">
	<div class="header">
		<span class="tiket-btns ticket-close">Obriši sve <span>×</span></span>
		<div class="window-title">Tiket</div>
	</div>
	<div class="window-content">
		<ul></ul>
		<div class="tiket-total">
			<span class="pull-right">Ukupna kvota: <span class="kvota">0</span></span>
			<span class="pull-left">Broj parova: <span class="broj-parova">0</span></span>
		</div>
		<button id="uplatiTiketBtn" class="btn btn-lg btn-mozzart btn-block">Uplati Tiket</button>
	</div>
</div>


<header id="header-section" class="header-section">
    
    <div class="header-top">
        <div class="logo-block pull-left">
<!--            <div class="dropdown pull-left visible-lg">-->
<!--                <a href="#" class="btn btn-black dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" id="sublogo"><i class="fa fa-chevron-down" aria-hidden="true"></i></a>-->
<!--                <ul class="dropdown-menu" aria-labelledby="sublogo">-->
<!--                    <li><a class="btn btn-black" href="https://www.mozzartbet.com/" target="_blank">Mozzart Bet</a></li>-->
<!--                </ul>-->
<!--            </div>-->
            <a href="#navbar" class="hamburger hamburger--arrow-r hidden-lg">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </a>
            <a class="main-logo" href="/"><img src="/img/mozzart-sport-logo.png" alt="Mozzart Sport logo"></a>
            <a class="bet-logo" target="_blank" href="https://beta.mozzartbet.com"><img src="/img/ico/bet-logo.png" alt="Mozzart Bet logo"></a>
        </div>
        <div class="top-options pull-right">
            <!--nocache-->
                            <a class="top-login" href="#login"><button class="remodal-bg btn btn-reg btn-small" data-toggle="login" data-target="#login"><i class="fa fa-user visible-xs" aria-hidden="true"></i><span class="hidden-xs">Uloguj se</span></button></a><span class="hidden-xs">|</span>

                <a class="top-signup" href="#register"><button class="remodal-bg btn btn-log btn-small" data-toggle="register" data-target="#register"><i class="fa fa-user-plus visible-xs" aria-hidden="true"></i><span class="hidden-xs">Registruj se</span></button></a>
                        
        </div>
    </div>
    <!--/nocache-->
    <nav class="navbar navbar-default primary-navigation visible-lg" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse"><button class="hamburger hamburger--collapse canvas-btn visible-md" type="button">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                            </button>
                            <a href="#" class="searchbox-trigger"><i class="fa fa-search" aria-hidden="true"></i></a><ul class="nav navbar-nav"><li class="submenu "><a href="/">Naslovna</a></li><li class="submenu "><a href="/sve-vesti">Sve vesti</a></li><li class="submenu  active"><a href="/fudbal/1" class="btn btn-default dropdown-toggle">Fudbal<span class="caret"></span></a><ul><li class=""><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li class=""><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li class=""><a href="/fudbal/evropa/spanija/10">Španija</a></li><li class=""><a href="/fudbal/evropa/italija/11">Italija</a></li><li class=""><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li class=""><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li class=""><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li class=""><a href="/fudbal/evropa/turska/16">Turska</a></li><li class=""><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li class=""><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li class=""><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li class=""><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li class=""><a href="/fudbal/evropa/bih/39">BIH</a></li><li class=""><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li class=""><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li class=""><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li class=""><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li class="submenu "><a href="/kosarka/2" class="btn btn-default dropdown-toggle">Košarka<span class="caret"></span></a><ul><li class=""><a href="/kosarka/srbija/30">Srbija</a></li><li class=""><a href="/kosarka/usa/45">USA</a></li><li class=""><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li class=""><a href="/kosarka/evroliga/33">Evroliga</a></li><li class=""><a href="/kosarka/jadranska-liga/crvena-zvezda/621">Crvena zvezda</a></li><li class=""><a href="/kosarka/jadranska-liga/partizan/622">Partizan</a></li></ul></li><li class="submenu "><a href="/tenis/3" class="btn btn-default dropdown-toggle">Tenis<span class="caret"></span></a><ul><li class=""><a href="/tenis/atp/610">ATP</a></li><li class=""><a href="/tenis/wta/611">WTA</a></li><li class=""><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li class="submenu "><a href="/ostali-sportovi/5">Ostalo</a></li><li class="submenu "><a href="/video" class="btn btn-default dropdown-toggle">Video<span class="caret"></span></a><ul><li class=""><a href="/videos/archive">Arhiva</a></li></ul></li><li class="submenu "><a href="/bet-centar">Kladionica</a></li></ul></div>        </div>
        <div class="searchbox">
            <div class="container">
                <form action="/search" novalidate="novalidate" id="pretragaIndexForm" method="get" accept-charset="utf-8">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <div class="input text">

                                    <input type="hidden" name="">

                                    <input name="keyword" id="searchbox-input" class="form-control searchbox-input" placeholder="Pretraži..." value="" type="text" id="pretragaKeyword">
                                </div>
                            </div>
                            <!-- Split button -->
                            <div class="btn-group search-btn-group">
                                <button type="submit" class="btn btn-primary" id="searchKeywordButton">Pretraži</button>
                                <button type="button" class="btn btn-black dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <i class="fa fa-chevron-down" aria-hidden="true"></i>
                                    <span class="sr-only">Toggle Dropdown</span>
                                </button>
                                <ul class="dropdown-menu">
                                    <li data-sort="po_relevantnosti" class="active"><a href="#">po relevantnosti</a></li>
                                    <li data-sort="po_datumu" ><a href="#" >po datumu</a></li>
                                </ul>
                            </div>
                            
                            <!-- <button type="submit" class="btn btn-primary" id="searchKeywordButton">Pretraži</button> -->
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </nav>

    <!-- LOG-IN FORM -->
    <div class="remodal remodal-transparent" data-remodal-id="login">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close">×</button>
        <div class="panel-body">

            <form action="/members/login" role="form" class="pure-form" novalidate="novalidate" id="MemberLoginForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                <div class="form-group ico-prefixed required"><input name="data[Member][email]" class="form-control" placeholder="Email" type="email" id="MemberEmail" required="required"/><i class="fa fa-user" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password]" class="form-control" placeholder="Lozinka" type="password" id="MemberPassword" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div>                <div class="submit">
                    <button class="btn btn-lg btn-mozzart btn-block" type="submit" form="MemberLoginForm">Uloguj se</button>

                            <div class="input-group" id="btn-forgot-pass">
                                <span class="input-group-btn">
                                    <button class="btn btn-lg btn-mozzart btn-block" type="button">ZABORAVLJENA LOZINKA?</button>
                                  </span>
                            </div><!-- /input-group -->

                </div>
            </form>
            <div class="login-message" style="display:none;"></div>
            <hr>
            <a href="/socialauth/login/Facebook" class="btn btn-lg btn-facebook social-login-btn btn-block" rel="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i>Facebook Login</a>
            <a href="/socialauth/login/Twitter" class="btn btn-lg btn-twitter social-login-btn btn-block" rel="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i>Twitter Login</a>
            <a href="/socialauth/login/Google" class="btn btn-lg btn-google social-login-btn btn-block" rel="Google"><i class="fa fa-google-plus" aria-hidden="true"></i>Google Plus Login</a>
        </div>
    </div>
<!--    LOG IN FORM END-->


    <!--REGISTER FORM -->
    <div class="remodal remodal-transparent" data-remodal-id="register">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close">×</button>
        <div class="panel-body">

            <form action="/members/signup" role="form" class="pure-form" novalidate="novalidate" id="MemberSignupForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                <div class="form-group ico-prefixed required"><input name="data[Member][email]" class="form-control" placeholder="Email" type="email" id="MemberEmail" required="required"/><i class="fa fa-user" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password]" class="form-control" placeholder="Lozinka" type="password" id="MemberPassword" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password_repeat]" class="form-control" placeholder="Ponovi lozinku" type="password" id="MemberPasswordRepeat" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][display_name]" class="form-control" placeholder="Display name" type="text" id="MemberDisplayName" required="required"/><i class="fa fa-id-card" aria-hidden="true"></i></div>                <div class="form-group captcha">
                                        <div class="row">
                        <div class="col-sm-5 text-left"><a href="javascript: void(0);" class="refresh" onclick="" data-toggle="tooltip" data-placement="bottom" title="Click to change verification code"><img src="http://www.mozzartsport.com/home/captcha" width="250" height="64" id="captcha" class="img-responsive" alt=""/></a></div>
                        <div class="col-sm-7"><input name="data[Member][captcha]" class="form-control" id="code" placeholder="Enter verification code" maxlength="6" value="" type="text"/>                        </div>
                    </div>
                </div>
                 <div class="register-message" style="display:none;margin-bottom: 20px;"></div>
                <div class="submit">
                    <button class="btn btn-lg btn-mozzart btn-block" type="submit" form="MemberSignupForm">Registruj se</button>
                </div>
            </form>
                    </div>
    </div>
<!-- REGISTER FORM END -->
</header>
        <!--/nocache-->
        <main>
            <div class="main-container">
                <div class="left-bg">
                    <div id="adoceanrslnqegumspz"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Wallpaper left */
                        ado.slave('adoceanrslnqegumspz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                    </script>
                </div>
            <div class="container">
                <div class="main">
                        
                    <article class="story detail" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
         xmlns="http://www.w3.org/1999/html">
    <meta content="en" itemprop="inLanguage">
    <header>
        <div class="header-group">
            <div class="cat">
                 <!-- Start topical news-->
<section class="visible-lg">
    <div class="row">
        <div class="col-sm-12 kladionica-holder">
            <h2 class="section-title"><span class="title">Kladionica vesti</span><span class="shape"></span></h2>
            <div class="row content">
                                    <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/sve-ukazuje-na-3/288257">
                                    <img src="/cache/images/1/f/b/c/3/1fbc3f44d471695da1539761dbc32f6b064e0d04.jpg" alt="Sve ukazuje na 3+">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/sve-ukazuje-na-3/288257">Sve ukazuje na 3+</a></h3>
                                </div>
                    </div>
                                        <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/levante-se-raspada-betis-ponovo-u-trci-za-evropu/288252">
                                    <img src="/cache/images/7/2/9/5/a/7295ad3587655561cb09b1dfb740538475c4b404.jpg" alt="Levante se raspada, Betis ponovo u trci za Evropu">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/levante-se-raspada-betis-ponovo-u-trci-za-evropu/288252">Levante se raspada, Betis ponovo u trci za Evropu</a></h3>
                                </div>
                    </div>
                                        <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/ola-ola-0-2-bruje-zvona-ekvadora/288250">
                                    <img src="/cache/images/b/d/5/e/0/bd5e082063e8bbd6e3d810e5df3d16948604dd9a.jpg" alt="Ola, ola, 0-2 bruje zvona Ekvadora!">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/ola-ola-0-2-bruje-zvona-ekvadora/288250">Ola, ola, 0-2 bruje zvona Ekvadora!</a></h3>
                                </div>
                    </div>
                    
            </div>
        </div>
    </div>
</section>
<!-- End topical news-->                <div class="breadcrumbHolder" style="margin-bottom: 0px; margin-top: 12px;">
                    <a href="/fudbal/1">Fudbal</a> <i class="fa fa-angle-right" aria-hidden="true"></i><a href="/fudbal/evropa/7">Evropa</a> <i class="fa fa-angle-right" aria-hidden="true"></i><a href="/fudbal/evropa/srbija/8">Srbija</a> <i class="fa fa-angle-right" aria-hidden="true"></i><a href="/fudbal/evropa/srbija/superliga/25">Superliga</a> <i class="fa fa-angle-right" aria-hidden="true"></i><a href="/fudbal/evropa/srbija/superliga/crvena-zvezda/290">Crvena zvezda</a>                 </div>
                <h2 class="section-title detaljna-vest-linija" style="height: 0px; margin-bottom: 0px;"><span class="title"></span><span class="shape"></span></h2>
            </div>

            <h1 itemprop="headline">Odloženi svi mečevi 25. kola Superlige</h1>
            <!--/ .meta -->
        </div>
        <!--/ .header-group -->
        <div class="intro">Odluku je doneo direktor Superlige Vladimir Bulatović shodno izveštaju Hidrometeorološkog zavoda Srbije</div>
        <div class="meta">
            <div class="publish-date">
                <span class="dt"></span>
                <span class="dd" itemprop="datePublished" content="1970-01-01T01:00:00+01:00">Ponedeljak 26 februar 2018</span>
                <span class="dt"> / Izvor: mozzartsport.com</span>            </div>
        </div>
    </header>
    <!--/ header -->
    <aside class="col-md-12 col-lg-3 text-center">
        <div id="social-sidebar">
                    <div class="social-aside">
    <div id="fb-root"></div>
    <div class="social-row">
        <div class="fb-like" data-href="/fudbal/vesti/odlozeni-svi-mecevi-25-kola-superlige/288216" data-width="23" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
    </div>
    <div class="social-row">
        <div class="social-new">
         <a href="https://twitter.com/share" data-count="none"><img src="/img/ico/social/twitter.svg"></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        <div id="shareContent" class="social-new">
            <img src="/img/ico/social/share-button.svg">
        </div>
    </div>
    <div style="display: none" class="custom-share-modal">
        <div class="extra-share">
            <a href="#" id="viber-share"><img src="/img/ico/social/viber.svg" title="Share on viber"/></a>
        </div>
        <div class="extra-share">
             <a class="whatsapp-btn" href="whatsapp://send?text=http://www.mozzartsport.com/fudbal/vesti/odlozeni-svi-mecevi-25-kola-superlige/288216" data-action="share/whatsapp/share"><img src="/img/ico/social/whatsapp.svg" title="Share via Whatsapp"/></a>
        </div>
    </div>

    <div class="sadrzaj-share">
        Podeli Sadrzaj
    </div>
    <h2 class="section-title"><span class="title"></span><span class="shape"></span></h2>





<script>

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v2.8";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));


    var buttonID = "viber-share";
    var text = 'Odloženi svi mečevi 25. kola Superlige';
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));

</script>
</div>
<style>
    .social-row .fb-like.fb_iframe_widget {
        background: none;
        margin-bottom: 0;
    }
</style>





        <div class="font-tool visible-lg">
            <h4>Veličina slova</h4>
            <ul>
                <li><a href="#"><span class="ico resize ico-font-sm"></span></a></li>
                <li><a href="#"><span class="ico resize ico-font-default"></span></a></li>
                <li><a href="#"><span class="ico resize ico-font-lg"></span></a></li>
            </ul>
        </div>
                <div class="visible-lg">
            <span class="komentarNovi"><img src="/img/komentarNovi.svg"></span>
            <span class="comments-count">2</span>
        </div>
                </div>
    </aside>


    <div class="article-main-content col-md-12 col-lg-9" itemprop="articleBody">

        <div class="for-hide col-sm-12 content_js">
                    <div class="thumbnail">
                    <a class="gal" href="/cache/images/3/3/d/c/7/33dc7643a7bb27b59cd0ea9ec05ea4619b80ca88.jpg"><img src="/cache/images/3/3/d/c/7/33dc7643a7bb27b59cd0ea9ec05ea4619b80ca88.jpg" alt="Odloženi svi mečevi 25. kola Superlige" class="img-responsive" height="479" width="770"/></a>                </a>
                <div class="image-caption">
                    <div class="image-description"></div>
                </div>
            </div>
        

        <p><span><span>Utakmice vanrednog 25. kola Superlige Srbije zbog vremenskih neprilika sa srede pomerene su za subotu, a 26. runda za sredu 7. mart, saopšteno je na sajtu takmičenja.</span></span></p>

<p><span><span>Odluku je doneo direktor Superlige </span></span><strong><span>Vladimir Bulatović</span></strong><span><span> shodno izveštaju Hidrometeorološkog zavoda Srbije o kretanju temperature vazduha (niskih temperatura) i snežnih padavina na području Srbije u narednih 10 dana.</span></span></p>

<p><span><span>U subotu su na programu utakmice Radnik - Mačva, Čukarički - Bačka, Rad - Borac, Radnički Niš - Partizan, Zemun - Javor, Mladost Lučani - Spartak, Crvena zvezda - Voždovac i Napredak - Vojvodina.</span></span></p>

<p><span><span>Naknadno će biti odlučena satnica svih utakmica.</span></span></p>

<p><span><span>(FOTO: Star Sport)</span></span></p>
            
                </div>

                <!-- PODCLANCI -->
        


                <!--/ .actions -->
        <footer class="article-footer">
                            <div class="tags">
                    <span>Tagovi:</span>
                    <ul>
                        <li><a href="/tagovi/vladimir-bulatovic/vesti/1071">Vladimir Bulatović</a></li>
                    </ul>
                </div>
                
            
            
                        <div id="comments" class="article-comments">
                <div class="article-comments-count">
                    <span class="komentarNovi"><img src="/img/komentarNovi.svg"></span>
                    <span class="comments-count">Komentari <span class="comments-count">2</span>
                        <span class="comment-ajax-loader" style="display:none"><img src="/img/ajax-loader.gif" /> </span>
                    </span>
                </div>
                <div class="article-comments-box">
                    <div class="comment-send">
                        <form id="sendComment">
                            <div class="row">
                                <div class="col-sm-12">
                                    <div class="form-group">
                                        <textarea id="komentarSwitch" name="data[message]" class="form-control" rows="3" placeholder="Ostavi komentar" required></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-6">
                                    <div class="uslovi"  tabindex="0" class="btn btn-lg btn-danger" role="button" data-container="body"  data-toggle="popover" data-trigger="focus" data-placement="top" title="Uslovi korišćenja" data-content="Mozzartsport.com zadržava pravo izbora komentara koji će biti objavljeni.

Molimo vas da ne šaljete komentare koji sadrže govor mržnje (pogledajte napomenu), psovke i uvrede, sadržaje kojima se povređuje privatnost nekog lica, kao i komentare koji se ne odnose na vest koju komentarišete.

Molimo vas da obratite pažnju na pravopisnu i gramatičku ispravnost komentara šaljete, prednost će imati komentari koji su napisani bez pravopisnih i gramatičkih grešaka.

Napomena: Zakon o javnom informisanju – član 38:
    "Zabranjeno je objavljivanje ideja, informacija i mišljenja kojima se podstiče diskriminacija, mržnja ili nasilje protiv lica ili grupe lica zbog njihovog pripadanja ili nepripadanja nekoj rasi, veri, naciji, etničkoj grupi, polu ili zbog njihove seksualne opredeljenosti, bez obzira na to da li je objavljivanjem učinjeno krivično delo."">
                                    <i class="fa fa-info-circle"></i>
                                    <span>Uslovi objave komentara</span>
                                    </div>

                                </div>
                                <div class="col-sm-6 text-right">
                                    <button type="submit" class="btn btn-primary">Ostavi Komentar</button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="article-comments-list">
                        <div class="article-comments-list">
        <div class="media post">
        <div class="media-left">
            <a href="#">
                <img src="/cache/images/1/3/3/6/a/1336add1d74a893d1c6f5fdf0bc00200ed360a59.jpg" alt=" " class="media-object img-circle" height="50" width="50"/>            </a>
        </div>
        <div class="media-body">
            <div class="post-info post-comments">
                <a class="media-heading" href="#">nikossDS1989</a>
                    <span class="comment-time">pre 1 sati </span>
                <p class="media-description">Vrh! A sada neka se zapitaju ovi nas mozgovi, koji bi da prave nacionalni stadion zasto se sve ovo desava. Padne prvi sneg, padne prva veca kisa i odmah se odlazu cela kola. Umesto da odvoje kes za uslovno recene "manje sredine" i da srede terene i uslove stadiona uopste, oni bi da prave nacionalni stadion u SRBIJI. Bruka i sramota.</p>
            </div>
            <div class="post-footer" id="footer-2208965">
                <a href="#" class="answerBox" data-answer-id="2208965">Odgovori</a>
                <a href="2208965" class="ico ico-like"></a>
                <span class="like-counts">1</span>
                <a href="2208965" class="ico ico-dislike"></a>
                <span class="like-counts">0</span>
                <span id='message-2208965'></span>
            </div>
        </div>
        <div class="media post">

            <div class="comment-send" id="answer-textarea-2208965" style="display: none">
                <form id="2208965" class="sendReply">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="form-group">
                                <textarea name="data[message]" class="form-control" rows="3" placeholder="Ostavi komentar"></textarea>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"></div>
                        <div class="col-sm-6 text-right">

                                <a href="#login" class="btn btn-primary">Submit</a>
            
                        </div>
                    </div>
                </form>
            </div>

            

        </div>
    </div>

        <div class="media post">
        <div class="media-left">
            <a href="#">
                <img src="/cache/images/2/c/e/4/a/2ce4aab653851e2a4148b204f16e03f9f8e9cf6c.jpg" alt=" " class="media-object img-circle" height="50" width="50"/>            </a>
        </div>
        <div class="media-body">
            <div class="post-info post-comments">
                <a class="media-heading" href="#">Đukela</a>
                    <span class="comment-time">pre 14 minuta </span>
                <p class="media-description">Zaista ovde u Srbiji ne moze se igrati fudbaLJ na ovakvim terenima, ne mogu nista da zamerim ekipi... </p>
            </div>
            <div class="post-footer" id="footer-2208983">
                <a href="#" class="answerBox" data-answer-id="2208983">Odgovori</a>
                <a href="2208983" class="ico ico-like"></a>
                <span class="like-counts">0</span>
                <a href="2208983" class="ico ico-dislike"></a>
                <span class="like-counts">0</span>
                <span id='message-2208983'></span>
            </div>
        </div>
        <div class="media post">

            <div class="comment-send" id="answer-textarea-2208983" style="display: none">
                <form id="2208983" class="sendReply">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="form-group">
                                <textarea name="data[message]" class="form-control" rows="3" placeholder="Ostavi komentar"></textarea>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"></div>
                        <div class="col-sm-6 text-right">

                                <a href="#login" class="btn btn-primary">Submit</a>
            
                        </div>
                    </div>
                </form>
            </div>

            

        </div>
    </div>

    
</div>

<div id="ostali-komentari" class="article-comments-list"></div>


                    </div>

                    <div id="ostali-komentari" class="article-comments-list"></div>

                    <div class="comments-footer">
                                                    <a href="/Comments/itemComments/288216/News" class="btn btn-default btn-block">Svi komentari</a>                                            </div>
                </div>
            </div>

                            <div class="details-rest">
                
<section id="ostale-vesti" data-id="1">
	<div class="row">
		<div class="col-sm-12">
            <h2 class="section-title"><span class="title">Ostale Vesti</span><span class="shape"></span></h2>
			<div class="row content">
									<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/sampionu-eura-2020-sledi-34-000-000-evra/288241">
									<img src=" /cache/images/1/0/2/d/e/102de0362503a21b03fd9dc0d81485d1bbfd36d0.jpg" width="347" height="241" alt="Šampionu Eura 2020. sledi 34.000.000 evra">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/sampionu-eura-2020-sledi-34-000-000-evra/288241">Šampionu Eura 2020. sledi 34.000.000 evra</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana/288242">
									<img src=" /cache/images/3/4/9/d/8/349d83f2d99b69ea6a6bbb794eba6932818c3ce4.jpg" width="347" height="241" alt="BET INFO: Ovo je pet najigranijih parova dana">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana/288242">BET INFO: Ovo je pet najigranijih parova dana</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/milan-radin-otisao-iz-partizana/288240">
									<img src=" /cache/images/7/b/7/3/e/7b73eb71d0b387c7719127458023484096c935b9.jpg" width="347" height="241" alt="Milan Radin otišao iz Partizana">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/milan-radin-otisao-iz-partizana/288240">Milan Radin otišao iz Partizana</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/fk-zemun-dosta-torture-sa-topciderskog-brda/288239">
									<img src=" /cache/images/5/8/7/1/2/58712c6d4cb6a99fffca4a3d3f49d03930bec3e5.jpg" width="347" height="241" alt="FK Zemun: Dosta torture sa Topčiderskog brda!">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/fk-zemun-dosta-torture-sa-topciderskog-brda/288239">FK Zemun: Dosta torture sa Topčiderskog brda!</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/napoli-bezi-juveu-na-plus-cetiri/288238">
									<img src=" /cache/images/5/1/6/6/9/51669641a6d891b96f9b3e820017d34b7afb56f6.jpg" width="347" height="241" alt="Napoli beži Juveu na plus četiri">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/napoli-bezi-juveu-na-plus-cetiri/288238">Napoli beži Juveu na plus četiri</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/kakav-hendikep-borusije-dolazi-samo-68-000-navijaca/288237">
									<img src=" /cache/images/2/0/7/0/8/20708fcce3eaa319079177aeb22c7ef69e86dfe4.jpg" width="347" height="241" alt="Kakav hendikep Borusije: Dolazi „samo“ 68.000 navijača">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/kakav-hendikep-borusije-dolazi-samo-68-000-navijaca/288237">Kakav hendikep Borusije: Dolazi „samo“ 68.000 navijača</a></h3>
								</div>
							</div>
						</article>
					</div>
					
			</div>
			<div id="ajaxLoader" class="col-sm-12 text-center" style="display: none;">
				<img src="/img/ring.gif" alt="ajaxloader">
			</div>
		</div>
	</div>
</section>                </div>
                


        </footer>
    </div>
</article>
    
    
    

                </div>

                <div class="aside">
                    
<h2 class="section-title"><span class="title"><a href="/sve-vesti">Najnovije vesti</a></span><span class="shape"></span></h2>

<div class="row media-list">
        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/sve-ukazuje-na-3/288257">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/1/f/b/c/3/1fbc3f44d471695da1539761dbc32f6b064e0d04.jpg" width="160" height="90" alt="Sve ukazuje na 3+">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/sve-ukazuje-na-3/288257">Sve ukazuje na 3+</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/zidan-nisam-srecan-zbog-nejmarove-povrede/288255">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/0/e/3/6/4/0e364370b3cbe627fad6649132a01f07d8af8a2a.jpg" width="160" height="90" alt="Zidan: Nisam srećan zbog Nejmarove povrede">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/zidan-nisam-srecan-zbog-nejmarove-povrede/288255">Zidan: Nisam srećan zbog Nejmarove povrede</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/a-na-ceduljici-pise-imas-tri-dana-slobodno/288254">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/5/8/6/f/1/586f1e16a56b0fe58873fa4780d7f7eeb04d3a5c.jpg" width="160" height="90" alt="A na ceduljici piše... Imaš tri dana slobodno!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/a-na-ceduljici-pise-imas-tri-dana-slobodno/288254">A na ceduljici piše... Imaš tri dana slo ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/levante-se-raspada-betis-ponovo-u-trci-za-evropu/288252">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/2/9/5/a/7295ad3587655561cb09b1dfb740538475c4b404.jpg" width="160" height="90" alt="Levante se raspada, Betis ponovo u trci za Evropu">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/levante-se-raspada-betis-ponovo-u-trci-za-evropu/288252">Levante se raspada, Betis ponovo u trci  ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/pocela-audicija-za-novog-golmana-borusije-tri-imena-vec-na-spisku/288253">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/1/b/f/1/8/1bf180eaa86125ea20a16335a2242626e398c221.jpg" width="160" height="90" alt="Počela audicija za novog golmana Borusije: Tri imena već na spisku">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/pocela-audicija-za-novog-golmana-borusije-tri-imena-vec-na-spisku/288253">Počela audicija za novog golmana Borusij ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/tenis/vesti/davidova-osveta/288247">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/b/f/1/5/7bf156ba2e7171819f41bc06b316e4edbd9fa8cc.jpg" width="160" height="90" alt="Davidova osveta">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/tenis">Tenis</a></div>
                    <h4 class="media-heading"><a href="/tenis/vesti/davidova-osveta/288247">Davidova osveta</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/ola-ola-0-2-bruje-zvona-ekvadora/288250">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/b/d/5/e/0/bd5e082063e8bbd6e3d810e5df3d16948604dd9a.jpg" width="160" height="90" alt="Ola, ola, 0-2 bruje zvona Ekvadora!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/ola-ola-0-2-bruje-zvona-ekvadora/288250">Ola, ola, 0-2 bruje zvona Ekvadora!</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/kriza/288249">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/f/b/c/b/a/fbcbaf8740745d7d25bf84540364c48b6b01983e.jpg" width="160" height="90" alt="Kriza!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/kriza/288249">Kriza!</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/covic-ovo-je-vec-mazohizam-razmisljam-da-odem/288248">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/8/d/8/4/6/8d84689f5d3ac7b7ae718942f151a421f4cc7e0e.jpg" width="160" height="90" alt="Čović: Ovo je već mazohizam, razmišljam da odem">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/covic-ovo-je-vec-mazohizam-razmisljam-da-odem/288248">Čović: Ovo je već mazohizam, razmišljam  ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/specijalna-ponuda-dan-za-golove/288245">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/3/1/e/0/3/31e031268b884dc7369b45559338e287b77276ca.jpg" width="160" height="90" alt="SPECIJALNA PONUDA: Dan za golove">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/specijalna-ponuda-dan-za-golove/288245">SPECIJALNA PONUDA: Dan za golove</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/lukaku-posle-svega-ocekujes-vise-postovanja/288244">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/0/9/0/a/6/090a6b277a38ce737879d2d69392e990c1cbd755.jpg" width="160" height="90" alt="Lukaku: Posle svega očekuješ više poštovanja…">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/lukaku-posle-svega-ocekujes-vise-postovanja/288244">Lukaku: Posle svega očekuješ više poštov ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/na-sta-spade-covek-hteli-ga-mancester-i-juventus-sad-ode-u-kinu/288243">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/4/1/4/0/b/4140bdca4e4fd64ce4c5d6b1c95aad2d2c007849.jpg" width="160" height="90" alt="Na šta spade čovek: Hteli ga Mančester i Juventus, sad ode u Kinu!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/na-sta-spade-covek-hteli-ga-mancester-i-juventus-sad-ode-u-kinu/288243">Na šta spade čovek: Hteli ga Mančester i ...</a></h4>
                </div>
            </div>
        </div>

</div>                    <br>

                                        <div class="aside-banners-addOcean">
                        <div id="adoceanrsqhphoxhswa"></div>
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
                            ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                        </script>

                    </div>
                    <br>
                    <div class="aside-banners-addOcean">
                        <div id="adoceanrsnigobvrgbz"></div>
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
                            ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                        </script>
                    </div>
<!--                        <br>-->
<!--                        <div class="aside-banners-addOcean">-->
<!--                        <div id="adoceanrsyhflbonukw"></div>-->
<!--                        <script type="text/javascript">-->
<!--                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250_2  1:1 */-->
<!--                            ado.slave('adoceanrsyhflbonukw', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });-->
<!--                        </script>-->
<!--                        </div>-->

                    </div>
                </div>
                <div class="right-bg">
                    <div id="adoceanrsynhljrghjy"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Wallpaper right */
                        ado.slave('adoceanrsynhljrghjy', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                    </script>
                </div>
            </div>
                        </div>
        </main>
        <footer class="footer">
	<div class="complete-menu">
		<div class="container">
            <ul class="navbar-nav footer-nav"><li><a href="/">Naslovna</a></li><li><a href="/sve-vesti">Sve vesti</a></li><li><a href="/fudbal/1">Fudbal</a><ul><li><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li><a href="/fudbal/evropa/spanija/10">Španija</a></li><li><a href="/fudbal/evropa/italija/11">Italija</a></li><li><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li><a href="/fudbal/evropa/turska/16">Turska</a></li><li><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li><a href="/fudbal/evropa/bih/39">BIH</a></li><li><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li><a href="/kosarka/2">Košarka</a><ul><li><a href="/kosarka/srbija/30">Srbija</a></li><li><a href="/kosarka/usa/45">USA</a></li><li><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li><a href="/kosarka/evroliga/33">Evroliga</a></li><li><a href="/kosarka/jadranska-liga/crvena-zvezda/621">KK Crvena zvezda</a></li><li><a href="/kosarka/jadranska-liga/partizan/622">KK.Partizan</a></li></ul></li><li><a href="/tenis/3">Tenis</a><ul><li><a href="/tenis/atp/610">ATP</a></li><li><a href="/tenis/wta/611">WTA</a></li><li><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li><a href="/ostali-sportovi/5">Ostalo</a></li><li><a href="/video">Video</a><ul><li><a href="/videos/archive">Arhiva</a></li></ul></li><li><a href="/bet-centar">Kladionica</a></li></ul></ul>			<div class="awards">
				<img src="/img/award_1.png" alt="">
				<img src="/img/award_2.png" alt="">
				<img src="/img/award_3.png" alt="">
			</div>
		</div>
	</div>
	<div class="small-footer">
		<div class="container">
        <div class="row">
			<ul class="navbar-nav col-sm-12 col-lg-6">                
                <li>
                    <a href="/o-nama">O Nama</a>                </li>
    			<li>
                    <a href="/uslovi-koriscenja">Uslovi Korišćenja</a>                </li>
    			<li>
                    <a href="/kontakt">Kontakt</a>                </li>
                    <li> <a href="/rss">Rss</a></li>
            </ul>
            <ul class="navbar-nav col-sm-6 col-lg-4 social-icons">
    			<li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na twitter-u" href="https://twitter.com/MozzartSport/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na facebook-u" href="https://www.facebook.com/MozzartSport/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite RSS" href="http://www.mozzartsport.com/rss"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na youtube-u" href="https://www.youtube.com/user/SportMOZZART"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>       
    		</ul>
            <ul class="navbar-nav col-sm-6 col-lg-2">
    			<li class="copyright-link"><a href="http://www.newtec-solutions.com/">by Mozzart Bet</a></li>
            
			</ul>
            </div>
		</div>
	</div>
</footer>
<div class="canvas-overlay">
	<a class="canvas-close" href="#">×</a>
    <div class="complete-menu">
        <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="form-group">
                            <div class="input text">
                                <input id="canvas-search-input" name="keyword" class="form-control" placeholder="pretraži..." value="" type="text">
                                <button id="canvas-search" type="button" class="btn btn-primary btn-search"><i class="fa fa-search" aria-hidden="true"></i></button>
                            </div>
                        </div>
                    </div>
                </div>

			<ul class="navbar-nav footer-nav"><li><a href="/">Naslovna</a></li><li><a href="/sve-vesti">Sve vesti</a></li><li><a href="/fudbal/1">Fudbal</a><ul><li><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li><a href="/fudbal/evropa/spanija/10">Španija</a></li><li><a href="/fudbal/evropa/italija/11">Italija</a></li><li><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li><a href="/fudbal/evropa/turska/16">Turska</a></li><li><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li><a href="/fudbal/evropa/bih/39">BIH</a></li><li><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li><a href="/kosarka/2">Košarka</a><ul><li><a href="/kosarka/srbija/30">Srbija</a></li><li><a href="/kosarka/usa/45">USA</a></li><li><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li><a href="/kosarka/evroliga/33">Evroliga</a></li><li><a href="/kosarka/jadranska-liga/crvena-zvezda/621">KK Crvena zvezda</a></li><li><a href="/kosarka/jadranska-liga/partizan/622">KK.Partizan</a></li></ul></li><li><a href="/tenis/3">Tenis</a><ul><li><a href="/tenis/atp/610">ATP</a></li><li><a href="/tenis/wta/611">WTA</a></li><li><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li><a href="/ostali-sportovi/5">Ostalo</a></li><li><a href="/video">Video</a><ul><li><a href="/videos/archive">Arhiva</a></li></ul></li><li><a href="/bet-centar">Kladionica</a></li></ul></ul>            <div class="small-footer">
                			<ul class="navbar-nav col-sm-12 col-lg-6">                
                <li>
                    <a href="/o-nama">O Nama</a>                </li>
    			<li>
                    <a href="/mapa-sajta">Mapa Sajta</a>                </li>
    			<li>
                    <a href="/uslovi-koriscenja">Uslovi Korišćenja</a>                </li>
    			<li>
                    <a href="/kontakt">Kontakt</a>                </li>
    			<li> <a href="/mobilne-aplikacije">Aplikacije</a></li>
                    <li> <a href="/rss">Rss</a></li>
            </ul>
        </div>
    </div>
</div>


	<script type="text/javascript" src="/js/lazyLoad/lazyload.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/js/js-cookie.min.js"></script>
	<script type="text/javascript" src="/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.visible.min.js"></script>
	<script type="text/javascript" src="/js/remodal.js"></script>
	<script type="text/javascript" src="/js/slick.min.js"></script>
	<script type="text/javascript" src="/js/swiper.min.js"></script>
	<script type="text/javascript" src="/js/jquery.infinitescroll.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/toastr.min.js"></script>
	<script type="text/javascript" src="/js/jquery.mmenu.all.min.js"></script>
	<script type="text/javascript" src="/js/main.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106513-10', 'auto');
  ga('send', 'pageview');

</script><script>

    lazyload();
</script>    </div>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106513-10', 'auto');
  ga('send', 'pageview');

</script>    <script type="application/javascript">


$( "#shareContent" ).on( "click", function(e) {
    e.preventDefault();
    $( ".custom-share-modal" ).toggle(function() {
    }, function() {
    });

});
</script>

            <script type="text/javascript">
                var isLogged = 'izlogovan';
                if(isLogged == 'izlogovan') {
                    var commentSwitch = $("#komentarSwitch");
                    commentSwitch.attr("placeholder", "Morate biti ulogovani da bi ostavili komentar.");
                }
//                tooltip disclaimer
                $(function () {
                    $('[data-toggle="tooltip"]').tooltip()
                });

                $(function () {
                    $('[data-toggle="popover"]').popover()
                })
            </script>
        <script>
    $(function() {
        // Infinite scroll
        $(document)
            .ajaxStart(function () {
                $('#ajaxLoaderElastic').fadeIn();
                $('#ajaxLoader').fadeIn();
            })
            .ajaxStop(function () {
                $('#ajaxLoaderElastic').fadeOut();
                $('#ajaxLoader').fadeOut();
            });


        var categories = [],
            canGetMoreNews = true,
            offset_count = 6,
            categoryId = $('#ostale-vesti').data('id');

        $(window).scroll(function(){

            if (canGetMoreNews == true && $('footer').visible(true) === true) {
                canGetMoreNews = false;

                $.ajax({
                    url: '/news/getOtherNews',
                    type: 'POST',
                    dataType: "html",
                    data: {
                        offset_count: offset_count,
                        category_id: categoryId
                    },
                    success: function(response){
                        if (!response) {
                            canGetMoreNews = false;
                        } else {
                            $('#ostale-vesti .row.content').append(response);
                            canGetMoreNews = true;
                            offset_count = parseInt(offset_count) + 6;
                        }
                    },
                    error: function (jqXHR) {
                        console.log(jqXHR);
                    }
                });
            }
        });


    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    $(document).ready(function() {

        var test = '<div class="input-group"><input type="email" id="m_value" class="form-control mail-reset" placeholder="Unesi svoj email"><span class="input-group-btn"><button id="resetMail" class="btn btn-lg btn-mozzart btn-block" type="button">Posalji</button></span></div><span id="result"></span>';


    $( "#btn-forgot-pass" ).click(function() {
        $(this).replaceWith(test);
    });

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        function validate() {
            $("#result").text("");
            var email = $("#m_value").val();
            var data = {};
            data.email = email;

                if (validateEmail(email)) {
                    $.ajax({
                        url: '/members/forgotPassword',
                        type: 'POST',
                        dataType: 'json',
                        data: data,
                        success: function (response) {
                            if(response.error == false) {
                                toastr.success(response.message);
                            } else {
                                toastr.error(response.message);
                            }
                        }
                    });

                } else {
                    $("#result").text(email + " nije ispravan format email-a ");
                    $("#result").css("color", "#fff");
                }
                return false;

            }

        $("body").on('click', '#resetMail', validate);
});



//        $("body").on('click', '#resetMail',function(e) {
//            var email =  $("#m_value").val();
//            var data = {};
//            data.email = email;
//            $.ajax({
//                url: '/members/forgotPassword',
//                type: 'POST',
//                dataType: 'json',
//                data: data,
//                success: function (response) {
//                    if(response.error == false){
//                        alert(response.message)
//
//                    } else {
//                        alert(response.message)
//
//                    }
//                }
//            });
//
//        });


//});

</script>
</body>
</html>
<!--<script>-->
<!---->
<!--    $.post( "/home/getNav", function( data ) {-->
<!--        $( "#site-wrapper" ).prepend( data );-->
<!--        initNavigation();-->
<!--        $('[data-remodal-id=login]').remodal();-->
<!--        $('[data-remodal-id=register]').remodal();-->
<!--    });-->
<!--</script>-->