<!DOCTYPE html>
<html lang="en-US">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#022b55">
<link rel="shortcut icon" href="/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#022b55">	
                    <title>Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!</title>

              <!-- Custom meta tags -->
            
    <!-- Facebook -->
    <meta property="og:url"                content="http://www.mozzartsport.com/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!" />
    <meta property="og:description"        content="Bukureštanski velikan bez sedmorice igrača gostovao Hermanštatu, koji mu je održao čas fudbala i plasirao se u polufinale kupa " />
    <meta property="og:image"              content="http://www.mozzartsport.com/upload/News/Image/2018_03/Rumuni.JPG" />

<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Bukureštanski velikan bez sedmorice igrača gostovao Hermanštatu, koji mu je održao čas fudbala i plasirao se u polufinale kupa " />
<meta name="twitter:title" content="Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!" />
<meta name="twitter:site" content="MozzartSport" />
<meta name="twitter:image" content="http://mozzartsport.comhttp://www.mozzartsport.com/upload/News/Image/2018_03/Rumuni.JPG" />
<meta name="twitter:url" content="http://www.mozzartsport.com/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556" />
	
    
	<link rel="stylesheet" type="text/css" href="/css/jquery-ui.css"/>
	<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/font-awesome.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/remodal.css"/>
	<link rel="stylesheet" type="text/css" href="/css/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/css/swiper.css"/>
	<link rel="stylesheet" type="text/css" href="/css/colorbox/colorbox.css"/>
	<link rel="stylesheet" type="text/css" href="/css/toastr.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/jquery.mmenu.all.css"/>
	<link rel="stylesheet" type="text/css" href="/css/main.css?v1"/>
            <!-- Google Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Teko:300,400,500,600,700&subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=latin-ext" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
      <!--      AdOCEAN-->
      <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
      <script type="text/javascript">
          /* (c)AdOcean 2003-2018 */
          if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
          ado.config({mode: "old", xml: false, characterEncoding: true});
          ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      </script>


      <!-- Facebook Pixel Code -->
      <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
              if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
              n.queue=[];t=b.createElement(e);t.async=!0;
              t.src=v;s=b.getElementsByTagName(e)[0];
              s.parentNode.insertBefore(t,s)}(window,document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '573589022780526');
          fbq('track', 'PageView');
      </script>
      <noscript>
          <img height="1" width="1"
               src="https://www.facebook.com/tr?id=573589022780526&ev=PageView
&noscript=1"/>
      </noscript>
      <!-- End Facebook Pixel Code -->

  </head>

<body>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
</script>
    <div id="site-wrapper">
        <!--nocache:005-->
        <div id="betting-window" style="display:none;">
	<div class="header">
		<span class="tiket-btns ticket-close">Obriši sve <span>×</span></span>
		<div class="window-title">Tiket</div>
	</div>
	<div class="window-content">
		<ul></ul>
		<div class="tiket-total">
			<span class="pull-right">Ukupna kvota: <span class="kvota">0</span></span>
			<span class="pull-left">Broj parova: <span class="broj-parova">0</span></span>
		</div>
		<button id="uplatiTiketBtn" class="btn btn-lg btn-mozzart btn-block">Uplati Tiket</button>
	</div>
</div>


<header id="header-section" class="header-section">
    
    <div class="header-top">
        <div class="logo-block pull-left">
<!--            <div class="dropdown pull-left visible-lg">-->
<!--                <a href="#" class="btn btn-black dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" id="sublogo"><i class="fa fa-chevron-down" aria-hidden="true"></i></a>-->
<!--                <ul class="dropdown-menu" aria-labelledby="sublogo">-->
<!--                    <li><a class="btn btn-black" href="https://www.mozzartbet.com/" target="_blank">Mozzart Bet</a></li>-->
<!--                </ul>-->
<!--            </div>-->
            <a href="#navbar" class="hamburger hamburger--arrow-r hidden-lg">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </a>
            <a class="main-logo" href="/"><img src="/img/mozzart-sport-logo.png" alt="Mozzart Sport logo"></a>
            <a class="bet-logo" target="_blank" href="https://beta.mozzartbet.com"><img src="/img/ico/bet-logo.png" alt="Mozzart Bet logo"></a>
        </div>
        <div class="top-options pull-right">
            <!--nocache-->
                            <a class="top-login" href="#login"><button class="remodal-bg btn btn-reg btn-small" data-toggle="login" data-target="#login"><i class="fa fa-user visible-xs" aria-hidden="true"></i><span class="hidden-xs">Uloguj se</span></button></a><span class="hidden-xs">|</span>

                <a class="top-signup" href="#register"><button class="remodal-bg btn btn-log btn-small" data-toggle="register" data-target="#register"><i class="fa fa-user-plus visible-xs" aria-hidden="true"></i><span class="hidden-xs">Registruj se</span></button></a>
                        
        </div>
    </div>
    <!--/nocache-->
    <nav class="navbar navbar-default primary-navigation visible-lg" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse"><button class="hamburger hamburger--collapse canvas-btn visible-md" type="button">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                            </button>
                            <a href="#" class="searchbox-trigger"><i class="fa fa-search" aria-hidden="true"></i></a><ul class="nav navbar-nav"><li class="submenu "><a href="/">Naslovna</a></li><li class="submenu "><a href="/sve-vesti">Sve vesti</a></li><li class="submenu  active"><a href="/fudbal/1" class="btn btn-default dropdown-toggle">Fudbal<span class="caret"></span></a><ul><li class=""><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li class=""><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li class=""><a href="/fudbal/evropa/spanija/10">Španija</a></li><li class=""><a href="/fudbal/evropa/italija/11">Italija</a></li><li class=""><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li class=""><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li class=""><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li class=""><a href="/fudbal/evropa/turska/16">Turska</a></li><li class=""><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li class=""><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li class=""><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li class=""><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li class=""><a href="/fudbal/evropa/bih/39">BIH</a></li><li class=""><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li class=""><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li class=""><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li class=""><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li class="submenu "><a href="/kosarka/2" class="btn btn-default dropdown-toggle">Košarka<span class="caret"></span></a><ul><li class=""><a href="/kosarka/srbija/30">Srbija</a></li><li class=""><a href="/kosarka/usa/45">USA</a></li><li class=""><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li class=""><a href="/kosarka/evroliga/33">Evroliga</a></li><li class=""><a href="/kosarka/jadranska-liga/crvena-zvezda/621">Crvena zvezda</a></li><li class=""><a href="/kosarka/jadranska-liga/partizan/622">Partizan</a></li></ul></li><li class="submenu "><a href="/tenis/3" class="btn btn-default dropdown-toggle">Tenis<span class="caret"></span></a><ul><li class=""><a href="/tenis/atp/610">ATP</a></li><li class=""><a href="/tenis/wta/611">WTA</a></li><li class=""><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li class="submenu "><a href="/ostali-sportovi/5">Ostalo</a></li><li class="submenu "><a href="/video" class="btn btn-default dropdown-toggle">Video<span class="caret"></span></a><ul><li class=""><a href="/videos/archive">Arhiva</a></li></ul></li><li class="submenu "><a href="/bet-centar">Kladionica</a></li></ul></div>        </div>
        <div class="searchbox">
            <div class="container">
                <form action="/search" novalidate="novalidate" id="pretragaIndexForm" method="get" accept-charset="utf-8">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="form-group">
                                <div class="input text">

                                    <input type="hidden" name="">

                                    <input name="keyword" id="searchbox-input" class="form-control searchbox-input" placeholder="Pretraži..." value="" type="text" id="pretragaKeyword">
                                </div>
                            </div>
                            <!-- Split button -->
                            <div class="btn-group search-btn-group">
                                <button type="submit" class="btn btn-primary" id="searchKeywordButton">Pretraži</button>
                                <button type="button" class="btn btn-black dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <i class="fa fa-chevron-down" aria-hidden="true"></i>
                                    <span class="sr-only">Toggle Dropdown</span>
                                </button>
                                <ul class="dropdown-menu">
                                    <li data-sort="po_relevantnosti" class="active"><a href="#">po relevantnosti</a></li>
                                    <li data-sort="po_datumu" ><a href="#" >po datumu</a></li>
                                </ul>
                            </div>
                            
                            <!-- <button type="submit" class="btn btn-primary" id="searchKeywordButton">Pretraži</button> -->
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </nav>

    <!-- LOG-IN FORM -->
    <div class="remodal remodal-transparent" data-remodal-id="login">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close">×</button>
        <div class="panel-body">

            <form action="/members/login" role="form" class="pure-form" novalidate="novalidate" id="MemberLoginForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                <div class="form-group ico-prefixed required"><input name="data[Member][email]" class="form-control" placeholder="Email" type="email" id="MemberEmail" required="required"/><i class="fa fa-user" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password]" class="form-control" placeholder="Lozinka" type="password" id="MemberPassword" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div>                <div class="submit">
                    <button class="btn btn-lg btn-mozzart btn-block" type="submit" form="MemberLoginForm">Uloguj se</button>

                            <div class="input-group" id="btn-forgot-pass">
                                <span class="input-group-btn">
                                    <button class="btn btn-lg btn-mozzart btn-block" type="button">ZABORAVLJENA LOZINKA?</button>
                                  </span>
                            </div><!-- /input-group -->

                </div>
            </form>
            <div class="login-message" style="display:none;"></div>
            <hr>
            <a href="/socialauth/login/Facebook" class="btn btn-lg btn-facebook social-login-btn btn-block" rel="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i>Facebook Login</a>
            <a href="/socialauth/login/Twitter" class="btn btn-lg btn-twitter social-login-btn btn-block" rel="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i>Twitter Login</a>
            <a href="/socialauth/login/Google" class="btn btn-lg btn-google social-login-btn btn-block" rel="Google"><i class="fa fa-google-plus" aria-hidden="true"></i>Google Plus Login</a>
        </div>
    </div>
<!--    LOG IN FORM END-->


    <!--REGISTER FORM -->
    <div class="remodal remodal-transparent" data-remodal-id="register">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close">×</button>
        <div class="panel-body">

            <form action="/members/signup" role="form" class="pure-form" novalidate="novalidate" id="MemberSignupForm" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/></div>                <div class="form-group ico-prefixed required"><input name="data[Member][email]" class="form-control" placeholder="Email" type="email" id="MemberEmail" required="required"/><i class="fa fa-user" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password]" class="form-control" placeholder="Lozinka" type="password" id="MemberPassword" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][password_repeat]" class="form-control" placeholder="Ponovi lozinku" type="password" id="MemberPasswordRepeat" required="required"/><i class="fa fa-lock" aria-hidden="true"></i></div><div class="form-group ico-prefixed required"><input name="data[Member][display_name]" class="form-control" placeholder="Display name" type="text" id="MemberDisplayName" required="required"/><i class="fa fa-id-card" aria-hidden="true"></i></div>                <div class="form-group captcha">
                                        <div class="row">
                        <div class="col-sm-5 text-left"><a href="javascript: void(0);" class="refresh" onclick="" data-toggle="tooltip" data-placement="bottom" title="Click to change verification code"><img src="http://www.mozzartsport.com/home/captcha" width="250" height="64" id="captcha" class="img-responsive" alt=""/></a></div>
                        <div class="col-sm-7"><input name="data[Member][captcha]" class="form-control" id="code" placeholder="Enter verification code" maxlength="6" value="" type="text"/>                        </div>
                    </div>
                </div>
                 <div class="register-message" style="display:none;margin-bottom: 20px;"></div>
                <div class="submit">
                    <button class="btn btn-lg btn-mozzart btn-block" type="submit" form="MemberSignupForm">Registruj se</button>
                </div>
            </form>
                    </div>
    </div>
<!-- REGISTER FORM END -->
</header>
        <!--/nocache-->
        <main>
            <div class="main-container">
                <div class="left-bg">
                    <div id="adoceanrslnqegumspz"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Wallpaper left */
                        ado.slave('adoceanrslnqegumspz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                    </script>
                </div>
            <div class="container">
                <div class="main">
                        
                    <article class="story detail" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
         xmlns="http://www.w3.org/1999/html">
    <meta content="en" itemprop="inLanguage">
    <header>
        <div class="header-group">
            <div class="cat">
                 <!-- Start topical news-->
<section class="visible-lg">
    <div class="row">
        <div class="col-sm-12 kladionica-holder">
            <h2 class="section-title"><span class="title">Kladionica vesti</span><span class="shape"></span></h2>
            <div class="row content">
                                    <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/gde-je-betis-tu-su-golovi/288560">
                                    <img src="/cache/images/6/d/d/0/4/6dd04480b5f32cfc03f6ba4ba764da35ef072665.jpg" alt="Gde je Betis, tu su golovi!">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/gde-je-betis-tu-su-golovi/288560">Gde je Betis, tu su golovi!</a></h3>
                                </div>
                    </div>
                                        <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556">
                                    <img src="/cache/images/7/9/d/2/2/79d22a2919c853d213cccf85da205b48e514f99f.jpg" alt="Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556">Senzacija u Rumuniji, za neupućene! Drugoligaš de...</a></h3>
                                </div>
                    </div>
                                        <div class="kladionica-detalj" data-categoryId="">
                                <div class="col-sm-2">
                                <a href="/fudbal/vesti/kec-za-hrabre-u-boliviji/288555">
                                    <img src="/cache/images/5/8/f/7/2/58f722e2749cb8dfa78d947142d42cdd113fe393.jpg" alt="Kec za hrabre u Boliviji">
                                </a>
                                </div>
                                <div class="col-sm-2 post-info kladionica-detalj">
                                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                                    <h3><a href="/fudbal/vesti/kec-za-hrabre-u-boliviji/288555">Kec za hrabre u Boliviji</a></h3>
                                </div>
                    </div>
                    
            </div>
        </div>
    </div>
</section>
<!-- End topical news-->                <div class="breadcrumbHolder" style="margin-bottom: 0px; margin-top: 12px;">
                    <a href="/fudbal/1">Fudbal</a>                 </div>
                <h2 class="section-title detaljna-vest-linija" style="height: 0px; margin-bottom: 0px;"><span class="title"></span><span class="shape"></span></h2>
            </div>

            <h1 itemprop="headline">Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!</h1>
            <!--/ .meta -->
        </div>
        <!--/ .header-group -->
        <div class="intro">Bukureštanski velikan bez sedmorice igrača gostovao Hermanštatu, koji mu je održao čas fudbala i plasirao se u polufinale kupa </div>
        <div class="meta">
            <div class="publish-date">
                <span class="dt"></span>
                <span class="dd" itemprop="datePublished" content="1970-01-01T01:00:00+01:00">Četvrtak 01 mart 2018</span>
                <span class="dt"> / Izvor: mozzartsport.com</span>            </div>
        </div>
    </header>
    <!--/ header -->
    <aside class="col-md-12 col-lg-3 text-center">
        <div id="social-sidebar">
                    <div class="social-aside">
    <div id="fb-root"></div>
    <div class="social-row">
        <div class="fb-like" data-href="/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556" data-width="23" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
    </div>
    <div class="social-row">
        <div class="social-new">
         <a href="https://twitter.com/share" data-count="none"><img src="/img/ico/social/twitter.svg"></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        <div id="shareContent" class="social-new">
            <img src="/img/ico/social/share-button.svg">
        </div>
    </div>
    <div style="display: none" class="custom-share-modal">
        <div class="extra-share">
            <a href="#" id="viber-share"><img src="/img/ico/social/viber.svg" title="Share on viber"/></a>
        </div>
        <div class="extra-share">
             <a class="whatsapp-btn" href="whatsapp://send?text=http://www.mozzartsport.com/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556" data-action="share/whatsapp/share"><img src="/img/ico/social/whatsapp.svg" title="Share via Whatsapp"/></a>
        </div>
    </div>

    <div class="sadrzaj-share">
        Podeli Sadrzaj
    </div>
    <h2 class="section-title"><span class="title"></span><span class="shape"></span></h2>





<script>

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v2.8";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));


    var buttonID = "viber-share";
    var text = 'Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!';
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));

</script>
</div>
<style>
    .social-row .fb-like.fb_iframe_widget {
        background: none;
        margin-bottom: 0;
    }
</style>





        <div class="font-tool visible-lg">
            <h4>Veličina slova</h4>
            <ul>
                <li><a href="#"><span class="ico resize ico-font-sm"></span></a></li>
                <li><a href="#"><span class="ico resize ico-font-default"></span></a></li>
                <li><a href="#"><span class="ico resize ico-font-lg"></span></a></li>
            </ul>
        </div>
                <div class="visible-lg">
            <span class="komentarNovi"><img src="/img/komentarNovi.svg"></span>
            <span class="comments-count">1</span>
        </div>
                </div>
    </aside>


    <div class="article-main-content col-md-12 col-lg-9" itemprop="articleBody">

        <div class="for-hide col-sm-12 content_js">
                    <div class="thumbnail">
                    <a class="gal" href="/cache/images/8/b/e/b/a/8beba1ca5b0ca70a998c97dcb0550b83884787bd.jpg"><img src="/cache/images/8/b/e/b/a/8beba1ca5b0ca70a998c97dcb0550b83884787bd.jpg" alt="Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!" class="img-responsive" height="515" width="770"/></a>                </a>
                <div class="image-caption">
                    <div class="image-description"></div>
                </div>
            </div>
        

        <p>Senzacija, ali za neupućene. Ko je imao prilike da pročita <strong><a href="http://www.mozzartsport.com/fudbal/vesti/bekali-ne-haje-za-mec-dobrovoljci-ko-ce-na-teren/288499" target="_blank">današnju najavu četvrtfinala kupa Rumunije između Hermanštata i FCSB-a</a></strong> mogao je da sazna da <strong>Điđija Bekalija</strong>, kontroverznog gazdu bukureštanskog tima, ne interesuje ovo takmičenje i da se čak raspitivao koje bi sankcije snosio da se njegov tim uopšte nije pojavio u Sibijuu. Zluradi bi rekli, sudeći po izdanju protiv Hermanštata, da FCSB i nije došao u Transilvaniju. Klub nemačkih doseljenika deklasirao je najtrofejniji sastav u zemlji, održao mu čas fudbala i razgalio 13.000 navijača koji su prisustvovali istorijskom skalpu svojih miljenika - 3:0 (2:0).</p>

<p>Klub iz Sibijua, koji se pojavio na mapi pre nešto više od dve godine - ekspresno preskočio dva ranga i od ove sezone bije bitku za ulazak u društvo najboljih - ponizio je Bekalijeve zvezdice i plasirao se u polufinale nacionalnig kupa. Na Gradskom stadionu viđen je pažljivo režiran spektakl, nakratko odložen usled vremenskih neprilika i leda na terenu, a tokom čitavog susreta dominirao je domaćin. FCSB je bio lišen sedmorice igrača, među njima i srpskih internacionalaca <strong>Bogdana Planića</strong> i <strong>Marka Momčilovića</strong>, dok oni koji su istrčali na teren nisu bili preterano raspoloženi za igru. O tome svedoči samo jedna izgledna prilika za 90 minuta.</p>

<p>Hermanštat je poveo već u 11. minutu posle kontre i velike greške defanzivca gostiju, mada je napadač <strong>Bogdan Rusu</strong> pokazao sjajne realizatorske sposobnosti. Nešto pre isteka pola sata domaćin je udvostručio prednost i determinisao dalji tok susreta. <strong>Stefan Blamaru</strong> je, takođe posle kontranapada, matirao golmana <strong>Balgradeana</strong>. Samo četiri minuta kasnije usledila je konfuzna situacija. Arbitar je dosudio najstrožu kaznu za FCSB, pošto je igrač domaćih igrao rukom, ali je na asistenciju pomoćnika poništio odluku, jer je svemu prethodilo igranje rukom napadača tima iz Bukurešta. Apsolutno ispravna odluka. Drugo poluvreme nije donelo drugačiji rasplet. FCSB je previše petljao, Budeskuu ništa nije polazilo za nogom, a u 63. minutu <strong>Rusu </strong>je drugim pogotkom stavio tačku na pitanje pobednika. Ako se ono uopšte postavljalo. Poslednjih 15 minuta gosti su igrali sa igračem manje, pošto&nbsp;je drugi put požuteo <strong>Ovidiju Popesku</strong>. Trijumf domaćina mogao je da bude i ubedljiviji, da kojim slučajem čuvar mreže FCSB-a <strong>Balgradean </strong>nije čudesnom intervencijom spasio još veću bruku velikana.</p>

<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe allowfullscreen="" frameborder="0" height="100%" src="https://streamable.com/s/qozg1/qepbhx" style="width: 100%; height: 100%; position: absolute;" width="100%"></iframe></div>

<p>Naposletku, <strong>Bekali </strong>je neposredno posle poraza izjavio da je tražio od svojih igrača da sede na terenu ako žele, ili da čak rukama dodaju loptu rivalu ako bude grubih startova. Čudesan tip...&nbsp;</p>

<p><strong><span style="background-color:rgb(255, 165, 0)">RUMUNIJA, KUP - ČETVRTFINALE</span></strong></p>

<p><strong>Utorak</strong><br />
Gaz Metan - Astra 1:0 (1:0)<br />
/Rondon 27/</p>

<p><strong>Sreda</strong><br />
Hermanštat - FCSB 3:0 (2:0)<br />
/Rusu 11, 63, Blanaru 29/</p>

<p>Botošani - KSMS Jaši -&nbsp;<strong>ODLOŽENO</strong></p>

<p><strong>Foto</strong>: Printcreen</p>
            
                </div>

                <!-- PODCLANCI -->
        


                <!--/ .actions -->
        <footer class="article-footer">
                            <div class="tags">
                    <span>Tagovi:</span>
                    <ul>
                        <li><a href="/tagovi/sportsko-kladjenje/vesti/718">sportsko klađenje</a></li>
<li><a href="/tagovi/fcsb/vesti/26589">FCSB</a></li>
<li><a href="/tagovi/hermanstat/vesti/27540">Hermanštat</a></li>
<li><a href="/tagovi/djidji-bekali/vesti/4564">Điđi Bekali</a></li>
                    </ul>
                </div>
                
            
            
            <p>
    <img src="/app/webroot/img/18.png" alt="" class="img-rounded" style="width:35px; height:35px;">&nbsp;Učestvovanje u igrama na sreću nije dozvoljeno maloletnim licima.
</p>            <div id="comments" class="article-comments">
                <div class="article-comments-count">
                    <span class="komentarNovi"><img src="/img/komentarNovi.svg"></span>
                    <span class="comments-count">Komentari <span class="comments-count">1</span>
                        <span class="comment-ajax-loader" style="display:none"><img src="/img/ajax-loader.gif" /> </span>
                    </span>
                </div>
                <div class="article-comments-box">
                    <div class="comment-send">
                        <form id="sendComment">
                            <div class="row">
                                <div class="col-sm-12">
                                    <div class="form-group">
                                        <textarea id="komentarSwitch" name="data[message]" class="form-control" rows="3" placeholder="Ostavi komentar" required></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-6">
                                    <div class="uslovi"  tabindex="0" class="btn btn-lg btn-danger" role="button" data-container="body"  data-toggle="popover" data-trigger="focus" data-placement="top" title="Uslovi korišćenja" data-content="Mozzartsport.com zadržava pravo izbora komentara koji će biti objavljeni.

Molimo vas da ne šaljete komentare koji sadrže govor mržnje (pogledajte napomenu), psovke i uvrede, sadržaje kojima se povređuje privatnost nekog lica, kao i komentare koji se ne odnose na vest koju komentarišete.

Molimo vas da obratite pažnju na pravopisnu i gramatičku ispravnost komentara šaljete, prednost će imati komentari koji su napisani bez pravopisnih i gramatičkih grešaka.

Napomena: Zakon o javnom informisanju – član 38:
    "Zabranjeno je objavljivanje ideja, informacija i mišljenja kojima se podstiče diskriminacija, mržnja ili nasilje protiv lica ili grupe lica zbog njihovog pripadanja ili nepripadanja nekoj rasi, veri, naciji, etničkoj grupi, polu ili zbog njihove seksualne opredeljenosti, bez obzira na to da li je objavljivanjem učinjeno krivično delo."">
                                    <i class="fa fa-info-circle"></i>
                                    <span>Uslovi objave komentara</span>
                                    </div>

                                </div>
                                <div class="col-sm-6 text-right">
                                    <button type="submit" class="btn btn-primary">Ostavi Komentar</button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="article-comments-list">
                        <div class="article-comments-list">
        <div class="media post">
        <div class="media-left">
            <a href="#">
                                    <img class="media-object img-circle" src="/img/demo_comment_img.png" width="50" height="50" alt="dragan jovanic">
                            </a>
        </div>
        <div class="media-body">
            <div class="post-info post-comments">
                <a class="media-heading" href="#">dragan jovanic</a>
                    <span class="comment-time">pre 42 minuta </span>
                <p class="media-description">Bekali stari mafijaš odradio ovo sa kladionicama.</p>
            </div>
            <div class="post-footer" id="footer-2209519">
                <a href="#" class="answerBox" data-answer-id="2209519">Odgovori</a>
                <a href="2209519" class="ico ico-like"></a>
                <span class="like-counts">2</span>
                <a href="2209519" class="ico ico-dislike"></a>
                <span class="like-counts">0</span>
                <span id='message-2209519'></span>
            </div>
        </div>
        <div class="media post">

            <div class="comment-send" id="answer-textarea-2209519" style="display: none">
                <form id="2209519" class="sendReply">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="form-group">
                                <textarea name="data[message]" class="form-control" rows="3" placeholder="Ostavi komentar"></textarea>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"></div>
                        <div class="col-sm-6 text-right">

                                <a href="#login" class="btn btn-primary">Submit</a>
            
                        </div>
                    </div>
                </form>
            </div>

            

        </div>
    </div>

    
</div>

<div id="ostali-komentari" class="article-comments-list"></div>


                    </div>

                    <div id="ostali-komentari" class="article-comments-list"></div>

                    <div class="comments-footer">
                                                    <a href="/Comments/itemComments/288556/News" class="btn btn-default btn-block">Svi komentari</a>                                            </div>
                </div>
            </div>

                            <div class="details-rest">
                
<section id="ostale-vesti" data-id="1">
	<div class="row">
		<div class="col-sm-12">
            <h2 class="section-title"><span class="title">Ostale Vesti</span><span class="shape"></span></h2>
			<div class="row content">
									<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana/288545">
									<img src=" /cache/images/e/e/d/a/0/eeda06b8f4708a628e591f0ca4592f0fda2bd7d7.jpg" width="347" height="241" alt="BET INFO: Ovo je pet najigranijih parova dana!">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana/288545">BET INFO: Ovo je pet najigranijih parova dana!</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/opet-taj-fener/288532">
									<img src=" /cache/images/a/b/9/d/2/ab9d28d5698723558ffec6a25c1dd8f71d7a8e2c.jpg" width="347" height="241" alt="Opet taj Fener!">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/opet-taj-fener/288532">Opet taj Fener!</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/sunovrat-nekada-najtalentovanijeg-defanzica-engleske-29-godina-i-500-dana-bez-utakmice/288531">
									<img src=" /cache/images/a/d/8/a/2/ad8a28418090133f1d2bc8b54fcb0a1fd06c8cff.jpg" width="347" height="241" alt="Sunovrat nekada najtalentovanijeg defanzica Engleske - 29 godina i 500 dana bez ...">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/sunovrat-nekada-najtalentovanijeg-defanzica-engleske-29-godina-i-500-dana-bez-utakmice/288531">Sunovrat nekada najtalentovanijeg defanzica Engleske - 29 godina i 500 dana bez ...</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/nisam-guru-u-ovom-poslu-morate-da-dobijete-po-zubima/288530">
									<img src=" /cache/images/a/7/8/4/5/a78458d4ea8f6c41e41e2b8f5b63d67fb5295838.jpg" width="347" height="241" alt="Nisam guru! U ovom poslu morate da dobijete po zubima">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/nisam-guru-u-ovom-poslu-morate-da-dobijete-po-zubima/288530">Nisam guru! U ovom poslu morate da dobijete po zubima</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/roma-otkupila-ugovore-sika-i-defrela/288529">
									<img src=" /cache/images/c/5/d/8/4/c5d84446eb6de062eca6fb5157fab83867881023.jpg" width="347" height="241" alt="Roma otkupila ugovore Šika i Defrela">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/roma-otkupila-ugovore-sika-i-defrela/288529">Roma otkupila ugovore Šika i Defrela</a></h3>
								</div>
							</div>
						</article>
					</div>
										<div class="col-sm-4" data-categoryId="">
						<article class="post">
							<div class="thumbnail">
								<a href="/fudbal/vesti/da-li-bi-pravda-bila-zadovoljena-njukasl-ispada-fulam-ulazi-u-premijer-ligu-i-kupuje-mitrovica/288528">
									<img src=" /cache/images/1/6/e/0/3/16e031338c9a6927870a49ba801893cfe1a00b23.jpg" width="347" height="241" alt="Da li bi pravda bila zadovoljena? Njukasl ispada, Fulam ulazi u Premijer ligu i ...">
								</a>
								<div class="post-info">
																	<div id="cat-pomocni" class="cat"><a class="" href="/fudbal">Fudbal</a></div>
									<h3><a  href="/fudbal/vesti/da-li-bi-pravda-bila-zadovoljena-njukasl-ispada-fulam-ulazi-u-premijer-ligu-i-kupuje-mitrovica/288528">Da li bi pravda bila zadovoljena? Njukasl ispada, Fulam ulazi u Premijer ligu i ...</a></h3>
								</div>
							</div>
						</article>
					</div>
					
			</div>
			<div id="ajaxLoader" class="col-sm-12 text-center" style="display: none;">
				<img src="/img/ring.gif" alt="ajaxloader">
			</div>
		</div>
	</div>
</section>                </div>
                


        </footer>
    </div>
</article>
    
    
    

                </div>

                <div class="aside">
                    
<h2 class="section-title"><span class="title"><a href="/sve-vesti">Najnovije vesti</a></span><span class="shape"></span></h2>

<div class="row media-list">
        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/spali-okovi-suspenzije-borac-predstavio-kvartet-novajlija/288561">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/6/6/7/7/8/66778621d616a03eb3d7ae3703ca32e8f694555d.jpg" width="160" height="90" alt="Spali okovi suspenzije - Borac predstavio kvartet novajlija">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/spali-okovi-suspenzije-borac-predstavio-kvartet-novajlija/288561">Spali okovi suspenzije - Borac predstavi ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/gde-je-betis-tu-su-golovi/288560">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/6/d/d/0/4/6dd04480b5f32cfc03f6ba4ba764da35ef072665.jpg" width="160" height="90" alt="Gde je Betis, tu su golovi!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/gde-je-betis-tu-su-golovi/288560">Gde je Betis, tu su golovi!</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/spajdermen-brani-u-rumuniji-video/288559">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/6/3/9/f/b/639fb245063d09f5df0d166e02e0d11f9ea22e7b.jpg" width="160" height="90" alt="Spajdermen brani  u Rumuniji (VIDEO)">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/spajdermen-brani-u-rumuniji-video/288559">Spajdermen brani  u Rumuniji (VIDEO)</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/7/9/d/2/2/79d22a2919c853d213cccf85da205b48e514f99f.jpg" width="160" height="90" alt="Senzacija u Rumuniji, za neupućene! Drugoligaš deklasirao FCSB!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/senzacija-u-rumuniji-za-neupucene-drugoligas-deklasirao-fcsb/288556">Senzacija u Rumuniji, za neupućene! Drug ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/kec-za-hrabre-u-boliviji/288555">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/5/8/f/7/2/58f722e2749cb8dfa78d947142d42cdd113fe393.jpg" width="160" height="90" alt="Kec za hrabre u Boliviji">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/kec-za-hrabre-u-boliviji/288555">Kec za hrabre u Boliviji</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/lionov-trnovit-put-sa-gostovanja-do-polufinala-samo-da-ne-bude-penala/288554">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/6/b/1/6/f/6b16fd887c9810066bb99f09c4ae161b8a9c87c6.jpg" width="160" height="90" alt="Lionov trnovit put: Sa gostovanja do polufinala! Samo da ne bude penala…">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/lionov-trnovit-put-sa-gostovanja-do-polufinala-samo-da-ne-bude-penala/288554">Lionov trnovit put: Sa gostovanja do pol ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/opet-liverpul-i-opet-sautempton/288553">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/0/3/f/a/0/03fa02c4086df4b8c2109bce5ba90d5650e39e1c.jpg" width="160" height="90" alt="Opet Liverpul i opet Sautempton">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/opet-liverpul-i-opet-sautempton/288553">Opet Liverpul i opet Sautempton</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/oprosti-mi-boze-znao-sam-sta-radim-romino-dete-milanov-junak-lacijev-navijac-i-egzekutor/288552">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/5/e/3/9/b/5e39bc0161c5297738f258a8f21c78e16ad45eba.jpg" width="160" height="90" alt="Oprosti mi, Bože, znao sam šta radim: Romino dete, Milanov junak, Lacijev navija...">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/oprosti-mi-boze-znao-sam-sta-radim-romino-dete-milanov-junak-lacijev-navijac-i-egzekutor/288552">Oprosti mi, Bože, znao sam šta radim: Ro ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/ostali-sportovi/vesti/prvo-doping-pa-otkaz/288551">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/5/e/8/d/1/5e8d157b0c5f7e2f6834035ae0c14c75daaf8d7f.jpg" width="160" height="90" alt="Prvo doping, pa otkaz">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/ostali-sportovi">Ostali-sportovi</a></div>
                    <h4 class="media-heading"><a href="/ostali-sportovi/vesti/prvo-doping-pa-otkaz/288551">Prvo doping, pa otkaz</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/deset-pitanja-i-odgovora-sa-nikolom-milutinovim/288550">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/3/f/1/c/f/3f1cf0eb5087f1049dc6478e70634d4fecfee21c.jpg" width="160" height="90" alt="Deset pitanja i odgovora sa Nikolom Milutinovim">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/deset-pitanja-i-odgovora-sa-nikolom-milutinovim/288550">Deset pitanja i odgovora sa Nikolom Milu ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/kosarka/vesti/alimpijevic-pred-unikahu-sve-je-ovo-priprema-za-jadransku-ligu/288549">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/0/8/6/0/1/08601f3e62915066881b6dbfb5527bf9fcc10718.jpg" width="160" height="90" alt="Alimpijević pred Unikahu: Sve je ovo priprema za Jadransku ligu">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/košarka">Košarka</a></div>
                    <h4 class="media-heading"><a href="/kosarka/vesti/alimpijevic-pred-unikahu-sve-je-ovo-priprema-za-jadransku-ligu/288549">Alimpijević pred Unikahu: Sve je ovo pri ...</a></h4>
                </div>
            </div>
        </div>

        <div class="media col-xs-6 col-sm-4 col-md-12 lat-col-news">
            <div class="media-left latestNewsSide">
                <a href="/fudbal/vesti/definitivno-nejmar-tri-meseca-van-terena/288547">
                    <img class="lazyload img-responsive"  src="/img/placeholder_load.png" data-src=" /cache/images/9/d/8/a/a/9d8aa52af470328c99364be15872a1107e97f470.jpg" width="160" height="90" alt="Definitivno: Nejmar tri meseca van terena!">
                </a>
            </div>
            <div class="media-body">
                <div class="post-info">
                    <div class="cat"><a href="/fudbal">Fudbal</a></div>
                    <h4 class="media-heading"><a href="/fudbal/vesti/definitivno-nejmar-tri-meseca-van-terena/288547">Definitivno: Nejmar tri meseca van terena!</a></h4>
                </div>
            </div>
        </div>

</div>                    <br>

                                        <div class="aside-banners-addOcean">
                        <div id="adoceanrsqhphoxhswa"></div>
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
                            ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                        </script>

                    </div>
                    <br>
                    <div class="aside-banners-addOcean">
                        <div id="adoceanrsnigobvrgbz"></div>
                        <script type="text/javascript">
                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
                            ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                        </script>
                    </div>
<!--                        <br>-->
<!--                        <div class="aside-banners-addOcean">-->
<!--                        <div id="adoceanrsyhflbonukw"></div>-->
<!--                        <script type="text/javascript">-->
<!--                            /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250_2  1:1 */-->
<!--                            ado.slave('adoceanrsyhflbonukw', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });-->
<!--                        </script>-->
<!--                        </div>-->

                    </div>
                </div>
                <div class="right-bg">
                    <div id="adoceanrsynhljrghjy"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Wallpaper right */
                        ado.slave('adoceanrsynhljrghjy', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
                    </script>
                </div>
            </div>
                        </div>
        </main>
        <footer class="footer">
	<div class="complete-menu">
		<div class="container">
            <ul class="navbar-nav footer-nav"><li><a href="/">Naslovna</a></li><li><a href="/sve-vesti">Sve vesti</a></li><li><a href="/fudbal/1">Fudbal</a><ul><li><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li><a href="/fudbal/evropa/spanija/10">Španija</a></li><li><a href="/fudbal/evropa/italija/11">Italija</a></li><li><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li><a href="/fudbal/evropa/turska/16">Turska</a></li><li><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li><a href="/fudbal/evropa/bih/39">BIH</a></li><li><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li><a href="/kosarka/2">Košarka</a><ul><li><a href="/kosarka/srbija/30">Srbija</a></li><li><a href="/kosarka/usa/45">USA</a></li><li><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li><a href="/kosarka/evroliga/33">Evroliga</a></li><li><a href="/kosarka/jadranska-liga/crvena-zvezda/621">KK Crvena zvezda</a></li><li><a href="/kosarka/jadranska-liga/partizan/622">KK.Partizan</a></li></ul></li><li><a href="/tenis/3">Tenis</a><ul><li><a href="/tenis/atp/610">ATP</a></li><li><a href="/tenis/wta/611">WTA</a></li><li><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li><a href="/ostali-sportovi/5">Ostalo</a></li><li><a href="/video">Video</a><ul><li><a href="/videos/archive">Arhiva</a></li></ul></li><li><a href="/bet-centar">Kladionica</a></li></ul></ul>			<div class="awards">
				<img src="/img/award_1.png" alt="">
				<img src="/img/award_2.png" alt="">
				<img src="/img/award_3.png" alt="">
			</div>
		</div>
	</div>
	<div class="small-footer">
		<div class="container">
        <div class="row">
			<ul class="navbar-nav col-sm-12 col-lg-6">                
                <li>
                    <a href="/o-nama">O Nama</a>                </li>
    			<li>
                    <a href="/uslovi-koriscenja">Uslovi Korišćenja</a>                </li>
    			<li>
                    <a href="/kontakt">Kontakt</a>                </li>
                    <li> <a href="/rss">Rss</a></li>
            </ul>
            <ul class="navbar-nav col-sm-6 col-lg-4 social-icons">
    			<li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na twitter-u" href="https://twitter.com/MozzartSport/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na facebook-u" href="https://www.facebook.com/MozzartSport/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite RSS" href="http://www.mozzartsport.com/rss"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                <li><a data-toggle="tooltip" data-placement="top" title="Pratite nas na youtube-u" href="https://www.youtube.com/user/SportMOZZART"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>       
    		</ul>
            <ul class="navbar-nav col-sm-6 col-lg-2">
    			<li class="copyright-link"><a href="http://www.newtec-solutions.com/">by Mozzart Bet</a></li>
            
			</ul>
            </div>
		</div>
	</div>
</footer>
<div class="canvas-overlay">
	<a class="canvas-close" href="#">×</a>
    <div class="complete-menu">
        <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="form-group">
                            <div class="input text">
                                <input id="canvas-search-input" name="keyword" class="form-control" placeholder="pretraži..." value="" type="text">
                                <button id="canvas-search" type="button" class="btn btn-primary btn-search"><i class="fa fa-search" aria-hidden="true"></i></button>
                            </div>
                        </div>
                    </div>
                </div>

			<ul class="navbar-nav footer-nav"><li><a href="/">Naslovna</a></li><li><a href="/sve-vesti">Sve vesti</a></li><li><a href="/fudbal/1">Fudbal</a><ul><li><a href="/fudbal/evropa/srbija/8">Srbija</a></li><li><a href="/fudbal/evropa/engleska/9">Engleska</a></li><li><a href="/fudbal/evropa/spanija/10">Španija</a></li><li><a href="/fudbal/evropa/italija/11">Italija</a></li><li><a href="/fudbal/evropa/nemacka/12">Nemačka</a></li><li><a href="/fudbal/evropa/francuska/13">Francuska</a></li><li><a href="/fudbal/evropa/holandija/35">Holandija</a></li><li><a href="/fudbal/evropa/turska/16">Turska</a></li><li><a href="/fudbal/evropa/rusija/15">Rusija</a></li><li><a href="/fudbal/evropa/portugal/14">Portugal</a></li><li><a href="/fudbal/evropa/belgija/37">Belgija</a></li><li><a href="/fudbal/evropa/rumunija/17">Rumunija</a></li><li><a href="/fudbal/evropa/bih/39">BIH</a></li><li><a href="/fudbal/reprezentativni-fudbal/41">Reprezentativni fudbal</a></li><li><a href="/fudbal/medjunarodni-fudbal/42">Međunarodni fudbal</a></li><li><a href="/fudbal/evropa/liga-sampiona/43">Liga šampiona</a></li><li><a href="/fudbal/evropa/liga-evrope/44">Liga Evrope</a></li></ul></li><li><a href="/kosarka/2">Košarka</a><ul><li><a href="/kosarka/srbija/30">Srbija</a></li><li><a href="/kosarka/usa/45">USA</a></li><li><a href="/kosarka/jadranska-liga/32">Jadranska liga</a></li><li><a href="/kosarka/evroliga/33">Evroliga</a></li><li><a href="/kosarka/jadranska-liga/crvena-zvezda/621">KK Crvena zvezda</a></li><li><a href="/kosarka/jadranska-liga/partizan/622">KK.Partizan</a></li></ul></li><li><a href="/tenis/3">Tenis</a><ul><li><a href="/tenis/atp/610">ATP</a></li><li><a href="/tenis/wta/611">WTA</a></li><li><a href="/tenis/novak-djokovic/612">Novak</a></li></ul></li><li><a href="/ostali-sportovi/5">Ostalo</a></li><li><a href="/video">Video</a><ul><li><a href="/videos/archive">Arhiva</a></li></ul></li><li><a href="/bet-centar">Kladionica</a></li></ul></ul>            <div class="small-footer">
                			<ul class="navbar-nav col-sm-12 col-lg-6">                
                <li>
                    <a href="/o-nama">O Nama</a>                </li>
    			<li>
                    <a href="/mapa-sajta">Mapa Sajta</a>                </li>
    			<li>
                    <a href="/uslovi-koriscenja">Uslovi Korišćenja</a>                </li>
    			<li>
                    <a href="/kontakt">Kontakt</a>                </li>
    			<li> <a href="/mobilne-aplikacije">Aplikacije</a></li>
                    <li> <a href="/rss">Rss</a></li>
            </ul>
        </div>
    </div>
</div>


	<script type="text/javascript" src="/js/lazyLoad/lazyload.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/js/js-cookie.min.js"></script>
	<script type="text/javascript" src="/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/js/jquery/jquery.visible.min.js"></script>
	<script type="text/javascript" src="/js/remodal.js"></script>
	<script type="text/javascript" src="/js/slick.min.js"></script>
	<script type="text/javascript" src="/js/swiper.min.js"></script>
	<script type="text/javascript" src="/js/jquery.infinitescroll.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/toastr.min.js"></script>
	<script type="text/javascript" src="/js/jquery.mmenu.all.min.js"></script>
	<script type="text/javascript" src="/js/main.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106513-10', 'auto');
  ga('send', 'pageview');

</script><script>

    lazyload();
</script>    </div>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106513-10', 'auto');
  ga('send', 'pageview');

</script>    <script type="application/javascript">


$( "#shareContent" ).on( "click", function(e) {
    e.preventDefault();
    $( ".custom-share-modal" ).toggle(function() {
    }, function() {
    });

});
</script>

            <script type="text/javascript">
                var isLogged = 'izlogovan';
                if(isLogged == 'izlogovan') {
                    var commentSwitch = $("#komentarSwitch");
                    commentSwitch.attr("placeholder", "Morate biti ulogovani da bi ostavili komentar.");
                }
//                tooltip disclaimer
                $(function () {
                    $('[data-toggle="tooltip"]').tooltip()
                });

                $(function () {
                    $('[data-toggle="popover"]').popover()
                })
            </script>
        <script>
    $(function() {
        // Infinite scroll
        $(document)
            .ajaxStart(function () {
                $('#ajaxLoaderElastic').fadeIn();
                $('#ajaxLoader').fadeIn();
            })
            .ajaxStop(function () {
                $('#ajaxLoaderElastic').fadeOut();
                $('#ajaxLoader').fadeOut();
            });


        var categories = [],
            canGetMoreNews = true,
            offset_count = 6,
            categoryId = $('#ostale-vesti').data('id');

        $(window).scroll(function(){

            if (canGetMoreNews == true && $('footer').visible(true) === true) {
                canGetMoreNews = false;

                $.ajax({
                    url: '/news/getOtherNews',
                    type: 'POST',
                    dataType: "html",
                    data: {
                        offset_count: offset_count,
                        category_id: categoryId
                    },
                    success: function(response){
                        if (!response) {
                            canGetMoreNews = false;
                        } else {
                            $('#ostale-vesti .row.content').append(response);
                            canGetMoreNews = true;
                            offset_count = parseInt(offset_count) + 6;
                        }
                    },
                    error: function (jqXHR) {
                        console.log(jqXHR);
                    }
                });
            }
        });


    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    $(document).ready(function() {

        var test = '<div class="input-group"><input type="email" id="m_value" class="form-control mail-reset" placeholder="Unesi svoj email"><span class="input-group-btn"><button id="resetMail" class="btn btn-lg btn-mozzart btn-block" type="button">Posalji</button></span></div><span id="result"></span>';


    $( "#btn-forgot-pass" ).click(function() {
        $(this).replaceWith(test);
    });

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        function validate() {
            $("#result").text("");
            var email = $("#m_value").val();
            var data = {};
            data.email = email;

                if (validateEmail(email)) {
                    $.ajax({
                        url: '/members/forgotPassword',
                        type: 'POST',
                        dataType: 'json',
                        data: data,
                        success: function (response) {
                            if(response.error == false) {
                                toastr.success(response.message);
                            } else {
                                toastr.error(response.message);
                            }
                        }
                    });

                } else {
                    $("#result").text(email + " nije ispravan format email-a ");
                    $("#result").css("color", "#fff");
                }
                return false;

            }

        $("body").on('click', '#resetMail', validate);
});



//        $("body").on('click', '#resetMail',function(e) {
//            var email =  $("#m_value").val();
//            var data = {};
//            data.email = email;
//            $.ajax({
//                url: '/members/forgotPassword',
//                type: 'POST',
//                dataType: 'json',
//                data: data,
//                success: function (response) {
//                    if(response.error == false){
//                        alert(response.message)
//
//                    } else {
//                        alert(response.message)
//
//                    }
//                }
//            });
//
//        });


//});

</script>
</body>
</html>
<!--<script>-->
<!---->
<!--    $.post( "/home/getNav", function( data ) {-->
<!--        $( "#site-wrapper" ).prepend( data );-->
<!--        initNavigation();-->
<!--        $('[data-remodal-id=login]').remodal();-->
<!--        $('[data-remodal-id=register]').remodal();-->
<!--    });-->
<!--</script>-->