<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Svilar bi u sredu mogao da postane najmlađi golman u istoriji Lige šampiona">
	<meta name="keywords" content="Benfika,Fudbal,Mile Svilar,Ratko Svilar,Reprezentacija Srbije,Rusija2018">
	<meta name="news_keywords" content="Benfika,Fudbal,Mile Svilar,Ratko Svilar,Reprezentacija Srbije,Rusija2018">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/9/5/1/15082231052213.jpg" />
<meta property="og:description" content="Svilar bi u sredu mogao da postane najmlađi golman u istoriji Lige šampiona" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697" />

<!--google plus meta tags-->
<meta itemprop="name" content="Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju">
<meta itemprop="description" content="Svilar bi u sredu mogao da postane najmlađi golman u istoriji Lige šampiona">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/9/5/1/15082231052213.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Benfika,Fudbal,Mile Svilar,Ratko Svilar,Reprezentacija Srbije,Rusija2018' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">kladionica</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/plesi-dzejdone-pozornica-je-tvoja/181707">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/4/8/1508226394189.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/plesi-dzejdone-pozornica-je-tvoja/181707" class="table-cell-background">Pleši, Džejdone, pozornica je tvoja</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tiket-tradicije-englezi-i-kvota-24-00/181705">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/6/7/15081413957810.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tiket-tradicije-englezi-i-kvota-24-00/181705" class="table-cell-background">TIKET - TRADICIJE: Englezi i kvota 24,00</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/novi-broj-mozzart-sporta-u-kladionicama-84/181701">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/1/6/15082243374279.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/novi-broj-mozzart-sporta-u-kladionicama-84/181701" class="table-cell-background">Novi broj MOZZART Sporta u kladionicama</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/samo-hrabro-na-rumunske-nemce/181646">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/8/b/15081687022789.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/samo-hrabro-na-rumunske-nemce/181646" class="table-cell-background">Samo hrabro na rumunske Nemce</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/najava-dana-utorak-17-oktobar-tesko-mariboru-protiv-liverpula-ceka-nas-i-velika-zbrka-u-ls-uz-mancester-siti-napoli-sevilju-i-os/181684">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/3/9/15082212871402.jpeg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/najava-dana-utorak-17-oktobar-tesko-mariboru-protiv-liverpula-ceka-nas-i-velika-zbrka-u-ls-uz-mancester-siti-napoli-sevilju-i-os/181684" class="table-cell-background">NAJAVA DANA (utorak 17. oktobar): Teško Mariboru protiv Liverpula...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ludi-tiket-utorak-1-155-145-dinara-bum-vranjanac-pikirao-bmwa-s-konacnim-ishodima/181683">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/3/f//15082207652844.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ludi-tiket-utorak-1-155-145-dinara-bum-vranjanac-pikirao-bmwa-s-konacnim-ishodima/181683" class="table-cell-background">LUDI TIKET, utorak, 1.155.145 dinara: BUM! Vranjanac konačnim...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ludi-tiket-ponedeljak-118-615-dinara-empoli-bez-milosti/181682">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/0/9//15082203436749.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ludi-tiket-ponedeljak-118-615-dinara-empoli-bez-milosti/181682" class="table-cell-background">LUDI TIKET (-), utorak, 118.615 dinara: Empoli bez milosti</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/cvajta-ludnica-7-i-tri-gola-u-finisu-video/181678">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/6/c/15081881769591.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/cvajta-ludnica-7-i-tri-gola-u-finisu-video/181678" class="table-cell-background">CVAJTA: Ludnica, 7+ i tri gola u finišu! (VIDEO)</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/rezzime-subota/181662">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/1/9/15081779072224.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/rezzime-subota/181662" class="table-cell-background">REZZIME DANA (ponedeljak): Šveđani bili glavne face</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/trajkovski-i-stojanovski-prizemljili-igokeu-video/181675">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/4/7/15081867313681.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/trajkovski-i-stojanovski-prizemljili-igokeu-video/181675" class="table-cell-background">Trajkovski i Stojanovski prizemljili Igokeu (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/jago-jago-jago-neka-klice-galicija-ima-i-kome-video/181676">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/2/1/15081873801355.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/jago-jago-jago-neka-klice-galicija-ima-i-kome-video/181676" class="table-cell-background">Jago, Jago, Jago! Neka kliče Galicija, ima i kome (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/romulo-spalio-vestice-i-sacuvao-pekiju-na-klupi-verone-video/181673">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/a/9/15081861929265.png" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/romulo-spalio-vestice-i-sacuvao-pekiju-na-klupi-verone-video/181673" class="table-cell-background">Romulo spalio Veštice i sačuvao Pekiju na klupi Verone (VIDEO...</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697/komentari" class="comment-box">
				<div class="rectangle">8</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju								</h1>
				<p>pre 2 sata | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Svilar bi u sredu mogao da postane najmlađi golman u istoriji Lige šampiona					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/9/5/1/15082231052213.jpg" />
			</a>
						<header>
				<a href="javascript:void();">Mile Svilar</a>
			</header>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fapel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju%2F181697" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fapel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju%2F181697" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fapel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju%2F181697%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fapel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju%2F181697%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="195"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<a href="http://static.mozzartsport.com/img/news/9/5/1/15082231052213.jpg"></a>Branio je gol Benfike protiv Oljanensea u Kupu Portugalije i sačuvao je mrežu, a kako prvi izbor trenera <strong>Ruija Vitorije</strong> među stativama lisabonskih Orlova <strong>Žulio Cezar</strong> i dalje muči muke sa leđima onda je sasvim moguće da će <strong>Mile Svilar</strong>, sin bivše Vošine jedinice <strong>Ratka</strong>, u sredu protiv Mančester junajteda postati najmlađi golman u istoriji Lige šampiona!</p>
<p>
	Pisali smo već, portugalski sportski dnevnici uvereni su da će <strong>Svilar</strong> biti na gol liniji na Lužu. Ako se takva predviđanja i obistine debi u Ligi šampiona upisaće sa 18 godina, jedan mesec i 22 dana. Trenutni rekorder Lige šampiona je legendarni golman madridskog Reala <strong>Iker Kasiljas</strong>, koji je u Ligi šampiona debitovao sa 18 godina, tri meseca i 26 dana. Razlog za ponos oca <strong>Ratka</strong>, koji je uveren da je <strong>Mile</strong> spreman za najveći izazov u tek počeloj karijeri.<br />
	"<strong>Spreman je! To je jedina sigurna stvar, sve ostalo zavisi od procene trenera. Ako mu da šansu, biće to velika čast i obaveza. Benfka je evropski gigant, a u goste dolazi Junajted. Ništa lepše ne može da poželi mladi golman</strong>", kaže <strong>Ratko</strong> za <strong><a href="http://www.kurir.rs/sport" target="_blank">Kurir</a></strong>.</p>
<p style="text-align: center;">
	<strong><a href="https://beta.mozzartbet.com/sr/kladjenje/kvote/Benfica-Man.Utd./2017-10-18/6410" target="_blank">MOZZART kvote --->>> 6410 Benfika - Mančester junajted 1 (4,70), X (3,50), 2 (1,80)</a></strong></p>
<p>
	<strong>Svilar </strong>senior je inače bio reprezentativac Jugoslavije na Mundijalu 1982. godine, pa se kao pitanje samo nametnulo i da li sanja dan kada bi i njegov naslednik mogao da zauzme mesto među stativama otadžbine?<br />
	"<strong>Voleo bih više nego išta da i on ostvari taj san. Evo, pozivam Srbiju da ga uzme u našu reprezentaciju! Neka ga povedu kao drugog, trećeg golmana u Rusiju, bio bih presrećan. Postoji snimak sa belgijske televizije kada sam ja kao gost komentator na utakmici Srbija - Gana  na Mundjalu 2010. godine pričao o meču i njega držao u krilu. Tada je Mile, na pitanje novinara za koju reprezenaciju će braniti jednog dana rekao da će biti reprezenentativac Srbije. Imao je samo 11 godina, ko bi rekao da san može tako brzo da se ostvari</strong>", oduševljen je <strong>Ratko Svilar </strong>u izjavi za <strong><a href="http://www.kurir.rs/sport" target="_blank">Kurir</a></strong>.</p>
<p style="text-align: center;">
	<strong><a href="http://www.mozzartsport.com/vesti/srpski-sinovi-mile-svilar-bolji-i-od-oca-ratka/55229" target="_blank">SRPSKI SINOVI: Mile Svilar – bolji i od oca Ratka</a></strong></p>
<p>
	Za Rusiju neka odluči selektor <strong>Slavoljub Muslin</strong>. <strong>Vladimir Stojković</strong> je u kvalifikacijama obavljao fenomenalan posao, a i <strong>Predrag Rajković</strong> i <strong>Aleksandar Jovanović</strong> zaslužuju svoje mesto u timu. Ali <strong>Mileta Svilara</strong> Fudbalski savez Srbije jednostavno ne bi smeo da ispusti.</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/benfika/195">Benfika</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/mile-svilar/14815">Mile Svilar</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/ratko-svilar/18120">Ratko Svilar</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/reprezentacija-srbije/4257">Reprezentacija Srbije</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/rusija2018/18036">Rusija2018</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/nas-covek-najmladji-golman-u-istoriji-lige-sampiona/181649">
			<img src="http://static.mozzartsport.com/img/news/7/c/f/15081710677182.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nas-covek-najmladji-golman-u-istoriji-lige-sampiona/181649" class="header-min">Naš čovek - najmlađi golman u istoriji Lige šampiona!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626">
			<img src="http://static.mozzartsport.com/img/news/e/3/9/15081601173817.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626" class="header-min">DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/najveci-gubitnik-nove-fifa-rang-liste-severna-irska/181600">
			<img src="http://static.mozzartsport.com/img/news/5/2/6/15081455663612.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/najveci-gubitnik-nove-fifa-rang-liste-severna-irska/181600" class="header-min">Najveći gubitnik nove FIFA rang-liste - Severna Irska </a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595">
			<img src="http://static.mozzartsport.com/img/news/a/1/f/15081443788318.jpeg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595" class="header-min">Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i...</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>8</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="181697" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="1899182457071093">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Дамјан М.</span>
			<p class="time"><span class="time-separator">|</span> pre 12 minuta</p>
		</header>
        <p class="body">Treba ga pozvati na neku prijateljsku ako hoce, ali manje ce cekati da zameni Kurtou koji ima 25 nego Rajkovica koji tek puni 22. Mi bismo samo da menjamo, a Rajkovic najbolji igrac Makabija, svojevremeno najbolji mladi golman Evrope, 3 od zadnje 4 utakmice nije primio gol, ovo mu je zadnja sezona u Makabiji, posle ide u EPL.</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1371088" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">4</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1371088" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">1</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1371088" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1371088" />
		<input type="hidden" value="181697" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="1834972206528330">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Branislav S.</span>
			<p class="time"><span class="time-separator">|</span> pre 18 minuta</p>
		</header>
        <p class="body">Ne uklapa se u sistem...<br />
</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1371083" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">6</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1371083" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">1</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1371083" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1371083" />
		<input type="hidden" value="181697" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/srbin-krenuo-stopama-jana-oblaka-video/181453">
	<div class="img-wrapper">
		<a href="/vesti/srbin-krenuo-stopama-jana-oblaka-video/181453" alt="Srbin krenuo stopama Jana Oblaka (VIDEO)" title="Srbin krenuo stopama Jana Oblaka (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/a/2/15080154015633.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/srbin-krenuo-stopama-jana-oblaka-video/181453" alt="Srbin krenuo stopama Jana Oblaka (VIDEO)" class="header-min" title="Srbin krenuo stopama Jana Oblaka (VIDEO)">
				Srbin krenuo stopama Jana Oblaka (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Na istom mestu gde je Slovenac debitovao u decembru 2013. prve minute je upisao večeras i talentovani...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/lako-ti-je-bilo-mesi-kad-su-evkadorci-bili-mamurni-petorica-suspendovanih-medju-njima-i-valensija/181386">
	<div class="img-wrapper">
		<a href="/vesti/lako-ti-je-bilo-mesi-kad-su-evkadorci-bili-mamurni-petorica-suspendovanih-medju-njima-i-valensija/181386" alt="Lako ti je bilo Mesi, kad su Ekvadorci bili mamurni - petorica suspendovanih, među njima i Valensija" title="Lako ti je bilo Mesi, kad su Ekvadorci bili mamurni - petorica suspendovanih, među njima i Valensija">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/c/4/15079801436637.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lako-ti-je-bilo-mesi-kad-su-evkadorci-bili-mamurni-petorica-suspendovanih-medju-njima-i-valensija/181386" alt="Lako ti je bilo Mesi, kad su Ekvadorci bili mamurni - petorica suspendovanih, među njima i Valensija" class="header-min" title="Lako ti je bilo Mesi, kad su Ekvadorci bili mamurni - petorica suspendovanih, među njima i Valensija">
				Lako ti je bilo Mesi, kad su Ekvadorci bili mamurni...			</a>
		</h3>
        <p  class="intro">
            Trikolori se provodili uoči poraza od Argentine        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/koliko-peruanci-zele-na-mundijal-dovoljno-da-ligu-suspenduju-na-mesec-dana/181379">
	<div class="img-wrapper">
		<a href="/vesti/koliko-peruanci-zele-na-mundijal-dovoljno-da-ligu-suspenduju-na-mesec-dana/181379" alt="Koliko Peruanci žele na Mundijal? Dovoljno da ligu suspenduju na mesec dana!" title="Koliko Peruanci žele na Mundijal? Dovoljno da ligu suspenduju na mesec dana!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/9/f/15079761064956.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/koliko-peruanci-zele-na-mundijal-dovoljno-da-ligu-suspenduju-na-mesec-dana/181379" alt="Koliko Peruanci žele na Mundijal? Dovoljno da ligu suspenduju na mesec dana!" class="header-min" title="Koliko Peruanci žele na Mundijal? Dovoljno da ligu suspenduju na mesec dana!">
				Koliko Peruanci žele na Mundijal? Dovoljno da ligu...			</a>
		</h3>
        <p  class="intro">
            Selektor Rikardo Gareka imaće mesec dana da pripremi ekipu za baraž mečeve sa Novim Zelandom        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">17.10 09:45</span>
            <h5>
                <a href="/vesti/plesi-dzejdone-pozornica-je-tvoja/181707"  alt="Pleši, Džejdone, pozornica je tvoja" title="Pleši, Džejdone, pozornica je tvoja">
                    Pleši, Džejdone, pozornica je tvoja                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 09:41</span>
            <h5>
                <a href="/vesti/lako-je-bilo-bez-lige-sampiona-povrede-pokosile-celsijev-tim-konte-besan-batsuaji-otpisan-skauti-u-beogradu/181706"  alt="Lako je bilo bez Lige šampiona: Povrede pokosile Čelsijev tim, Konte besan, Batšuaji otpisan, skauti u Beogradu" title="Lako je bilo bez Lige šampiona: Povrede pokosile Čelsijev tim, Konte besan, Batšuaji otpisan, skauti u Beogradu">
                    Lako je bilo bez Lige šampiona: Povrede pokosile Č...                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 09:33</span>
            <h5>
                <a href="/vesti/tiket-tradicije-englezi-i-kvota-24-00/181705"  alt="TIKET - TRADICIJE: Englezi i kvota 24,00" title="TIKET - TRADICIJE: Englezi i kvota 24,00">
                    TIKET - TRADICIJE: Englezi i kvota 24,00                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 09:29</span>
            <h5>
                <a href="/vesti/partizan-u-albaniji-specijalci-iz-tirane-obezbedjenje-iz-beograda-kuvari-iz-zemunela/181704"  alt="Partizan u Albaniji: Specijalci iz Tirane, obezbeđenje iz Beograda, kuvari iz „Zemunela“" title="Partizan u Albaniji: Specijalci iz Tirane, obezbeđenje iz Beograda, kuvari iz „Zemunela“">
                    Partizan u Albaniji: Specijalci iz Tirane, obezbeđ...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">17.10 09:14</span>
            <h5>
                <a href="/vesti/milojevica-ceka-blanko-ugovor-samo-da-upise-cifru/181703"  alt="Milojevića čeka blanko ugovor, samo da upiše cifru" title="Milojevića čeka blanko ugovor, samo da upiše cifru">
                    Milojevića čeka blanko ugovor, samo da upiše cifru...                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 09:11</span>
            <h5>
                <a href="/vesti/novi-broj-mozzart-sporta-u-kladionicama-84/181701"  alt="Novi broj MOZZART Sporta u kladionicama" title="Novi broj MOZZART Sporta u kladionicama">
                    Novi broj MOZZART Sporta u kladionicama                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 09:09</span>
            <h5>
                <a href="/vesti/srbijagas-za-vosu-spas/181702"  alt="Srbijagas za Vošu spas" title="Srbijagas za Vošu spas">
                    Srbijagas za Vošu spas                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 09:08</span>
            <h5>
                <a href="/vesti/samo-hrabro-na-rumunske-nemce/181646"  alt="Samo hrabro na rumunske Nemce" title="Samo hrabro na rumunske Nemce">
                    Samo hrabro na rumunske Nemce                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">17.10 09:03</span>
            <h5>
                <a href="/vesti/rasko-bojic-u-aba-2-zanosu-cacani-ceka-vas-derbi-kola-u-kopru/181700"  alt="Raško Bojić u ABA 2 zanosu: Čačani, čeka vas derbi kola u Kopru!" title="Raško Bojić u ABA 2 zanosu: Čačani, čeka vas derbi kola u Kopru!">
                    Raško Bojić u ABA 2 zanosu: Čačani, čeka vas...                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 08:53</span>
            <h5>
                <a href="/vesti/terzic-ulazemo-5-500-000-evra-u-marakanu/181698"  alt="Terzić: Ulažemo 5.500.000 evra u Marakanu" title="Terzić: Ulažemo 5.500.000 evra u Marakanu">
                    Terzić: Ulažemo 5.500.000 evra u Marakanu                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 08:50</span>
            <h5>
                <a href="/vesti/apel-oca-ikerovog-naslednika-musline-zovi-mileta-da-igra-za-srbiju/181697"  alt="Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju" title="Apel oca Ikerovog naslednika: Musline, zovi Mileta da igra za Srbiju">
                    Apel oca Ikerovog naslednika: Musline, zovi Mileta...                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 08:19</span>
            <h5>
                <a href="/vesti/najava-dana-utorak-17-oktobar-tesko-mariboru-protiv-liverpula-ceka-nas-i-velika-zbrka-u-ls-uz-mancester-siti-napoli-sevilju-i-os/181684"  alt="NAJAVA DANA (utorak 17. oktobar): Teško Mariboru protiv Liverpula… Čeka nas i velika zbrka u LŠ uz Mančester Siti, Napoli, Sevilju i ostale!" title="NAJAVA DANA (utorak 17. oktobar): Teško Mariboru protiv Liverpula… Čeka nas i velika zbrka u LŠ uz Mančester Siti, Napoli, Sevilju i ostale!">
                    NAJAVA DANA (utorak 17. oktobar): Teško Mariboru...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">17.10 08:12</span>
            <h5>
                <a href="/vesti/ludi-tiket-utorak-1-155-145-dinara-bum-vranjanac-pikirao-bmwa-s-konacnim-ishodima/181683"  alt="LUDI TIKET, utorak, 1.155.145 dinara: BUM! Vranjanac konačnim ishodima pikirao BMW!" title="LUDI TIKET, utorak, 1.155.145 dinara: BUM! Vranjanac konačnim ishodima pikirao BMW!">
                    LUDI TIKET, utorak, 1.155.145 dinara: BUM! Vranjanac...                </a>
            </h5>
        </li>
            <li>
            <span class="time">17.10 08:05</span>
            <h5>
                <a href="/vesti/ludi-tiket-ponedeljak-118-615-dinara-empoli-bez-milosti/181682"  alt="LUDI TIKET (-), utorak, 118.615 dinara: Empoli bez milosti" title="LUDI TIKET (-), utorak, 118.615 dinara: Empoli bez milosti">
                    LUDI TIKET (-), utorak, 118.615 dinara: Empoli bez...                </a>
            </h5>
        </li>
            <li>
            <span class="time">16.10 23:36</span>
            <h5>
                <a href="/vesti/napoli-i-benevento-ispisali-istoriju/181681"  alt="Napoli i Benevento ispisali istoriju!" title="Napoli i Benevento ispisali istoriju!">
                    Napoli i Benevento ispisali istoriju!                </a>
            </h5>
        </li>
            <li>
            <span class="time">16.10 23:30</span>
            <h5>
                <a href="/vesti/kako-je-liverpul-ispustio-cr7-pa-imali-smo-harija-kjuela/181680"  alt="Kako je Liverpul ispustio CR7? Pa, imali smo Harija Kjuela" title="Kako je Liverpul ispustio CR7? Pa, imali smo Harija Kjuela">
                    Kako je Liverpul ispustio CR7? Pa, imali smo Harija...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626">
	<div class="img-wrapper">
		<a href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626" alt="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije" title="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/3/9/15081601173817.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626" alt="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije" class="header-min" title="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije">
				DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real...			</a>
		</h3>
        <p  class="intro">
            Italija je u čudu zbog fudbalskog Frankenštajna. Bili Kostakurta se zaprepašćeno pita: Ko su ti...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvanicno-semjuels-partizanov/181615">
	<div class="img-wrapper">
		<a href="/vesti/zvanicno-semjuels-partizanov/181615" alt="Zvanično: Semjuels Partizanov (VIDEO)" title="Zvanično: Semjuels Partizanov (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/a/8/15081551008940.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvanicno-semjuels-partizanov/181615" alt="Zvanično: Semjuels Partizanov (VIDEO)" class="header-min" title="Zvanično: Semjuels Partizanov (VIDEO)">
				Zvanično: Semjuels Partizanov (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Bivši igrač Armanija i Barselone uskoro bi trebalo da stigne u Beograd        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezdina-borba-za-gelora-kangu/181631">
	<div class="img-wrapper">
		<a href="/vesti/zvezdina-borba-za-gelora-kangu/181631" alt="Zvezdina borba za Gelora Kangu!" title="Zvezdina borba za Gelora Kangu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/0/d/15081642424515.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezdina-borba-za-gelora-kangu/181631" alt="Zvezdina borba za Gelora Kangu!" class="header-min" title="Zvezdina borba za Gelora Kangu!">
				Zvezdina borba za Gelora Kangu!			</a>
		</h3>
        <p  class="intro">
            Plejmejker iz Gabona zbog problema sa butnim mišićem vrlo neizvestan za duel protiv Arsenala. Problem...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ima-li-nade-za-aleksandra-mitrovica-u-njukaslu-ovo-je-poslednja-sansa/181604">
	<div class="img-wrapper">
		<a href="/vesti/ima-li-nade-za-aleksandra-mitrovica-u-njukaslu-ovo-je-poslednja-sansa/181604" alt="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa..." title="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa...">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/2/0/150814706919.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ima-li-nade-za-aleksandra-mitrovica-u-njukaslu-ovo-je-poslednja-sansa/181604" alt="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa..." class="header-min" title="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa...">
				Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo...			</a>
		</h3>
        <p  class="intro">
            Nema ga na terenu od 26. avgusta, u poslednja dva meča nije bio ni na klupi        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595">
	<div class="img-wrapper">
		<a href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595" alt="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland" title="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/1/f/15081443788318.jpeg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595" alt="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland" class="header-min" title="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland">
				Nova FIFA rang-lista, Srbija pala za šest mesta!...			</a>
		</h3>
        <p  class="intro">
            Skupo nas je koštao poraz od Austrije, male šanse da će se Orlovi na žrebu za Mundijal naći u tre...        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/milik-ide-u-kjevo-u-januaru-napoli-dovodi-novog-napadaca/181588">
	<div class="img-wrapper">
		<a href="/vesti/milik-ide-u-kjevo-u-januaru-napoli-dovodi-novog-napadaca/181588" alt="Milik ide u Kjevo u januaru! Napoli dovodi novog napadača " title="Milik ide u Kjevo u januaru! Napoli dovodi novog napadača ">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/8/8/15081411951860.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/milik-ide-u-kjevo-u-januaru-napoli-dovodi-novog-napadaca/181588" alt="Milik ide u Kjevo u januaru! Napoli dovodi novog napadača " class="header-min" title="Milik ide u Kjevo u januaru! Napoli dovodi novog napadača ">
				Milik ide u Kjevo u januaru! Napoli dovodi novog napada...			</a>
		</h3>
        <p  class="intro">
            Predsednik Napolija otkrio da šalje Poljaka u Veronu        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595">
	<div class="img-wrapper">
		<a href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595" alt="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland" title="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/1/f/15081443788318.jpeg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nova-fifa-rang-lista-srbija-pala-za-sest-mesta-irci-nas-preskocili-jedine-nade-su-nam-grcka-i-novi-zeland/181595" alt="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland" class="header-min" title="Nova FIFA rang-lista, Srbija pala za šest mesta! Irci nas preskočili, jedine nade su nam Grčka i Novi Zeland">
				Nova FIFA rang-lista, Srbija pala za šest mesta!...			</a>
		</h3>
        <p  class="intro">
            Skupo nas je koštao poraz od Austrije, male šanse da će se Orlovi na žrebu za Mundijal naći u tre...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626">
	<div class="img-wrapper">
		<a href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626" alt="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije" title="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/3/9/15081601173817.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dosije-sergej-milinkovic-savic-zasto-blizi-real-madridu-nego-reprezentaciji-srbije/181626" alt="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije" class="header-min" title="DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real Madridu nego reprezentaciji Srbije">
				DOSIJE SERGEJ MILINKOVIĆ SAVIĆ: Zašto? Bliži Real...			</a>
		</h3>
        <p  class="intro">
            Italija je u čudu zbog fudbalskog Frankenštajna. Bili Kostakurta se zaprepašćeno pita: Ko su ti...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ima-li-nade-za-aleksandra-mitrovica-u-njukaslu-ovo-je-poslednja-sansa/181604">
	<div class="img-wrapper">
		<a href="/vesti/ima-li-nade-za-aleksandra-mitrovica-u-njukaslu-ovo-je-poslednja-sansa/181604" alt="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa..." title="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa...">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/2/0/150814706919.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ima-li-nade-za-aleksandra-mitrovica-u-njukaslu-ovo-je-poslednja-sansa/181604" alt="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa..." class="header-min" title="Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo je poslednja šansa...">
				Ima li nade za Aleksandra Mitrovića u Njukaslu? Ovo...			</a>
		</h3>
        <p  class="intro">
            Nema ga na terenu od 26. avgusta, u poslednja dva meča nije bio ni na klupi        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ciro-d-italija/181589">
	<div class="img-wrapper">
		<a href="/vesti/ciro-d-italija/181589" alt="Ćiro d' Italia" title="Ćiro d' Italia">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/1/8/15081408685028.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ciro-d-italija/181589" alt="Ćiro d' Italia" class="header-min" title="Ćiro d' Italia">
				Ćiro d' Italia			</a>
		</h3>
        <p  class="intro">
            Neverovatna forma golgetera Lacija krunisana golovima i velikom pobedom nad Juventusom proteklog vikenda...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-gago-i-urlik-koji-je-sve-promenio-to-vam-je-argentina"><img src="http://static.mozzartsport.com/img/news/7/2/5/15077230098481.jpg"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-gago-i-urlik-koji-je-sve-promenio-to-vam-je-argentina" class="table-cell-background">PRELAZZI: Gago i urlik koji je...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-utorak-1-155-145-dinara-bum-vranjanac-pikirao-bmwa-s-konacnim-ishodima"><img src="http://static.mozzartsport.com/img/news/c/3/f//15082207652844.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-utorak-1-155-145-dinara-bum-vranjanac-pikirao-bmwa-s-konacnim-ishodima" class="table-cell-background">LUDI TIKET, utorak, 1.155.145...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7881: D. LAJOVIĆ – R. BERANKIS, 14.00: Srpski teniser, koji trenutno zauzima 70. mesto na ATP listi ne bi trebalo da ima većih problema sa Litvancem koji zauzima tek 199. mesto. Berkins je izgubio tri od poslednjih pet susreta, dok je naš teniser bio neuspešan na dva meča. Inače, Litvanac je dva puta igrao sa Lajovićem bez osvojenog seta. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7379: GOLDEN ST. – HJUSTON, 04.30: Golden Stejt još od aprila meseca prošle godine redovno čašćava Hjuston porazima. Domaćin ovoga susreta sa prethodnih pet utakmica ima tri pobede i dva poraza, dok Hjuston ima samo jedan izgubljen meč sa San Antonjom koji je okončan rezultatom 97:106. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7378: KLIVLEND – BOSTON, 02.00: Klivlend je u poslednje vreme žestoko zaribao. Ekipa je izgubila četiri vezane utakmice, a zatim zabeležila pobedu od 106:113. Važno je spomenuti da je Klivlend slavio na četiri od pet prethodno odigranih utakmica sa Bostonom. Kada je reč o ekipi Bostona, u zbiru njihovih postignuća sa poslednjih pet utakmica zabeležene su četiri vezane pobede u nizu. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7405: HAPOEL J. – BUDUĆNOST, 19.00: Jerusalimski Hapoel sa prethodnih pet utakmica ima dve pobede i tri poraza u svim takmičenjima. Budućnost je samo jednom pogrešila, i to u ABA ligi kada je poražena od Igokee sa 98:94. Njihova prethodna utakmica odigrana je sa Crvenom zvezdom, a Podgoričani su slavili sa tesnih, ali za slavlje sasvim dovoljnih 75:79.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6408: REAL M. – TOTENHEM, 20.45: Šta može Real, videlo se u utakmici sa Dortmundom, kada su Madriđani dali tri gola, a primili samo jedan, dok je APOEL-om pobeda izvojevana sa 3:0. Totenhem je u nizu od devet utakmica bez poraza, ali mu u ovom trenutku ne ide u korist statistika u kojoj stoji da ih je Real do sada tri puta pobeđivao. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6407: APOEL NIK. – DORTMUND, 20.45: Povrede muče ekipu Boruje iz Dortmuda koja u Ligi šapiona već ima dva poraza od Reala iz Madrida i od Totenhema. Obe utakmice završene su sa 3:1. APOEL  je izgubio od Totenhema i Reala sa 3:0. Ako sve to uzmemo u obzir, Dortmundova sila je bar na papiru veća nego što ekipa iz Nikozije može da izdrži. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6406: RB LAJPCIG – PORTO, 20.45: Lajpcig je trku u Ligi šampiona startovao sa GG remijem u utakmici sa Monakom, da bi drugu utakmicu sa Bešiktašem izgubio sa 2:0. Porto sa druge strane u poslednje vreme igra veoma dobro, što se često odnosi i na pozamašan broj golova na njihovim utakmicama u svim takmičenjima. U drugom kolu grupne faze, Porto je savladao Monako sa 3:0.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6405: MONAKO – BEŠIKTAŠ, 20.45: Bešiktaš je sjajno započeo vojevanje u LŠ, a rezultat svega su pobede protiv Lajpciga i ekipe Porta, uz gol razliku od 5:1. Domaćin, odnosno ekipa Monaka sa do sada odigranih utakmica ima 3:0 poraz od Porta i GG remi sa Lajpcigom. Ipak, ne treba smesti s uma da turski tim u poslednje vreme na domaćim terenima nije naročito ubedljiv.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6404: MANČESTER SITI – NAPOLI, 20.45: Mančester Siti nije odigrao nerešeno na protekle četiri utakmice, a domaćin je uz to na sedam mečeva u nizu uspeo da trese mreže rivala. Napolijeva statistika beleži skor od sedam utakmica bez nerešenog ishoda, s tim što trećeplasirani tim na tabeli Grupe F ima jednu pobedu i poraz iz do sada odigranih mečeva.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6403: FEJENORD – ŠAHTJOR, 20.45: Napoli je bukvalno pregazio Fejnord u drugom kolu Lige šampiona sa 3:1. Ni u prvom kolu nisu bolje prošli sa Mančester Sitijem, kada je takođe prošlo UG 4+ tipovanje. Šahtjor sa prethodnih pet mečeva ima tri pobede i samo jedan poraz, uz samo dve utakmice na kojima se razultat zaustavio na 0-2 gola. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6402: SPARTAK M. – SEVILJA, 20.45: Sevilja vodi kolo Grupe E sa jednom pobedom i remijem i pozitivnom gol razlikom od 5:2. Spartak ima dva remija i ravnu 2:2 gol razliku, pa se mra konstatovati da su obe utakmice, prvo sa Mariborom, a zatim sa Liverpulom okončane sa 1:1. Dakle, Spartak se u prva dva kola pokazao kao UG 0-2 ekipa.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6401: MARIBOR – LIVERPUL, 20.45: Slovenci su poslednji u Grupi E, izgubili su meč od Sevilje sa 3:0, a pre toga igrali nerešeno sa GG ishodom utakmicu sa moskovskim Spartakom. Liverpul je svakako prejak rival za Marimor, ali je neophodno znati da su gosti pred večerašnji meč u LŠ zabeležili dva GG remija. Sa Seviljom je došlo GG 4+, a sa Spartakom GG i 0-2 tipovanje.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
