<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju?</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju? - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Crnogorci lagano somili Čehe za osminu finala">
	<meta name="keywords" content="Košarka,Nikola Vučević">
	<meta name="news_keywords" content="Košarka,Nikola Vučević">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju?" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/a/3/a/15046185873393.jpg" />
<meta property="og:description" content="Crnogorci lagano somili Čehe za osminu finala" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519" />

<!--google plus meta tags-->
<meta itemprop="name" content="Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju?">
<meta itemprop="description" content="Crnogorci lagano somili Čehe za osminu finala">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/a/3/a/15046185873393.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Košarka,Nikola Vučević' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">kladionica</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/letonci-hvala-vam-drasticno-vece-sanse-orlova-za-prvo-mesto-u-grupi/177518">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/5/0/1504616524364.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/letonci-hvala-vam-drasticno-vece-sanse-orlova-za-prvo-mesto-u-grupi/177518" class="table-cell-background">Letonci - hvala vam! Drastično veće šanse Orlova za prvo...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kvalifikacije-za-ep-u21-favoriti-ispostujte/177517">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/3/d/15046159058432.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kvalifikacije-za-ep-u21-favoriti-ispostujte/177517" class="table-cell-background">Kvalifikacije za EP (U21): Favoriti, ispoštujte</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-67/177509">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/9/d/15046112692750.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-67/177509" class="table-cell-background">BET INFO: Ovo je pet najigranijih parova dana!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/brazil-ne-poklanja-bodove/177506">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/e/8/15046109411897.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/brazil-ne-poklanja-bodove/177506" class="table-cell-background">Brazil ne poklanja bodove</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/-175702/177502">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/f/6/15046074833731.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/-175702/177502" class="table-cell-background">US open: Kada Venus i Petra ukrste rekete, piše se istorija</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tiketi-za-danas-sve-na-orlove/177504">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/2/8/1504607553501.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tiketi-za-danas-sve-na-orlove/177504" class="table-cell-background">TIKETI ZA DANAS: Sve na Orlove!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/predlozzi-i-tipovanja-utorak-srbija-u-dablinu-pravi-jos-jedan-korak-ka-rusiji-austrijanci-se-vade-protiv-gruzije/177494">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/a/6/15046041102181.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/predlozzi-i-tipovanja-utorak-srbija-u-dablinu-pravi-jos-jedan-korak-ka-rusiji-austrijanci-se-vade-protiv-gruzije/177494" class="table-cell-background">PREDLOZZI I TIPOVANJA (utorak): Srbija u Dablinu pravi još...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/humanitarni-tiket-u-podne-radisav-curcic-tipuje-za-nurdor/177489">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/a/a/15046006174743.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/humanitarni-tiket-u-podne-radisav-curcic-tipuje-za-nurdor/177489" class="table-cell-background">Humanitarni tiket u podne: Radisav Ćurčić tipuje za NURDOR...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ne-pomaze-ni-okslajdcembrlejn-junior/177496">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/4/3/15046048881850.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ne-pomaze-ni-okslajdcembrlejn-junior/177496" class="table-cell-background">Ne pomaže ni Okslejd-Čembrelen junior...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/us-open-na-putu-polufinala/177492">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/6/1/1504606768732.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/us-open-na-putu-polufinala/177492" class="table-cell-background">US open: Na putu polufinala</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/osveta-faraona-boaci-je-ganin-dzoker/177488">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/8/e/15046009931909.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/osveta-faraona-boaci-je-ganin-dzoker/177488" class="table-cell-background">Osveta Faraona, Boaći je Ganin džoker</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tiket-tradicije-efikasni-himnastik-i-lugo/177482">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/f/c/15045963041115.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tiket-tradicije-efikasni-himnastik-i-lugo/177482" class="table-cell-background">TIKET - TRADICIJE: Efikasni Himnastik i Lugo</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519/komentari" class="comment-box">
				<div class="rectangle">1</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju?								</h1>
				<p>pre 41 minuta | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Crnogorci lagano somili Čehe za osminu finala					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/a/3/a/15046185873393.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fdabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju%2F177519" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fdabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju%2F177519" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fdabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju%2F177519%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fdabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju%2F177519%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first=""
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	</p>
<p>
	Preslabi za Špance, slabi za Hrvate, ali prejaki za postatak grupe. Crnogorci su pobedom nad Česima u grupi 88:75 obezbedili plasman u osminu finala Evrobasketa. Što je najveći uspeh u istoriji crnogorske košarke.</p>
<p>
	Kao i protiv Mađarske, Crnogrci su rutinski odradili posao i iskoristili zicer protiv nedoraslih Čeha. Očekuje ih još duel sa slabašnom Rumunijom u kojem bi trebalo da overe treće mesto u grupi, iza Španije i Hrvatske. Što znači da najverovatnije idu na Letoniju ili Srbiju u osmini finala. Ako Letonci pobede Tursku, idu na Crnogorce. A ako domaćin slavi protiv Letonija, onda najverovatnije Crna Gora ide na Srbiju u osmini finala!</p>
<p>
	Nijednog trenutka Crna Gora nije bila u opasnosti rotiv Čeha. Raspoloženi <strong>Nikola Vučević </strong>je demonstrirao klasu nad nejakim rivalom i ubacio sedam poena u prvoj čevrtini. U istom rtimu je nastavljen i drugi kvartal. Razigrao se <strong>Nikola Ivanović </strong>koji je ubacio 11 za manje od deset minuta i prelomio je pitanje pobednika. U nastvku su Crnogorci povećavali prednost i rutinski odrađivali priveli meč kraju. </p>
<p>
	<strong>Vučević </strong>je završio meč sa dabl-dabl učinkom od 17 poena i 14 skokova, isti broj poena je dai i <strong>Ivanović</strong>. Kod Čeha je <strong>Auda </strong>ubacio 14, a <strong>Satoranski</strong> 13 poena. </p>
<p style="text-align: center;">
	<strong>ČEŠKA - CRNA GORA 75:88</strong><br />
	/17:24, 17:25, 21:29, 20:10/</p>
<p style="text-align: center;">
	<strong>ČEŠKA</strong>: Auda 14, Hruban 3, Satoranski 13, Velš, Paliza 11, Sirina 4, Svrdlik 3, Peterka 11, Bohačik 11, Križ 2, Kizlink 3<br />
	<strong>CRNA GORA:</strong> Rajs 9, Vučević 17, Šehović 12, Pavličević 13, Radončić, Todorović, Dubljević 9, Barović 1, Mihailović, Ivanović 17, Vranješ 6, Đurišić 4</p>
<p>
	<strong>GRUPA C</strong></p>
<p>
	Češka Republika - Crna Gora 75:88<br />
	<span style="text-align: center;">/17:24, 17:25, 21:29, 20:10/</span><br />
	<strong><a href="https://beta.mozzartbet.com/sr/kladjenje/kvote/Croatia-Spain/2017-09-05/7045" target="_blank">16.45: (10,00) Hrvatska (27,00) Španija (1,05)</a></strong><br />
	<strong><a href="https://beta.mozzartbet.com/sr/kladjenje/kvote/Romania-Hungary/2017-09-05/7048" target="_blank">19.30: (6,00) Rumunija (20,00) Mađarska (1,15)</a></strong></p>
<div>
	 </div>
<div>
	<img alt="" src="http://static.mozzartsport.com/img/news/9/f/d/15046193162528.jpg" style="width: 640px; height: 150px;" /></div>
<div>
	<strong><a href="http://www.fiba.basketball/eurobasket/2017" target="_blank">(FOTO: Fiba.com)</a></strong></div>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/kosarka/2">Košarka</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/nikola-vucevic/7244">Nikola Vučević</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/strasni-tandem-bogdanovic-saric-resio-balkanski-derbi/177422">
			<img src="http://static.mozzartsport.com/img/news/e/8/7/15045415367177.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/strasni-tandem-bogdanovic-saric-resio-balkanski-derbi/177422" class="header-min">Strašni tandem Bogdanović - Šarić rešio balkanski derbi</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/beogradski-triler-pripao-grckoj-papas-je-heroj-a-janis-cudoviste-video/175150">
			<img src="http://static.mozzartsport.com/img/news/2/7/5/15024852094831.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/beogradski-triler-pripao-grckoj-papas-je-heroj-a-janis-cudoviste-video/175150" class="header-min">Beogradski triler pripao Grčkoj! Papas je heroj, a Janis čudovište (VIDEO)</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>1</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="177519" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>bravo Crna Goro</span>
			<p class="time"><span class="time-separator">|</span> pre 7 minuta</p>
		</header>
        <p class="body">pozdrav za moju bracu iz Vrbasa</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1341714" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">1</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1341714" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">0</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1341714" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1341714" />
		<input type="hidden" value="177519" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">05.09 16:03</span>
            <h5>
                <a href="/vesti/bertans-pomogli-smo-srbiji-sad-je-vazna-samo-letonija/177522"  alt="Bertans: Pomogli smo Srbiji? Sad je važna samo Letonija" title="Bertans: Pomogli smo Srbiji? Sad je važna samo Letonija">
                    Bertans: Pomogli smo Srbiji? Sad je važna samo Letonija...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 15:55</span>
            <h5>
                <a href="/vesti/i-blat-opleo-po-fibi-nerealno-stetno/177521"  alt="I Blat opleo po Fibi: Nerealno, štetno..." title="I Blat opleo po Fibi: Nerealno, štetno...">
                    I Blat opleo po Fibi: Nerealno, štetno...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 15:39</span>
            <h5>
                <a href="/vesti/uzivo-velika-britanija-srbija/177520"  alt="UŽIVO: Velika Britanija - Srbija" title="UŽIVO: Velika Britanija - Srbija">
                    UŽIVO: Velika Britanija - Srbija                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 15:24</span>
            <h5>
                <a href="/vesti/dabldabl-vucevic-istorijski-uspeh-crne-gore-na-letoniju-ili-srbiju/177519"  alt="Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju?" title="Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na Letoniju ili Srbiju?">
                    Dabl-dabl Vučević, istorijski uspeh Crne Gore! Na...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">05.09 15:16</span>
            <h5>
                <a href="/vesti/letonci-hvala-vam-drasticno-vece-sanse-orlova-za-prvo-mesto-u-grupi/177518"  alt="Letonci - hvala vam! Drastično veće šanse Orlova za prvo mesto u grupi" title="Letonci - hvala vam! Drastično veće šanse Orlova za prvo mesto u grupi">
                    Letonci - hvala vam! Drastično veće šanse Orlova...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 14:36</span>
            <h5>
                <a href="/vesti/vreme-je-za-dejana-joveljica/177516"  alt="Vreme je za Dejana Joveljića" title="Vreme je za Dejana Joveljića">
                    Vreme je za Dejana Joveljića                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 14:31</span>
            <h5>
                <a href="/vesti/island-je-zalutao-na-evrobasket-dragic-se-igrao-pomagali-mu-i-ostali/177515"  alt="Island je zalutao na Evrobasket... Dragić se igrao, pomagali mu i ostali" title="Island je zalutao na Evrobasket... Dragić se igrao, pomagali mu i ostali">
                    Island je zalutao na Evrobasket... Dragić se igrao...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 14:28</span>
            <h5>
                <a href="/vesti/rajevac-pomrsio-racune-australiji-ni-45-suteva-nije-bilo-dovoljno/177514"  alt="Rajevac pomrsio račune: Australiji ni 45 šuteva nije bilo dovoljno" title="Rajevac pomrsio račune: Australiji ni 45 šuteva nije bilo dovoljno">
                    Rajevac pomrsio račune: Australiji ni 45 šuteva...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">05.09 14:23</span>
            <h5>
                <a href="/vesti/bejl-bicemo-ispred-srbije-i-irske-idemo-na-svetsko-prvenstvo/177513"  alt="Bejl: Bićemo ispred Srbije i Irske, idemo na Svetsko prvenstvo" title="Bejl: Bićemo ispred Srbije i Irske, idemo na Svetsko prvenstvo">
                    Bejl: Bićemo ispred Srbije i Irske, idemo na Svetsko...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 14:15</span>
            <h5>
                <a href="/vesti/kvalifikacije-za-ep-u21-favoriti-ispostujte/177517"  alt="Kvalifikacije za EP (U21): Favoriti, ispoštujte" title="Kvalifikacije za EP (U21): Favoriti, ispoštujte">
                    Kvalifikacije za EP (U21): Favoriti, ispoštujte                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 14:11</span>
            <h5>
                <a href="/vesti/fifa-apdejtuje-sistem-rangiranja/177512"  alt="FIFA menja sistem rangiranja" title="FIFA menja sistem rangiranja">
                    FIFA menja sistem rangiranja                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 14:03</span>
            <h5>
                <a href="/vesti/fiba-kaznom-od-2-000-evra-gasi-cigaretu-bogdana-tanjevica/177511"  alt="FIBA kaznom od 2.000 evra gasi cigaretu Bogdana Tanjevića " title="FIBA kaznom od 2.000 evra gasi cigaretu Bogdana Tanjevića ">
                    FIBA kaznom od 2.000 evra gasi cigaretu Bogdana Tanjevi...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">05.09 13:53</span>
            <h5>
                <a href="/vesti/koke-anduhar-danju-fudbaler-uvece-producent-pozorisne-prestave/177510"  alt="Koke Anduhar - danju fudbaler, uveče producent pozorišne predstave" title="Koke Anduhar - danju fudbaler, uveče producent pozorišne predstave">
                    Koke Anduhar - danju fudbaler, uveče producent pozori...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 13:40</span>
            <h5>
                <a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-67/177509"  alt="BET INFO: Ovo je pet najigranijih parova dana!" title="BET INFO: Ovo je pet najigranijih parova dana!">
                    BET INFO: Ovo je pet najigranijih parova dana!                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 13:38</span>
            <h5>
                <a href="/vesti/maticev-transfer-u-junajted-je-najgori-koji-sam-video-u-zivotu/177508"  alt="Matićev transfer u Junajted je najgori koji sam video u životu" title="Matićev transfer u Junajted je najgori koji sam video u životu">
                    Matićev transfer u Junajted je najgori koji sam video...                </a>
            </h5>
        </li>
            <li>
            <span class="time">05.09 13:29</span>
            <h5>
                <a href="/vesti/stojiljkovic-sutra-potpisuje/177507"  alt="Stojiljković sutra potpisuje! " title="Stojiljković sutra potpisuje! ">
                    Stojiljković sutra potpisuje!                 </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/uzivo-srbija-turska-1/177430">
	<div class="img-wrapper">
		<a href="/vesti/uzivo-srbija-turska-1/177430" alt="KRAJ: Srbija - Turska 80:74" title="KRAJ: Srbija - Turska 80:74">
			<img src="http://static.mozzartsport.com/img_thumb/news/0/a/6/15045509887287.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uzivo-srbija-turska-1/177430" alt="KRAJ: Srbija - Turska 80:74" class="header-min" title="KRAJ: Srbija - Turska 80:74">
				KRAJ: Srbija - Turska 80:74			</a>
		</h3>
        <p  class="intro">
            Pratite dešavanja iz Ulker Arene        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ovo-je-srbija/177444">
	<div class="img-wrapper">
		<a href="/vesti/ovo-je-srbija/177444" alt="Ovo je Srbija!" title="Ovo je Srbija!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/c/1/15045535282868.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ovo-je-srbija/177444" alt="Ovo je Srbija!" class="header-min" title="Ovo je Srbija!">
				Ovo je Srbija!			</a>
		</h3>
        <p  class="intro">
            Veliki trijumf Orlova nad Turskom i odličan utisak u krcatoj Ulker Sport Areni        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/osam-godina-posle-milijasevog-gola-francuzima-mundijal-na-nisanu/177485">
	<div class="img-wrapper">
		<a href="/vesti/osam-godina-posle-milijasevog-gola-francuzima-mundijal-na-nisanu/177485" alt="Osam godina posle Milijaševog gola Francuzima - Mundijal na nišanu!" title="Osam godina posle Milijaševog gola Francuzima - Mundijal na nišanu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/a/7/15045980206000.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/osam-godina-posle-milijasevog-gola-francuzima-mundijal-na-nisanu/177485" alt="Osam godina posle Milijaševog gola Francuzima - Mundijal na nišanu!" class="header-min" title="Osam godina posle Milijaševog gola Francuzima - Mundijal na nišanu!">
				Osam godina posle Milijaševog gola Francuzima - Mundijal...			</a>
		</h3>
        <p  class="intro">
            Srbija protiv Irske u Dablinu igra verovatno i ključnu utakmicu u ovim kvalifikacijama. Četiri mogu...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ronaldo-javi-se-kad-das-vise-od-1-238-golova/177415">
	<div class="img-wrapper">
		<a href="/vesti/ronaldo-javi-se-kad-das-vise-od-1-238-golova/177415" alt="Ronaldo, javi se kad daš više od 1.238 golova!" title="Ronaldo, javi se kad daš više od 1.238 golova!">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/4/1/15045373773556.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ronaldo-javi-se-kad-das-vise-od-1-238-golova/177415" alt="Ronaldo, javi se kad daš više od 1.238 golova!" class="header-min" title="Ronaldo, javi se kad daš više od 1.238 golova!">
				Ronaldo, javi se kad daš više od 1.238 golova!			</a>
		</h3>
        <p  class="intro">
            Legendarni Pele u svom stilu komentariše rušenje rekorda od strane Portugalca        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/irci-je-l-vam-frka/177441">
	<div class="img-wrapper">
		<a href="/vesti/irci-je-l-vam-frka/177441" alt="Irci, je l vam frka?" title="Irci, je l vam frka?">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/c/7/15045540927039.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/irci-je-l-vam-frka/177441" alt="Irci, je l vam frka?" class="header-min" title="Irci, je l vam frka?">
				Irci, je l vam frka?			</a>
		</h3>
        <p  class="intro">
            Selektor Srbije Slavoljub Muslin podseća da će domaći fudbal biti pod mnogo većim pritiskom sutra...        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/ronaldo-javi-se-kad-das-vise-od-1-238-golova/177415">
	<div class="img-wrapper">
		<a href="/vesti/ronaldo-javi-se-kad-das-vise-od-1-238-golova/177415" alt="Ronaldo, javi se kad daš više od 1.238 golova!" title="Ronaldo, javi se kad daš više od 1.238 golova!">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/4/1/15045373773556.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ronaldo-javi-se-kad-das-vise-od-1-238-golova/177415" alt="Ronaldo, javi se kad daš više od 1.238 golova!" class="header-min" title="Ronaldo, javi se kad daš više od 1.238 golova!">
				Ronaldo, javi se kad daš više od 1.238 golova!			</a>
		</h3>
        <p  class="intro">
            Legendarni Pele u svom stilu komentariše rušenje rekorda od strane Portugalca        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/orlandic-dobio-ponudu-iz-belgije-ali-nije-ispunio-uslov-za-potpis/177409">
	<div class="img-wrapper">
		<a href="/vesti/orlandic-dobio-ponudu-iz-belgije-ali-nije-ispunio-uslov-za-potpis/177409" alt="Orlandić dobio ponudu iz Belgije! Ali nije ispunio uslov za potpis..." title="Orlandić dobio ponudu iz Belgije! Ali nije ispunio uslov za potpis...">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/8/a/15045349106462.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/orlandic-dobio-ponudu-iz-belgije-ali-nije-ispunio-uslov-za-potpis/177409" alt="Orlandić dobio ponudu iz Belgije! Ali nije ispunio uslov za potpis..." class="header-min" title="Orlandić dobio ponudu iz Belgije! Ali nije ispunio uslov za potpis...">
				Orlandić dobio ponudu iz Belgije! Ali nije ispunio...			</a>
		</h3>
        <p  class="intro">
            Bivši napadač Crvene zvezde bio na pragu inostranog angažmana         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/mundijal-bez-italije-apokalipsa/177421">
	<div class="img-wrapper">
		<a href="/vesti/mundijal-bez-italije-apokalipsa/177421" alt="Mundijal bez Italije? Apokalipsa!" title="Mundijal bez Italije? Apokalipsa!">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/1/2/15045415174829.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/mundijal-bez-italije-apokalipsa/177421" alt="Mundijal bez Italije? Apokalipsa!" class="header-min" title="Mundijal bez Italije? Apokalipsa!">
				Mundijal bez Italije? Apokalipsa!			</a>
		</h3>
        <p  class="intro">
            Italijanski fudbalski oci zabrinuti zbog nacionalnog tima        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/nekima-jednostavno-moras-da-hranis-ego-evropo-vraca-se-ibra/177413">
	<div class="img-wrapper">
		<a href="/vesti/nekima-jednostavno-moras-da-hranis-ego-evropo-vraca-se-ibra/177413" alt="Nekima jednostavno moraš da hraniš ego: Evropo, vraća se Ibra!" title="Nekima jednostavno moraš da hraniš ego: Evropo, vraća se Ibra!">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/0/e/15045372095714.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nekima-jednostavno-moras-da-hranis-ego-evropo-vraca-se-ibra/177413" alt="Nekima jednostavno moraš da hraniš ego: Evropo, vraća se Ibra!" class="header-min" title="Nekima jednostavno moraš da hraniš ego: Evropo, vraća se Ibra!">
				Nekima jednostavno moraš da hraniš ego: Evropo,...			</a>
		</h3>
        <p  class="intro">
            Švedski napadač registrovan grupnu fazu Lige šampiona, iako će verovatno biti na raspolaganju tek...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kirilenko-za-mozzart-evropi-ce-mnogo-nedostajati-bogdan-i-teo-volim-da-gledam-srbiju-a-jovic-mi-se-bas-svidja/177424">
	<div class="img-wrapper">
		<a href="/vesti/kirilenko-za-mozzart-evropi-ce-mnogo-nedostajati-bogdan-i-teo-volim-da-gledam-srbiju-a-jovic-mi-se-bas-svidja/177424" alt="Kirilenko za MOZZART: Evropi će mnogo nedostajati Bogdan i Teo! Volim da gledam Srbiju, a Jović mi se baš sviđa" title="Kirilenko za MOZZART: Evropi će mnogo nedostajati Bogdan i Teo! Volim da gledam Srbiju, a Jović mi se baš sviđa">
			<img src="http://static.mozzartsport.com/img_thumb/news/0/8/e/15045430246143.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kirilenko-za-mozzart-evropi-ce-mnogo-nedostajati-bogdan-i-teo-volim-da-gledam-srbiju-a-jovic-mi-se-bas-svidja/177424" alt="Kirilenko za MOZZART: Evropi će mnogo nedostajati Bogdan i Teo! Volim da gledam Srbiju, a Jović mi se baš sviđa" class="header-min" title="Kirilenko za MOZZART: Evropi će mnogo nedostajati Bogdan i Teo! Volim da gledam Srbiju, a Jović mi se baš sviđa">
				Kirilenko za MOZZART: Evropi će mnogo nedostajati...			</a>
		</h3>
        <p  class="intro">
            "Verujte mi, ovaj tim izgleda dobro i bez te sedmorice igrača koji nedostaju. Volim da gledam Srbiju...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-sirija"><img src="http://static.mozzartsport.com/img/news/3/5/2/15046063711325.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-sirija" class="table-cell-background">PRELAZZI: Sirija</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-utorak-3-011-185-dinara-misin-slab-otpor-sve-pokvario"><img src="http://static.mozzartsport.com/img/news/1/e/1//15045905006298.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-utorak-3-011-185-dinara-misin-slab-otpor-sve-pokvario" class="table-cell-background">LUDI TIKET (-), utorak, 3.011....</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>9412: SEM KVERI – KEVIN ANDERSON, 02.20: Oba tenisera krasi visina i dobre serverske sposobnosti. Zbog toga je moguće i dosta taj-brejk trenutaka na meču Kverija 21. i Andersona koji je trenutno 32. teniser sveta. Interesantno je da su obojica u dosadašnjem toku US Opena izgubila samo po jedan set.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7046: ITALIJA - NEMAČKA, 17.30: Oba tima imaju skor po 2-1 i izgubili su poslednje mečve u grupi tesno. Zato je današnji duel važan jer svako želi da bude što bliži vrhu kako bi u drugoj fazi dobio lakšeg rivala, a to je moguće samo ako se pobedi rival. Očekujte tesan i neizvestan meč, oba znaka su u opticaju.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7045: HRVATSKA - ŠPANIJA, 16.45: Još jedan veliki derbi današnjeg programa. Za sada obe reprezentacije su bez greške s tim da na oko deluje da je Crvena furija nepobediva. Sva tri meča na Evrobaksetu izabranici Serđa Skarijola su rešili u svoju korsit sa preko 30 poena razlike, a kako se Kockasti muče sa protivnicima, iako pobeđuju, imaju zaista tanke šanse na ovom meču.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7039 ČEŠKA - CRNA GORA, 14.00: Oba tima imaju skor 1-2 posle tri kola pa bi poraz danas otežao napore da se domognu druge faze. Na papiru Crna Gora je favorit jer ima bolji tim, a na drugoj strani nema ni Jana Veslog koji nije došao na Evrobakset, a od koga zavisi igra Češke. Zato će Đetići imati lepu šansu...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7038: RUSIJA - LETONIJA, 13.15: Derbi okršaj četvrtog kola igra se u matineu, a Rusija je kao prvoplasirana sa tri pobede veliki favorit. Jeste da Letonci imaju razigranog Porzingisa i sjajnu braću Bertans, ali će dosta zavisiti od Alekseja Šveda koji deluje nezaustavljiv na Eurobasketu. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7042: V.BRITANIJA - SRBIJA, 16.00: Posle sinoćne pobede nad domaćinom Turskom naša reprezentacija je izraziti favorit u duelu s Ostrvljanima. Posle tri kola Britanci nemaju trijumf u grupi, samim tim ni šanse za drugu fazu u koju naš tim može kao drugoplasirani ako nastavi sa dobrim igrama. Ni tradicija ne ostavlja šanse Britancima, izgubili su oba međusobna duela sa Orlovima.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7052: IZRAEL – GRUZIJA, 20.30: Izrael je poslednji u Grupi B! Razlog su Italije i Letonije. Poslednju utakmicu rešili su u svoju korist pobedivši Pancere sa 80:82. Ni Gruzija nije uspešnija. Oni su na startu takmičenja pobedili Letoniju, a zatim izgubili od Nemačke sa 57:67 i Ukrajine rezultatom 81:88. Ekipe nemaju međusobne okršaje još od 2013. godine.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7047: GRČKA – FINSKA, 19.00: Grci su u Grupi A startovali dobro, pobedili Island sa 61:90, a onda pali izgubivšo od Francuske sa 87:95 i Slovenije, 78:72. Finci imaju dve pobede, obe posle produžetaka, i to iz utakmica sa Francuskom i Poljskom. Jedan meč su izgubili igrajući 78:81.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>6835: ARGENTINA – VENECUELA, 01.30: Argentinci su poslednji meč odigrali sa Urugvajem, i to bez golova. Isto je učinila i Vemecuela sa Kolumbijom, a interesantno je da sgosti ove sezone nisu slavili. Iz svih mečeva, računajući i prijateljske duele oni imaju četiri remija, isto toliko GG ishoda i jednu izgubljenu utakmicu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>6834: KOLUMBIJA – BRAZIL, 20.30: Ekipa Kolumbije nije primila gol na poslednje tri takmičarske utakmice koje su se uz to završavale s najmanje 2,5 golova. Brazil na to ima da doda suverene igre i pobede na poslednjih devet mečeva. Uz to gosti nisu poraženi na 14 poslednjih kvalifikacionih mečeva. Važna informacija je da je Brazil u kvalifikacijama prošle godine savladao Kolumbiju sa 2:1.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>6794: TURSKA – HRVATSKA, 20.45: Kockasti su u kvalifikacijama ove godine bili bolji od Ukrajine, zatim su izgubili od Islanda i pobedili u poslednjoj utakmici Kosovo. Interesantno je da su se sve tri utakmice završile minimalnim rezultatom. Ukrajinci su prošle godine igrali nerešeno sa Hrvatima, a duele ove dve reprezentacije još od 2011. prate 0-2 golovni ishodi. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>6790: ITALIJA – IZRAEL, 20.45: Italijani nisu odigrali nerešeno na poslednjih pet takmičarskih mečeva. Azuri uz od Izraelaca kroz istoriju nikada nisu izgubili. Prošle godine u kvalifikacijama Italija je slavila sa 1:3. Važno je znati da je Izrael u kvalifikacionim mečevima ove godine izgubio od Španije sa 4:1, Albanije sa 0:3, i Makedonije.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>6797: R.IRSKA – SRBIJA, 20.45: Uzimajući u obzir isključivo takmičarske mečeve Orlovi nisu poraženi na prethodnih sedam utakmica. U zbir Iraca po istom osnovu takođe ulazi sedam mečeva, a stoji i da večerašnji rival Srbije ima tri nerešene utakmice u nizu sa postignuta 0-2 gola po susretu. Od 2008. godine, Srbija je sa Irskom igrala četiri puta. Poslednji kvalifikacioni duel od prošle godine završen je rezultatom 2:2.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
