<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Evrobasket izgubljenih asova</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Evrobasket izgubljenih asova - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Neverovatne brojke - 41 otpao, 22 iz NBA lige">
	<meta name="keywords" content="Košarka,evrobasket 2017,košarkaška reprezentacija Srbije">
	<meta name="news_keywords" content="Košarka,evrobasket 2017,košarkaška reprezentacija Srbije">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Evrobasket izgubljenih asova" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/c/5/4/15032674639185.jpg" />
<meta property="og:description" content="Neverovatne brojke - 41 otpao, 22 iz NBA lige" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/evrobasket-povredjenih/175971" />

<!--google plus meta tags-->
<meta itemprop="name" content="Evrobasket izgubljenih asova">
<meta itemprop="description" content="Neverovatne brojke - 41 otpao, 22 iz NBA lige">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/c/5/4/15032674639185.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Košarka,evrobasket 2017,košarkaška reprezentacija Srbije' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">kladionica</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/doksa-nije-zardjala/176006">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/9/a/15033109252890.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/doksa-nije-zardjala/176006" class="table-cell-background">Doksa nije zarđala!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/humanitarni-tiket-u-podne-dragana-kosjerina-tipuje-za-institut-za-onkologiju-i-radiologiju-srbije/175995">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/a/0/15033040426880.jpeg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/humanitarni-tiket-u-podne-dragana-kosjerina-tipuje-za-institut-za-onkologiju-i-radiologiju-srbije/175995" class="table-cell-background">Humanitarni tiket u podne: Dragana Kosjerina tipuje za Institut...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tiketi-za-danas-siti-arminija-skendija/176003">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/0/3/1503135586694.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tiketi-za-danas-siti-arminija-skendija/176003" class="table-cell-background">TIKETI ZA DANAS: Siti, Arminija, Škendija...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/predlozzi-i-tipovanja-ponedeljak-viljareal-fino-placa-nordsjeland-moze-i-uz-gg-uzdamo-se-i-u-gulbisa/176001">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/2/0/15033074781110.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/predlozzi-i-tipovanja-ponedeljak-viljareal-fino-placa-nordsjeland-moze-i-uz-gg-uzdamo-se-i-u-gulbisa/176001" class="table-cell-background">PREDLOZZI I TIPOVANJA (ponedeljak): Viljareal fino plaća, Nordsjeland...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/paznja-paznja-viljareal-bez-bakambua-kastiljeha-asenha-gaspara/176002">
								<img src="http://static.mozzartsport.com/img_thumb/news/3/4/7/1503307843149.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/paznja-paznja-viljareal-bez-bakambua-kastiljeha-asenha-gaspara/176002" class="table-cell-background">Viljareal oslabljen, Baka debituje, a on zna kako se pobeđuje...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/skendija-glumi-milan-na-cairu/175997">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/d/7/15033029396119.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/skendija-glumi-milan-na-cairu/175997" class="table-cell-background">Škendija glumi Milan na Čairu</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ventspils-stvoren-za-igru-ng/175994">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/1/2/15033040135335.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ventspils-stvoren-za-igru-ng/175994" class="table-cell-background">Ventspils - stvoren za igru NG</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/prosle-godine-jedva-opstali-veceras-mogu-na-prvo-mesto/175993">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/c/6/15033014476774.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/prosle-godine-jedva-opstali-veceras-mogu-na-prvo-mesto/175993" class="table-cell-background">Prošle godine jedva opstali, večeras mogu na prvo mesto!</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/domaci-teren-je-domaci-teren-1/175990">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/7/b/1503301101928.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/domaci-teren-je-domaci-teren-1/175990" class="table-cell-background">Domaći teren je domaći teren</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tiket-tradicije-kvota-preko-35/175989">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/0/3/15032185621152.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tiket-tradicije-kvota-preko-35/175989" class="table-cell-background">TIKET - TRADICIJE: Kvota preko 35!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ludi-tiket-ponedeljak-147-245-dinara-majstorstvo-na-delu/175985">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/1/c//15032964426490.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ludi-tiket-ponedeljak-147-245-dinara-majstorstvo-na-delu/175985" class="table-cell-background">LUDI TIKET, ponedeljak, 147.245 dinara: Majstorstvo na delu</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ludi-tiket-ponedeljak-308-299-dinara-zasto-tako-zemunci/175972">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/7/9//15032952968906.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ludi-tiket-ponedeljak-308-299-dinara-zasto-tako-zemunci/175972" class="table-cell-background">LUDI TIKET (-), ponedeljak, 308.299 dinara: Zašto tako Zemunci...</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/evrobasket-povredjenih/175971/komentari" class="comment-box">
				<div class="rectangle">6</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Evrobasket izgubljenih asova								</h1>
				<p>pre 5 sati | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Neverovatne brojke - 41 otpao, 22 iz NBA lige					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/c/5/4/15032674639185.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/evrobasket-povredjenih/175971"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/evrobasket-povredjenih/175971&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/evrobasket-povredjenih/175971"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fevrobasket-povredjenih%2F175971" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fevrobasket-povredjenih%2F175971" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fevrobasket-povredjenih%2F175971%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fevrobasket-povredjenih%2F175971%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first=""
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	</p>
<p>
	<strong>Mada je do prvog sudijskog podbacivanja lopte na Evrobasketu ostalo tek nešto više od nedelju i po dana, sada je već izvesno da na najjačoj kontinentalnoj smotri nećemo videti asove zbog kojih se bitka za tron i čekala s ogromnim nestrpljenjem</strong>. </p>
<p>
	Prošle sedmice <strong>Serhio Ljulj</strong>, pre dva dana <strong>Janis Adetokunbo</strong>, juče <strong>Miloš Teodosić</strong>... Kako se početak velikog turnira bliži, sve je duža lista najvećih imena od Rusije do Francuske, od Islanda do Grčke, koje nećemo videti u Helsinkiju, Tel Avivu, Klužu ili Istanbulu. </p>
<p>
	Pažljivom računicom dosad smo stigli do brojke od čak 41 igrača, gde nismo računali sveže reprezentativne penzionere (<strong>Toni Parker, Stefan Marković</strong>...), a više od polovine njih je iz NBA lige! </p>
<p>
	Srbija je doživela možda i najveći slom izostancima <strong>Miloša Teodosića</strong>, potom <strong>Nikole Jokića</strong> i <strong>Nemanje Bjelice</strong>, Grčka će biti bez <strong>Janisa Adetokunba</strong>, dok Francuska, Hrvatska i Nemačka ne mogu da računaju na svoje NBA trilinge. Turska neće u sastavu imati <strong>Ersana Iljasovu</strong> i <strong>Omera Ašika</strong>, dok je <strong>Enes Kanter</strong> otpisan iz političkih razloga. <strong>Nikola Mirotić</strong> nije mogao da se odazove zbog obaveza u Čikagu, kao i <strong>Serž Ibaka</strong> u Torontu. </p>
<p>
	Što se igrača van najjače košarkaške lige sveta tiče - <strong>Serhija Ljulja</strong> nećemo gledati zbog razorenih prednjih ukrštenih ligamenata, dok je <strong>Rudi Fernandez</strong> povređen, <strong>Felipe Rejes</strong> je i pored velike želje odlučio da otkaže poziv zbog velikog umora. <strong>Met Lodžeski</strong> i <strong>Jan Veseli</strong> odlučili su da uzmu odmor i pripreme se za narednu sezonu, <strong>Miroslav Raduljica</strong> i <strong>Marko Simonović</strong> su povređeni, <strong>Zoran Dragić</strong> je van konkurencije zbog teške povrede kolena, dok se prva zvezda Velike Britanije <strong>Ben Gordon</strong> nije ni pojavila na pripremama.</p>
<p>
	Velika šteta za ceo šampionat...</p>
<p>
	<strong>SVI NAJVAŽNIJI IZOSTANCI ŠIROM EVROPE</strong></p>
<p>
	<em>SRBIJA</em>: <strong>Miloš Teodosić</strong> (Los Anđeles Klipers), <strong>Nemanja Bjelica</strong> (Minesota Timbervulvs), <strong>Miroslav Raduljica</strong> (Đengsu Dragons), <strong>Nikola Jokić</strong> (Denver Nagets), <strong>Marko Simonović</strong> (Zenit Sankt Peterburg), <strong>Nikola Milutinov</strong> (Olimpijakos).<br />
	<em>HRVATSKA</em>: <strong>Mario Hezonja</strong> (Orlando Medžik), <strong>Ante Žižić</strong> (Boston Seltiks), <strong>Ivica Zubac</strong> (Los Anđeles Lejkers), <strong>Miro Bilan</strong> (Cedevita).<br />
	<em>ITALIJA</em>: <strong>Danilo Galinari</strong> (Los Anđeles Klipers), <strong>Andrea Barnjani</strong> (EX Baskonija).<br />
	<em>FRANCUSKA</em>: <strong>Nikola Batum</strong> (Šarlot Hornets) <strong>Rudi Gober</strong> (Juta Džez), <strong>Jan Mainmi</strong> (Vašington Vizards), <strong>Fabijan Kozer</strong> (Real Madrid).<br />
	<em>ŠPANIJA</em>: <strong>Serhio Ljulj</strong> (Real Madrid), <strong>Nikola Mirotić</strong> (Čikago Buls), <strong>Serž Ibaka</strong> (Toronto Reptors), <strong>Rudi Fernandez</strong> (Real Madrid), <strong>Felipe Rejes</strong> (Real Madrid).<br />
	<em>BELGIJA</em>: <strong>Met Lodžeski</strong> (Panatinaikos)<br />
	<em>POLJSKA</em>: <strong>Marćin Gortat</strong> (Vašington Vizards).<br />
	<em>GRČKA</em>: <strong>Janis Adetokunbo</strong> (Milvoki Baks), <strong>Kosta Kufos</strong> (Sakramento Kings).<br />
	<em>SLOVENIJA</em>: <strong>Zoran Dragić</strong> (Olimpija Milano).<br />
	<em>NEMAČKA</em>: <strong>Danijel Tajs</strong> (Boston Seltiks), <strong>Pol Cipzer</strong> (Čikago Buls), <strong>Maksimilijan Kleber</strong> (Dalas Maveriks).<br />
	<em>ČEŠKA</em>: <strong>Jan Veseli</strong> (Fenerbahče), <strong>Andrej Balvin</strong> (Gran Kanarija).<br />
	<em>VELIKA BRITANIJA</em>: <strong>Ben Gordon</strong> (Teksas Ledžends).<br />
	<em>TURSKA</em>: <strong>Ersan Iljasova</strong> (Atlanta Hoks), <strong>Omer Ašik</strong> (Nju Orleans Pelikans), <strong>Enes Kanter</strong> (Oklahoma Siti Tander)<br />
	<em>UKRAJINA</em>: <strong>Aleks Len</strong> (EX Finiks Sans), <strong>Kirilo Fezenko</strong> (Avelino). <br />
	<em>RUSIJA</em>: <strong>Sergej Karasev</strong> (Zenit Sankt Peterburg). <br />
	<em>LETONIJA</em>: <strong>Anžejs Pasečniks</strong> (Gran Kanarija). <br />
	LITVANIJA: <strong>Domantas Sabonis</strong> (Indijana Pejsersi), <strong>Paulijus Jankunas</strong> (Žalgiris).</p>
<p>
	(FOTO: Star Sport, Action Images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/kosarka/2">Košarka</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/evrobasket-2017/26855">evrobasket 2017</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/kosarkaska-reprezentacija-srbije/14920">košarkaška reprezentacija Srbije</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/nemanja-nedovic-igra-u-atini/175953">
			<img src="http://static.mozzartsport.com/img/news/3/4/5/15032561863054.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nemanja-nedovic-igra-u-atini/175953" class="header-min">Nemanja Nedović igra u Atini!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/sale-ordjevic-potvrdio-teo-otpao-moramo-da-vodimo-racuna-o-zdravlju-igraca/175942">
			<img src="http://static.mozzartsport.com/img/news/5/0/d/15032498236523.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sale-ordjevic-potvrdio-teo-otpao-moramo-da-vodimo-racuna-o-zdravlju-igraca/175942" class="header-min">Sale Đorđević potvrdio: Teo otpao! Moramo da vodimo računa o zdravlju igrača</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/teodosic-pod-znakom-pitanja-za-evrobasket/175927">
			<img src="http://static.mozzartsport.com/img/news/c/6/1/15032380464267.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/teodosic-pod-znakom-pitanja-za-evrobasket/175927" class="header-min">Teodosić pod znakom pitanja za Evrobasket</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/surovo-srbija-osvojila-superkup-bircevic-i-stimac-za-plus-31-protiv-pancera/175928">
			<img src="http://static.mozzartsport.com/img/news/3/f/c/15032399566181.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/surovo-srbija-osvojila-superkup-bircevic-i-stimac-za-plus-31-protiv-pancera/175928" class="header-min">Surovo! Srbija osvojila Superkup, Birčević i Štimac za plus 31 protiv Pancera</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/evrobasket-povredjenih/175971/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>6</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="175971" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Rodney</span>
			<p class="time"><span class="time-separator">|</span> pre 3 sata</p>
		</header>
        <p class="body">Ben Gordon, kakva je to je.ena legenda bila...</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1325048" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">27</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1325048" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">3</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1325048" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1325048" />
		<input type="hidden" value="175971" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="111362876102183888649">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Stefan R.</span>
			<p class="time"><span class="time-separator">|</span> pre 3 sata</p>
		</header>
        <p class="body">Bukvalno mi se i ne gleda posle juce kada je Teo otpao. Ali sa druge strane, mislim da se nece TOLIKO videti njegov nedostatak. A sa trece strane, secam se ''lozenja'' i nas, i novinara pre par meseci sa naslovnicama ''nikad jaci Evrobasket'', ali izgleda smo se prerano radovali... p.s. Jokicu je jedino oprosteno, on mora da radi individualno. </p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1325045" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">52</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1325045" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">4</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1325045" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1325045" />
		<input type="hidden" value="175971" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/evrobasket-povredjenih/175971/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/orlovi-vec-ciljaju-trofej/175896">
	<div class="img-wrapper">
		<a href="/vesti/orlovi-vec-ciljaju-trofej/175896" alt="Orlovi već ciljaju trofej" title="Orlovi već ciljaju trofej">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/6/d/15032187916127.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/orlovi-vec-ciljaju-trofej/175896" alt="Orlovi već ciljaju trofej" class="header-min" title="Orlovi već ciljaju trofej">
				Orlovi već ciljaju trofej			</a>
		</h3>
        <p  class="intro">
            Naši košarkaši žele da u trećem kolu Superkupa u Hamburgu nastave pobednički niz        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/ordjevic-o-brojnim-promenama-kroz-treninge-i-utakmice-da-gradimo-novu-igru/175874">
	<div class="img-wrapper">
		<a href="/vesti/ordjevic-o-brojnim-promenama-kroz-treninge-i-utakmice-da-gradimo-novu-igru/175874" alt="Đorđević o brojnim promenama: Kroz treninge i utakmice da gradimo novu igru" title="Đorđević o brojnim promenama: Kroz treninge i utakmice da gradimo novu igru">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/e/f/15031794736373.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ordjevic-o-brojnim-promenama-kroz-treninge-i-utakmice-da-gradimo-novu-igru/175874" alt="Đorđević o brojnim promenama: Kroz treninge i utakmice da gradimo novu igru" class="header-min" title="Đorđević o brojnim promenama: Kroz treninge i utakmice da gradimo novu igru">
				Đorđević o brojnim promenama: Kroz treninge i utakmice...			</a>
		</h3>
        <p  class="intro">
            "Odigrali smo 30 minuta sa dobrom kontrolom igre i u odbrani i u napadu, ali smo u tih 10 slabijih minuta...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/valja-da-se-pobedi-i-kada-se-dobro-pomucis/175863">
	<div class="img-wrapper">
		<a href="/vesti/valja-da-se-pobedi-i-kada-se-dobro-pomucis/175863" alt="Valja da se pobedi i kada se dobro pomučiš!" title="Valja da se pobedi i kada se dobro pomučiš!">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/0/f/15031722881418.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/valja-da-se-pobedi-i-kada-se-dobro-pomucis/175863" alt="Valja da se pobedi i kada se dobro pomučiš!" class="header-min" title="Valja da se pobedi i kada se dobro pomučiš!">
				Valja da se pobedi i kada se dobro pomučiš!			</a>
		</h3>
        <p  class="intro">
            Milan Mačvan kao tas na vagi za prevagu protiv Rusije, Vladimir Lučić ponovo odličan, Bogdan Bogdanovi...        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">21.08 12:30</span>
            <h5>
                <a href="/vesti/transferi-uzivo-21-avgust-kutinju-propao-transfer-sako-preskup-za-palas-arsenal-blindira-oksa-juventus-prodaje-markizija/175996"  alt="TRANSFERI UŽIVO (21. avgust): Kutinju propao transfer? Sako preskup za Palas, Arsenal blindira Oksa, Juventus prodaje Markizija!" title="TRANSFERI UŽIVO (21. avgust): Kutinju propao transfer? Sako preskup za Palas, Arsenal blindira Oksa, Juventus prodaje Markizija!">
                    TRANSFERI UŽIVO (21. avgust): Kutinju propao transfer...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 12:26</span>
            <h5>
                <a href="/vesti/goleada-delfina-za-gazenje-kande-na-univerzijadi/176007"  alt="Goleada Delfina za gaženje Kande na Univerzijadi" title="Goleada Delfina za gaženje Kande na Univerzijadi">
                    Goleada Delfina za gaženje Kande na Univerzijadi                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 12:15</span>
            <h5>
                <a href="/vesti/doksa-nije-zardjala/176006"  alt="Doksa nije zarđala!" title="Doksa nije zarđala!">
                    Doksa nije zarđala!                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 12:13</span>
            <h5>
                <a href="/vesti/srbija-bez-milosa-teodosica-sta-dalje/176005"  alt="Srbija bez Miloša Teodosića - šta dalje?" title="Srbija bez Miloša Teodosića - šta dalje?">
                    Srbija bez Miloša Teodosića - šta dalje?                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">21.08 12:00</span>
            <h5>
                <a href="/vesti/humanitarni-tiket-u-podne-dragana-kosjerina-tipuje-za-institut-za-onkologiju-i-radiologiju-srbije/175995"  alt="Humanitarni tiket u podne: Dragana Kosjerina tipuje za Institut za onkologiju i radiologiju Srbije" title="Humanitarni tiket u podne: Dragana Kosjerina tipuje za Institut za onkologiju i radiologiju Srbije">
                    Humanitarni tiket u podne: Dragana Kosjerina tipuje...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 11:48</span>
            <h5>
                <a href="/vesti/jos-jedna-tuca-zbog-pszovih-para-mbape-vs-radji-ceo-tim-morao-da-promeni-teren/176004"  alt="Još jedna tuča zbog PSŽ-ovih para: Mbape vs Rađi, ceo tim morao da promeni teren!" title="Još jedna tuča zbog PSŽ-ovih para: Mbape vs Rađi, ceo tim morao da promeni teren!">
                    Još jedna tuča zbog PSŽ-ovih para: Mbape vs Rađ...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 11:35</span>
            <h5>
                <a href="/vesti/tiketi-za-danas-siti-arminija-skendija/176003"  alt="TIKETI ZA DANAS: Siti, Arminija, Škendija..." title="TIKETI ZA DANAS: Siti, Arminija, Škendija...">
                    TIKETI ZA DANAS: Siti, Arminija, Škendija...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 11:34</span>
            <h5>
                <a href="/vesti/predlozzi-i-tipovanja-ponedeljak-viljareal-fino-placa-nordsjeland-moze-i-uz-gg-uzdamo-se-i-u-gulbisa/176001"  alt="PREDLOZZI I TIPOVANJA (ponedeljak): Viljareal fino plaća, Nordsjeland može i uz GG, uzdamo se i u Gulbisa" title="PREDLOZZI I TIPOVANJA (ponedeljak): Viljareal fino plaća, Nordsjeland može i uz GG, uzdamo se i u Gulbisa">
                    PREDLOZZI I TIPOVANJA (ponedeljak): Viljareal fino...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">21.08 11:30</span>
            <h5>
                <a href="/vesti/paznja-paznja-viljareal-bez-bakambua-kastiljeha-asenha-gaspara/176002"  alt="Viljareal oslabljen, Baka debituje, a on zna kako se pobeđuje" title="Viljareal oslabljen, Baka debituje, a on zna kako se pobeđuje">
                    Viljareal oslabljen, Baka debituje, a on zna kako...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 11:14</span>
            <h5>
                <a href="/vesti/svetski-sampion-u-duzanju-tegova-drahjov-ubijen-u-tuci-sa-mma-borcem/176000"  alt="Svetski šampion u duzanju tegova Drahjov ubijen u tuči sa MMA borcem" title="Svetski šampion u duzanju tegova Drahjov ubijen u tuči sa MMA borcem">
                    Svetski šampion u duzanju tegova Drahjov ubijen u...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 11:11</span>
            <h5>
                <a href="/vesti/partizan-sve-jaci-tu-su-pecarski-novica-i-dimakopulos/175998"  alt="Partizan sve jači: Tu su Pecarski, Novica i Dimakopulos" title="Partizan sve jači: Tu su Pecarski, Novica i Dimakopulos">
                    Partizan sve jači: Tu su Pecarski, Novica i Dimakopulos...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 11:10</span>
            <h5>
                <a href="/vesti/zvanicno-poletanovic-u-rusiji-dve-godine/175999"  alt="Poletanović u Rusiji dve godine" title="Poletanović u Rusiji dve godine">
                    Poletanović u Rusiji dve godine                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">21.08 10:38</span>
            <h5>
                <a href="/vesti/skendija-glumi-milan-na-cairu/175997"  alt="Škendija glumi Milan na Čairu" title="Škendija glumi Milan na Čairu">
                    Škendija glumi Milan na Čairu                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 10:25</span>
            <h5>
                <a href="/vesti/ventspils-stvoren-za-igru-ng/175994"  alt="Ventspils - stvoren za igru NG" title="Ventspils - stvoren za igru NG">
                    Ventspils - stvoren za igru NG                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 09:55</span>
            <h5>
                <a href="/vesti/prosle-godine-jedva-opstali-veceras-mogu-na-prvo-mesto/175993"  alt="Prošle godine jedva opstali, večeras mogu na prvo mesto!" title="Prošle godine jedva opstali, večeras mogu na prvo mesto!">
                    Prošle godine jedva opstali, večeras mogu na prvo...                </a>
            </h5>
        </li>
            <li>
            <span class="time">21.08 09:54</span>
            <h5>
                <a href="/vesti/pep-jos-pamti-najtezi-poraz-u-trenerskoj-karijeri/175992"  alt="Pep još pamti najteži poraz u trenerskoj karijeri " title="Pep još pamti najteži poraz u trenerskoj karijeri ">
                    Pep još pamti najteži poraz u trenerskoj karijeri...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/sale-ordjevic-potvrdio-teo-otpao-moramo-da-vodimo-racuna-o-zdravlju-igraca/175942">
	<div class="img-wrapper">
		<a href="/vesti/sale-ordjevic-potvrdio-teo-otpao-moramo-da-vodimo-racuna-o-zdravlju-igraca/175942" alt="Sale Đorđević potvrdio: Teo otpao! Moramo da vodimo računa o zdravlju igrača" title="Sale Đorđević potvrdio: Teo otpao! Moramo da vodimo računa o zdravlju igrača">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/0/d/15032498236523.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sale-ordjevic-potvrdio-teo-otpao-moramo-da-vodimo-racuna-o-zdravlju-igraca/175942" alt="Sale Đorđević potvrdio: Teo otpao! Moramo da vodimo računa o zdravlju igrača" class="header-min" title="Sale Đorđević potvrdio: Teo otpao! Moramo da vodimo računa o zdravlju igrača">
				Sale Đorđević potvrdio: Teo otpao! Moramo da vodimo...			</a>
		</h3>
        <p  class="intro">
            „Zajednička odluka“, poručuje selektor Đorđević posle saznanja da kapiten neće igrati na EP...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-20-avgust-brutalne-cifre-u-konacnom-napadu-na-aleksisa-barsa-aktivira-klauzulu-od-40-000-000-evra/175900">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-20-avgust-brutalne-cifre-u-konacnom-napadu-na-aleksisa-barsa-aktivira-klauzulu-od-40-000-000-evra/175900" alt="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!" title="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/0/b/15032196274149.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-20-avgust-brutalne-cifre-u-konacnom-napadu-na-aleksisa-barsa-aktivira-klauzulu-od-40-000-000-evra/175900" alt="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!" class="header-min" title="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!">
				TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio...			</a>
		</h3>
        <p  class="intro">
            Pratite sa nama dešavanja na fudbalskoj pijaci        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/partizan-dovodi-grckog-centra-od-218-centimetara/175939">
	<div class="img-wrapper">
		<a href="/vesti/partizan-dovodi-grckog-centra-od-218-centimetara/175939" alt="Partizan dovodi grčkog centra od 218 centimetara!" title="Partizan dovodi grčkog centra od 218 centimetara!">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/2/f/15032473842050.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/partizan-dovodi-grckog-centra-od-218-centimetara/175939" alt="Partizan dovodi grčkog centra od 218 centimetara!" class="header-min" title="Partizan dovodi grčkog centra od 218 centimetara!">
				Partizan dovodi grčkog centra od 218 centimetara!			</a>
		</h3>
        <p  class="intro">
            Transfer će biti završen u narednim danima        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/povredio-se-mihailo-ristic/175951">
	<div class="img-wrapper">
		<a href="/vesti/povredio-se-mihailo-ristic/175951" alt="Povredio se Mihailo Ristić" title="Povredio se Mihailo Ristić">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/1/c/15032539841208.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/povredio-se-mihailo-ristic/175951" alt="Povredio se Mihailo Ristić" class="header-min" title="Povredio se Mihailo Ristić">
				Povredio se Mihailo Ristić			</a>
		</h3>
        <p  class="intro">
            Potencijalni problem za Krasnodar pred revanš sa Zvezdom        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/nejmar-2-3-plakao-pogadjao-asistirao-tresao-precke-i-stative-pariz-je-poludeo-video/175964">
	<div class="img-wrapper">
		<a href="/vesti/nejmar-2-3-plakao-pogadjao-asistirao-tresao-precke-i-stative-pariz-je-poludeo-video/175964" alt="Nejmar 2+3! Plakao, pogađao, asistirao, tresao prečke i stative - Pariz je poludeo (VIDEO)" title="Nejmar 2+3! Plakao, pogađao, asistirao, tresao prečke i stative - Pariz je poludeo (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/4/a/15032625181677.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nejmar-2-3-plakao-pogadjao-asistirao-tresao-precke-i-stative-pariz-je-poludeo-video/175964" alt="Nejmar 2+3! Plakao, pogađao, asistirao, tresao prečke i stative - Pariz je poludeo (VIDEO)" class="header-min" title="Nejmar 2+3! Plakao, pogađao, asistirao, tresao prečke i stative - Pariz je poludeo (VIDEO)">
				Nejmar 2+3! Plakao, pogađao, asistirao, tresao pre...			</a>
		</h3>
        <p  class="intro">
            Neverovatni Brazilac je zaludeo Francuze i igrao se sa Tuluzom kao da su u pitanju petlići. Na kraju...        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-20-avgust-brutalne-cifre-u-konacnom-napadu-na-aleksisa-barsa-aktivira-klauzulu-od-40-000-000-evra/175900">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-20-avgust-brutalne-cifre-u-konacnom-napadu-na-aleksisa-barsa-aktivira-klauzulu-od-40-000-000-evra/175900" alt="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!" title="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/0/b/15032196274149.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-20-avgust-brutalne-cifre-u-konacnom-napadu-na-aleksisa-barsa-aktivira-klauzulu-od-40-000-000-evra/175900" alt="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!" class="header-min" title="TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio pojačanja, Ibra potpisuje, Vest Hem između Karvalja i Krihovjaka, Monći se udvara Kvadradu!">
				TRANSFERI (20. avgust): Kalinić u Milanu! Konte najavio...			</a>
		</h3>
        <p  class="intro">
            Pratite sa nama dešavanja na fudbalskoj pijaci        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/das-krv-i-dobijes-ulaznicu-za-krasnodar/175907">
	<div class="img-wrapper">
		<a href="/vesti/das-krv-i-dobijes-ulaznicu-za-krasnodar/175907" alt="Daš krv i dobiješ ulaznicu za Krasnodar" title="Daš krv i dobiješ ulaznicu za Krasnodar">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/e/f/15032257868918.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/das-krv-i-dobijes-ulaznicu-za-krasnodar/175907" alt="Daš krv i dobiješ ulaznicu za Krasnodar" class="header-min" title="Daš krv i dobiješ ulaznicu za Krasnodar">
				Daš krv i dobiješ ulaznicu za Krasnodar			</a>
		</h3>
        <p  class="intro">
            Crveno-beli u utorak i sredu organizuju zanimljivu akciju        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/stigao-lesor-zvezda-moj-izbor-i-velika-prilika/175917">
	<div class="img-wrapper">
		<a href="/vesti/stigao-lesor-zvezda-moj-izbor-i-velika-prilika/175917" alt="Stigao Lesor: Zvezda? Moj izbor i velika prilika" title="Stigao Lesor: Zvezda? Moj izbor i velika prilika">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/b/d/15032343002800.png" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stigao-lesor-zvezda-moj-izbor-i-velika-prilika/175917" alt="Stigao Lesor: Zvezda? Moj izbor i velika prilika" class="header-min" title="Stigao Lesor: Zvezda? Moj izbor i velika prilika">
				Stigao Lesor: Zvezda? Moj izbor i velika prilika			</a>
		</h3>
        <p  class="intro">
            “Znam da je ekipa izmenjena, ima i dosta mladih ali i iskusnih igrača, kvalitetna i željna dokazivanja...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/dobro-dosli-u-zemlju-sigurnih-keceva/175919">
	<div class="img-wrapper">
		<a href="/vesti/dobro-dosli-u-zemlju-sigurnih-keceva/175919" alt="Dobro došli u zemlju sigurnih kečeva" title="Dobro došli u zemlju sigurnih kečeva">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/9/1/15032354459648.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dobro-dosli-u-zemlju-sigurnih-keceva/175919" alt="Dobro došli u zemlju sigurnih kečeva" class="header-min" title="Dobro došli u zemlju sigurnih kečeva">
				Dobro došli u zemlju sigurnih kečeva			</a>
		</h3>
        <p  class="intro">
            Interesantne informacije iz Nigerije        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/surovo-srbija-osvojila-superkup-bircevic-i-stimac-za-plus-31-protiv-pancera/175928">
	<div class="img-wrapper">
		<a href="/vesti/surovo-srbija-osvojila-superkup-bircevic-i-stimac-za-plus-31-protiv-pancera/175928" alt="Surovo! Srbija osvojila Superkup, Birčević i Štimac za plus 31 protiv Pancera" title="Surovo! Srbija osvojila Superkup, Birčević i Štimac za plus 31 protiv Pancera">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/f/c/15032399566181.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/surovo-srbija-osvojila-superkup-bircevic-i-stimac-za-plus-31-protiv-pancera/175928" alt="Surovo! Srbija osvojila Superkup, Birčević i Štimac za plus 31 protiv Pancera" class="header-min" title="Surovo! Srbija osvojila Superkup, Birčević i Štimac za plus 31 protiv Pancera">
				Surovo! Srbija osvojila Superkup, Birčević i Štimac...			</a>
		</h3>
        <p  class="intro">
            Orlovi u trećem kolu trijumfovali sa 87:56        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-bergkampova-britva"><img src="http://static.mozzartsport.com/img/news/d/5/e/1503051014810.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-bergkampova-britva" class="table-cell-background">PRELAZZI: Bergkampova britva</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-ponedeljak-308-299-dinara-zasto-tako-zemunci"><img src="http://static.mozzartsport.com/img/news/c/7/9//15032952968906.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-ponedeljak-308-299-dinara-zasto-tako-zemunci" class="table-cell-background">LUDI TIKET (-), ponedeljak, 308...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7826: JANKO TIPSAREVIĆ – ANDREAS SEPI, 21.05: Janko Tipsarević posle dva izgubljena meča igra sa Andreasom Sepijem koji ga je u Antaliji u junu porazio sa 1:2. Treba imati u vidu da je taj meč igran na travi, dok se današnji susret odigrava na tvrdoj podlozi. Pre ovoga susreta Tipasarević nije sretao Sepija još od daleke 2011. godine. Naš teniser je tada Italijanu predao meč.   </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5204: ATROMITOS - APOLON S., 20.30: Apolon Smirnis je novajlija u grčkoj ligi. Atrmomitos je igrao vrlo pristojno tokom pripremnog perioda. Slavili su i protiv Olimpijakosa. Ova dva tima oslednji put su igrala 2014.godine.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4305: AHMAT GROZNI - ARSENAL TULA, 19.00: Posle dobrog početka oba tima su u negativnom momentu. Ahmet iz Groznog je u seriji od tri poraza, dok Arsenal iz Tule ne zna za trijumf četiri meča. Imaju tri poraza i jedan remi. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4527: DINAMO BUK. - SEPSI, 20.00: Dinamo Bukurešt je dobro startovao, ali se sada nalazi u lošem momentu. Vezali su dva poraza. Sepsi je, takođe, u mini seriji od dva neuspeha. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5503: NORDSJILAND - HELSINGOR, 19.00: Nordsijeland igra jedne od najefikasnijih mečeva u Evropi. Na prethodna četiri susreta ovog tima došlo je gg i 5+. Domaćin je trenutno lider danskog prvenstva. Prošle sedmice su prekinuli mini seriju pobeda. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5608: SARPSBORG - STROMSGODSET, 19.00: Stromsgodset je u zlatnoj sredini, ali gosti su u odličnoj formi. Računajući poslednja četiri meča imaju skor od tri pobede i jedan remi. Sarpsborg ima sedam bodova manje od lidera Rozenborga. Domaćin ne zna za poraz od 18.juna.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5307: KONJA - G BIRLIGI, 20.45: I jedan i drugi tim će juriti prvi prvenstveni trijumf. Konja je poražena u sudaru sa Trabzonom, Genčeler je remizirao u prvom kolu. Na pet od poslednjih šest međusobnih susreta ova dva tima došlo je 0-2 gola.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4003: MALAGA - EIBAR, 22.00: Gledajući prethodne rezultate ova dva tima očekuje nas vrlo težak meč. Na poslednjih tri utakmice Malage i Eibara došlo je 0-2 gola. Ni Malaga, ni Eibar nemaju remi na prethodnih pet susreta. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4006: LEVANTE - VILJAREAL, 20.15: Viljareal je bio slab u pripremnom periodu. Vezali su tri neuspeha, ali su u generalnoj probi bili ubedljivi protiv Kadiza - 3:0.Na prethodna tri meča Levantea došlo je 0-2 gola. Žuta Podmorinca je dobila dva prethodna duela sa Levanteom. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 5 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2028: MAN.SITI - EVERTON, 21.00: Oba tima su uspešno startovala u Premijer ligi. Siti je kao gost bio bolji od Brajtona, dok je Everton slavio u sudaru sa Stoukom. Karamele su u odličnoj formi, pošto su vezali dva trijumfa bez primljenog gola. Siti je bez pobede nad Evertonom od januara 2016.godine. </span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
