<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Kasano ima ponudu iz Serije A!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Kasano ima ponudu iz Serije A! - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Izgleda da neće biti ništa od najavljene penzije">
	<meta name="keywords" content="Fiorentina,Sampdorija,Fudbal,Zimski prelazni rok 2017,Antonio Kasano">
	<meta name="news_keywords" content="Fiorentina,Sampdorija,Fudbal,Zimski prelazni rok 2017,Antonio Kasano">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Kasano ima ponudu iz Serije A!" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/6/c/1/14851612995173.JPG" />
<meta property="og:description" content="Izgleda da neće biti ništa od najavljene penzije" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/kasano-ima-ponudu-iz-serije-a/157220" />

<!--google plus meta tags-->
<meta itemprop="name" content="Kasano ima ponudu iz Serije A!">
<meta itemprop="description" content="Izgleda da neće biti ništa od najavljene penzije">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/6/c/1/14851612995173.JPG">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1476120719" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1450107399" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Fiorentina,Sampdorija,Fudbal,Zimski prelazni rok 2017,Antonio Kasano' });
</script>
</head>

<body data-page="news">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        
<header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>


			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
				<form class="log-in-form popup" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
					<div class="triangle"></div>
					<a href="javascript:void(0)" class="sprite-bg fb-log-in"
					   scope="public_profile,email"
					   onlogin="msport.common.checkLoginState();"
					   >
						Uloguj se putem Facebook naloga					</a>
					<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
						Uloguj se putem Google+ naloga					</a>

					<div class="divider-wrapper">
						<div class="divider"></div>
						<div class="or-wrapper">
							<span>ili</span>
						</div>
					</div>
					<!--<div class="error">Uneseni podati su ne tacni</div>-->
					<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
					<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
					<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
					<input type="submit" class="button" value="uloguj se"/>
				</form>

				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">

				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg setting-ico"></span>
				</a>
                <div class="dd-settings popup">
                    <div class="triangle"></div>
                    <div class="img-upload-wrapper">
                        <div class="img-upload">
                            <label for="FileInput">
                                <div class="loader-wrapper" style="display: none;">
                                    <img src="/images/v3/ajax-loader.gif">
                                </div>
                                <img src="" id="avatarContainer" />
                            </label>
                            <form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
                                <input type="file" name="avatarImage" id="FileInput" />
								<input type="hidden" name="jUwQ" id="jUwQ" value="" />
                                <input type="submit" id="Up" />
                            </form>
                        </div>
                        <div class="change-avatar">
                            <span>Promeni sliku</span>
                            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
                            <span class="avatar-error-container" style="display:none;"></span>
                        </div>

                    </div>
                    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
                </div>
			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>
            <input type="text" placeholder="Pretraži" class="search hide-mobile">
        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

        <li>
            <a href="https://www.mozzartbet.com/" target="_blank">mozzartbet</a>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg setting-ico"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
	<form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
		<a href="javascript:void(0)" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>
</div>

<div class="log-in-container-resp" style="display:none;">
	<div class="dd-settings-resp popup">
		<div class="img-upload-wrapper">
			<div class="img-upload">
				<label for="FileInput">
					<div class="loader-wrapper" style="display: none;">
						<img src="/images/v3/ajax-loader.gif">
					</div>
					<img src="" id="avatarContainerResp" />
				</label>
				<form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
					<input type="file" name="avatarImage" id="FileInputResp" />
					<input type="hidden" name="jUwQ" id="jUwQ" value="" />
					<input type="submit" id="Up" />
				</form>
			</div>
			<div class="change-avatar">
				<span>Promeni sliku</span>
				<span>Dimenzije slike minimum 96x96px (do 1mb)</span>
				<span class="avatar-error-container" style="display:none;"></span>
			</div>

		</div>
		<button href="/member/logout" class="log-out-button button">Izloguj se</button>
	</div>
</div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/znate-ja-sam-bio-tu-i-u-nekim-losim-vremenima-jedne-godine-zavrsili-smo-drugi/157156">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/e/5/14850995859720.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/znate-ja-sam-bio-tu-i-u-nekim-losim-vremenima-jedne-godine-zavrsili-smo-drugi/157156" class="table-cell-background">Znate, ja sam bio tu i u nekim lošim vremenima - jedne godine...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ranijeri-je-sebicni-lazov/157217">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/9/3/14851589328447.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ranijeri-je-sebicni-lazov/157217" class="table-cell-background">Ranijeri je sebični lažov!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/jokic-vs-bjelica-18-8-nemanja-slavio-na-kraju-ali-nikola-ima-carobne-carobne-asistencije-video/157200">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/9/4/14851552667126.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/jokic-vs-bjelica-18-8-nemanja-slavio-na-kraju-ali-nikola-ima-carobne-carobne-asistencije-video/157200" class="table-cell-background">Jokić vs Bjelica - 18:8! Nemanja slavio na kraju, ali Nikola...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pola-premijer-lige-u-redu-za-milivojevica/157198">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/a/2/14851254623882.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pola-premijer-lige-u-redu-za-milivojevica/157198" class="table-cell-background">Pola Premijer lige u redu za Milivojevića?</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/halov-rajan-mejson-u-bolnici-miror-pise-da-se-bori-za-zivot-posle-zestokog-sudara-sa-kejhilom/157195">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/b/c/14851232756958.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/halov-rajan-mejson-u-bolnici-miror-pise-da-se-bori-za-zivot-posle-zestokog-sudara-sa-kejhilom/157195" class="table-cell-background">Halov Rajan Mejson u bolnici, Miror piše da se bori za život...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/sahmat-lakazet-lion-se-obrusio-na-marselj-valbuena-ranio-svoje-i-posvetio-gol-saigracu-s-tuznom-pricom-video/157192">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/2/d/14851210731526.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/sahmat-lakazet-lion-se-obrusio-na-marselj-valbuena-ranio-svoje-i-posvetio-gol-saigracu-s-tuznom-pricom-video/157192" class="table-cell-background">Šah-mat Lakazet! Lion se obrušio na Marselj, Valbuena ranio...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/5/b/14851172871146.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120" class="table-cell-background">KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/nije-lose-za-jednog-mlitavca-dzekov-broj-20-slomio-kaljari-roma-dise-za-vrat-juventusu-video/157191">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/b/5/14851211166206.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/nije-lose-za-jednog-mlitavca-dzekov-broj-20-slomio-kaljari-roma-dise-za-vrat-juventusu-video/157191" class="table-cell-background">Nije loše za jednog “mlitavca“? Džekov broj 20 slomio...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ni-mls-ni-norveska-aleksandar-kovacevic-ima-novi-klub-u-poljskoj/157184">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/7/a/14851155756727.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ni-mls-ni-norveska-aleksandar-kovacevic-ima-novi-klub-u-poljskoj/157184" class="table-cell-background">Ni MLS, ni Norveška: Aleksandar Kovačević ima novi klub u...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/real-ne-da-presto-radicevic-uzalud-blistao/157182">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/4/2/14851157044361.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/real-ne-da-presto-radicevic-uzalud-blistao/157182" class="table-cell-background">Real ne da presto!  Radičević uzalud blistao</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/mega-eksplozija-u-sremskoj-mitrovici-zadar-jedva-sacuvao-obraz-video/157181">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/d/b/14851127185356.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/mega-eksplozija-u-sremskoj-mitrovici-zadar-jedva-sacuvao-obraz-video/157181" class="table-cell-background">Mega eksplozija u Sremskoj Mitrovici! Zadar jedva sačuvao obraz...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ono-sto-radi-atalanta-ne-radi-niko-u-evropi-dva-bisera-na-terenu-od-17-godina-i-tri-boda-protiv-sampodorije-video/157176">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/9/9/14851121744424.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ono-sto-radi-atalanta-ne-radi-niko-u-evropi-dva-bisera-na-terenu-od-17-godina-i-tri-boda-protiv-sampodorije-video/157176" class="table-cell-background">Ono što radi Atalanta, ne radi niko u Evropi: Dva bisera na...</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/kasano-ima-ponudu-iz-serije-a/157220/komentari" class="comment-box">
				<div class="rectangle">0</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Kasano ima ponudu iz Serije A!								</h1>
				<p>pre 10 minuta | Mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Izgleda da neće biti ništa od najavljene penzije					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/6/c/1/14851612995173.JPG" />
			</a>
						<header>
				<a href="javascript:void();">Kasano</a>
			</header>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : 127644033993893, // App ID
            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
        });

        // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script type="text/javascript">-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/kasano-ima-ponudu-iz-serije-a/157220"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/kasano-ima-ponudu-iz-serije-a/157220&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=127644033993893" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/kasano-ima-ponudu-iz-serije-a/157220"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkasano-ima-ponudu-iz-serije-a%2F157220" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkasano-ima-ponudu-iz-serije-a%2F157220" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkasano-ima-ponudu-iz-serije-a%2F157220%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fkasano-ima-ponudu-iz-serije-a%2F157220%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="15"
		data-team-second="42">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<strong></strong></p>
<p>
	<strong>Antonio Kasano ima ponudu Fjorentine, javljaju italijanski mediji i to pod vinjetom "šok transfer". Ovaj 37-godišnji napadač izjavio je da razmatra penziju, pošto je u Sampdoriji zamrznut, a odbio je da ode u Kinu. Sada La Nacion javlja da mu je Viola ponudila ugovor.</strong></p>
<p>
	Sportski direktor Fjorentine <strong>Panteleo Korvino </strong>istakao je da dugo vremena prati i poštuje igre Kasana, a da Violi treba zamena ukoliko <strong>Mauro Zarate </strong>ode u Votford.</p>
<p>
	<strong>Kasano </strong>je potvrdio da je Sampdorija zatražila poništenje ugovora, sklonjena je njegova slika sa zvaničnog sajta...</p>
<p>
	Opcije za <strong>Kasana </strong>su limitirane, ali videćemo da li će Violina ponuda biti - ta.</p>
<p>
	(FOTO: Action images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/fiorentina/15">Fiorentina</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/sampdorija/42">Sampdorija</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/6/evropa/1">Evropa</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/serija-a/6">Serija A</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/medjunarodni-fudbal/24">Međunarodni fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/zimski-prelazni-rok-2017/25212">Zimski prelazni rok 2017</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/antonio-kasano/3647">Antonio Kasano</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/ranijeri-je-sebicni-lazov/157217">
			<img src="http://static.mozzartsport.com/img/news/5/9/3/14851589328447.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ranijeri-je-sebicni-lazov/157217" class="header-min">Ranijeri je sebični lažov!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/viola-misli-i-na-buducnost-stizu-dva-najbolja-ucenika-iz-barija-video/157199">
			<img src="http://static.mozzartsport.com/img/news/d/b/c/14851252748253.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/viola-misli-i-na-buducnost-stizu-dva-najbolja-ucenika-iz-barija-video/157199" class="header-min">Viola misli i na budućnost: Stižu dva najbolja učenika iz Barija (VIDEO)</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/pola-premijer-lige-u-redu-za-milivojevica/157198">
			<img src="http://static.mozzartsport.com/img/news/6/a/2/14851254623882.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/pola-premijer-lige-u-redu-za-milivojevica/157198" class="header-min">Pola Premijer lige u redu za Milivojevića?</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/lazar-markovic-ponovo-u-premijer-ligi-ali-ne-u-liverpulu/157189">
			<img src="http://static.mozzartsport.com/img/news/e/c/2/14851195707387.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lazar-markovic-ponovo-u-premijer-ligi-ali-ne-u-liverpulu/157189" class="header-min">Lazar Marković ponovo u Premijer ligi, ali ne u Liverpulu</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/kasano-ima-ponudu-iz-serije-a/157220/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>0</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="157220" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea type="text" class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                

                                    <a href="/vesti/kasano-ima-ponudu-iz-serije-a/157220/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132" alt="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem" title="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/e/4/14850820042315.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132" alt="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem" class="header-min" title="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem">
				TRANSFERI (22. januar): Vrteška - Krkić, Rouds,...			</a>
		</h3>
        <p  class="intro">
            Uz MOZZART Sport pratite dešavanja na transfer pijaci...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/lancana-reakcija-stouk-ceka-14-000-000-za-bojana-od-midlzbroa-a-lavovi-vagaju-krkic-ili-rouds/157187">
	<div class="img-wrapper">
		<a href="/vesti/lancana-reakcija-stouk-ceka-14-000-000-za-bojana-od-midlzbroa-a-lavovi-vagaju-krkic-ili-rouds/157187" alt="Lančana reakcija: Stouk čeka 14.000.000 za Bojana od Midlzbroa, a Lavovi vagaju - Krkić ili Rouds?" title="Lančana reakcija: Stouk čeka 14.000.000 za Bojana od Midlzbroa, a Lavovi vagaju - Krkić ili Rouds?">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/8/f/14851179582235.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lancana-reakcija-stouk-ceka-14-000-000-za-bojana-od-midlzbroa-a-lavovi-vagaju-krkic-ili-rouds/157187" alt="Lančana reakcija: Stouk čeka 14.000.000 za Bojana od Midlzbroa, a Lavovi vagaju - Krkić ili Rouds?" class="header-min" title="Lančana reakcija: Stouk čeka 14.000.000 za Bojana od Midlzbroa, a Lavovi vagaju - Krkić ili Rouds?">
				Lančana reakcija: Stouk čeka 14.000.000 za Bojana...			</a>
		</h3>
        <p  class="intro">
            Sve je počelo dolasko Saida Berahina u redove Potersa        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/ni-mls-ni-norveska-aleksandar-kovacevic-ima-novi-klub-u-poljskoj/157184">
	<div class="img-wrapper">
		<a href="/vesti/ni-mls-ni-norveska-aleksandar-kovacevic-ima-novi-klub-u-poljskoj/157184" alt="Ni MLS, ni Norveška: Aleksandar Kovačević ima novi klub u Poljskoj!" title="Ni MLS, ni Norveška: Aleksandar Kovačević ima novi klub u Poljskoj!">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/7/a/14851155756727.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ni-mls-ni-norveska-aleksandar-kovacevic-ima-novi-klub-u-poljskoj/157184" alt="Ni MLS, ni Norveška: Aleksandar Kovačević ima novi klub u Poljskoj!" class="header-min" title="Ni MLS, ni Norveška: Aleksandar Kovačević ima novi klub u Poljskoj!">
				Ni MLS, ni Norveška: Aleksandar Kovačević ima novi...			</a>
		</h3>
        <p  class="intro">
            Nekadašnji vezista Crvene zvezde pronašao novi angažman...        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">23.01 09:46</span>
            <h5>
                <a href="/vesti/kasano-ima-ponudu-iz-serije-a/157220"  alt="Kasano ima ponudu iz Serije A!" title="Kasano ima ponudu iz Serije A!">
                    Kasano ima ponudu iz Serije A!                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 09:36</span>
            <h5>
                <a href="/vesti/oglasio-se-nenad-milijas/157218"  alt="Oglasio se Nenad Milijaš!" title="Oglasio se Nenad Milijaš!">
                    Oglasio se Nenad Milijaš!                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 09:30</span>
            <h5>
                <a href="/vesti/znate-ja-sam-bio-tu-i-u-nekim-losim-vremenima-jedne-godine-zavrsili-smo-drugi/157156"  alt="Znate, ja sam bio tu i u nekim lošim vremenima - jedne godine završili smo drugi..." title="Znate, ja sam bio tu i u nekim lošim vremenima - jedne godine završili smo drugi...">
                    Znate, ja sam bio tu i u nekim lošim vremenima -...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 09:27</span>
            <h5>
                <a href="/vesti/ao-8-dan-serena-se-ne-sali-gofan-ispratio-tima-iz-melburna/157219"  alt="AO 8. DAN: Serena se ne šali, Dimitrov i povreda zaustavili Istomina" title="AO 8. DAN: Serena se ne šali, Dimitrov i povreda zaustavili Istomina">
                    AO 8. DAN: Serena se ne šali, Dimitrov i povreda...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">23.01 09:26</span>
            <h5>
                <a href="/vesti/ranijeri-je-sebicni-lazov/157217"  alt="Ranijeri je sebični lažov!" title="Ranijeri je sebični lažov!">
                    Ranijeri je sebični lažov!                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 09:25</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-ponedeljak-23-januar-pogledajte-ponudu-trostrukog-superpara/157214"  alt="KLADIONIČARSKI DAN (ponedeljak, 23. januar): Ajaks II - golovi, golovi, golovi..." title="KLADIONIČARSKI DAN (ponedeljak, 23. januar): Ajaks II - golovi, golovi, golovi...">
                    KLADIONIČARSKI DAN (ponedeljak, 23. januar): Ajaks...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 09:17</span>
            <h5>
                <a href="/vesti/zvanicno-saopstenje-hala-mejson-operisan-imao-je-frakturu-lobanje/157216"  alt="Zvanično saopštenje Hala: Mejson operisan, imao je frakturu lobanje" title="Zvanično saopštenje Hala: Mejson operisan, imao je frakturu lobanje">
                    Zvanično saopštenje Hala: Mejson operisan, imao...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 09:16</span>
            <h5>
                <a href="/vesti/glas-slavise-stojanovica-mirise-na-zvezdinu-titulu/157215"  alt="Glas Slaviše Stojanovića: Miriše na Zvezdinu titulu!" title="Glas Slaviše Stojanovića: Miriše na Zvezdinu titulu!">
                    Glas Slaviše Stojanovića: Miriše na Zvezdinu titulu...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">23.01 08:34</span>
            <h5>
                <a href="/vesti/falkonsi-i-petsi-u-superboulu/157204"  alt="Falkonsi i Petsi u Superboulu" title="Falkonsi i Petsi u Superboulu">
                    Falkonsi i Petsi u Superboulu                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 08:31</span>
            <h5>
                <a href="/vesti/ludi-tiket-ponedeljak-398-977-dinara-maestro-zivi-u-prijedoru/157205"  alt="LUDI TIKET, ponedeljak, 398.977 dinara: Maestro živi u Prijedoru!" title="LUDI TIKET, ponedeljak, 398.977 dinara: Maestro živi u Prijedoru!">
                    LUDI TIKET, ponedeljak, 398.977 dinara: Maestro ž...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 08:24</span>
            <h5>
                <a href="/vesti/najava-dana-ponedeljak-23-januar-caves-i-nacional-u-primeiri-senegal-igra-protiv-alzira-u-kupu-afike/157203"  alt="NAJAVA DANA (ponedeljak, 23. januar): Čaves i Nacional u Primeiri… Senegal igra protiv Alžira u Kupu Afrike! " title="NAJAVA DANA (ponedeljak, 23. januar): Čaves i Nacional u Primeiri… Senegal igra protiv Alžira u Kupu Afrike! ">
                    NAJAVA DANA (ponedeljak, 23. januar): Čaves i Nacional...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 08:15</span>
            <h5>
                <a href="/vesti/olga-danilovic-uspesna-na-oba-fronta/157201"  alt="Olga Danilović uspešna na oba fronta" title="Olga Danilović uspešna na oba fronta">
                    Olga Danilović uspešna na oba fronta                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">23.01 08:14</span>
            <h5>
                <a href="/vesti/ludi-tiket-ponedeljak-1-673-419-dinara-galata-izigrala-poverenje/157202"  alt="LUDI TIKET (-), ponedeljak, 1.673.419 dinara: Galata izigrala poverenje" title="LUDI TIKET (-), ponedeljak, 1.673.419 dinara: Galata izigrala poverenje">
                    LUDI TIKET (-), ponedeljak, 1.673.419 dinara: Galata...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.01 08:06</span>
            <h5>
                <a href="/vesti/jokic-vs-bjelica-18-8-nemanja-slavio-na-kraju-ali-nikola-ima-carobne-carobne-asistencije-video/157200"  alt="Jokić vs Bjelica - 18:8! Nemanja slavio na kraju, ali Nikola ima čarobne, čarobne asistencije (VIDEO)" title="Jokić vs Bjelica - 18:8! Nemanja slavio na kraju, ali Nikola ima čarobne, čarobne asistencije (VIDEO)">
                    Jokić vs Bjelica - 18:8! Nemanja slavio na kraju,...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.01 23:53</span>
            <h5>
                <a href="/vesti/viola-misli-i-na-buducnost-stizu-dva-najbolja-ucenika-iz-barija-video/157199"  alt="Viola misli i na budućnost: Stižu dva najbolja učenika iz Barija (VIDEO)" title="Viola misli i na budućnost: Stižu dva najbolja učenika iz Barija (VIDEO)">
                    Viola misli i na budućnost: Stižu dva najbolja u...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.01 23:50</span>
            <h5>
                <a href="/vesti/pola-premijer-lige-u-redu-za-milivojevica/157198"  alt="Pola Premijer lige u redu za Milivojevića?" title="Pola Premijer lige u redu za Milivojevića?">
                    Pola Premijer lige u redu za Milivojevića?                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120" alt="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!" title="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/5/b/14851172871146.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120" alt="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!" class="header-min" title="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!">
				KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao...			</a>
		</h3>
        <p  class="intro">
            Budite danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/milijas-treci-put-na-marakani-pregovori-u-toku/157159">
	<div class="img-wrapper">
		<a href="/vesti/milijas-treci-put-na-marakani-pregovori-u-toku/157159" alt="Milijaš treći put na Marakani? Pregovori u toku" title="Milijaš treći put na Marakani? Pregovori u toku">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/0/f/14851022971283.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/milijas-treci-put-na-marakani-pregovori-u-toku/157159" alt="Milijaš treći put na Marakani? Pregovori u toku" class="header-min" title="Milijaš treći put na Marakani? Pregovori u toku">
				Milijaš treći put na Marakani? Pregovori u toku			</a>
		</h3>
        <p  class="intro">
            Ishod će se znati u narednih nekoliko dana        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132" alt="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem" title="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/e/4/14850820042315.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132" alt="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem" class="header-min" title="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem">
				TRANSFERI (22. januar): Vrteška - Krkić, Rouds,...			</a>
		</h3>
        <p  class="intro">
            Uz MOZZART Sport pratite dešavanja na transfer pijaci...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/teski-dani-za-duska-vujosevica/157185">
	<div class="img-wrapper">
		<a href="/vesti/teski-dani-za-duska-vujosevica/157185" alt="Teški dani za Duška Vujoševića..." title="Teški dani za Duška Vujoševića...">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/6/7/14851164776376.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/teski-dani-za-duska-vujosevica/157185" alt="Teški dani za Duška Vujoševića..." class="header-min" title="Teški dani za Duška Vujoševića...">
				Teški dani za Duška Vujoševića...			</a>
		</h3>
        <p  class="intro">
            Limož zabeležio poraz u sudaru sa Monakom – 69:77        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/napadac-koji-ne-zna-za-milost-savrseni-hettrik-urosa-urdjevica-video/157155">
	<div class="img-wrapper">
		<a href="/vesti/napadac-koji-ne-zna-za-milost-savrseni-hettrik-urosa-urdjevica-video/157155" alt="Napadač koji ne zna za milost! Savršeni het-trik Uroša Đurđevića (VIDEO)" title="Napadač koji ne zna za milost! Savršeni het-trik Uroša Đurđevića (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/5/9/14851003206258.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/napadac-koji-ne-zna-za-milost-savrseni-hettrik-urosa-urdjevica-video/157155" alt="Napadač koji ne zna za milost! Savršeni het-trik Uroša Đurđevića (VIDEO)" class="header-min" title="Napadač koji ne zna za milost! Savršeni het-trik Uroša Đurđevića (VIDEO)">
				Napadač koji ne zna za milost! Savršeni het-trik...			</a>
		</h3>
        <p  class="intro">
            Partizan ubedljiv u prvoj pripremnoj utakmici u Sloveniji, stradao Koper - 4:0        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120" alt="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!" title="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/5/b/14851172871146.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-nedelja-22-januar-hal-vec-prezaljen-02-na-sent-merisu/157120" alt="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!" class="header-min" title="KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao Humanitarni tiket!">
				KLADIONIČARSKI DAN (nedelja, 22. januar): Prošao...			</a>
		</h3>
        <p  class="intro">
            Budite danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132" alt="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem" title="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/e/4/14850820042315.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-22-januar-fenerova-bomba-zove-se-svajnstajger-gvardiola-opet-uzima-bernata-evra-se-vraca-u-francusku/157132" alt="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem" class="header-min" title="TRANSFERI (22. januar): Vrteška - Krkić, Rouds, Brejdi! Markec na Ostrvu! Isak - Dortmund! Drogba dobio bogat ugovor, Inter završio s kupovinama? Šta će biti s Defrelom i Aćerbijem">
				TRANSFERI (22. januar): Vrteška - Krkić, Rouds,...			</a>
		</h3>
        <p  class="intro">
            Uz MOZZART Sport pratite dešavanja na transfer pijaci...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ludi-tiket-nedelja-1-120-486-dinara-sistem-bez-greske-alal-vera-majstore/157126">
	<div class="img-wrapper">
		<a href="/vesti/ludi-tiket-nedelja-1-120-486-dinara-sistem-bez-greske-alal-vera-majstore/157126" alt="LUDI TIKET, nedelja, 1.120.486 dinara: Sistem bez greške, alal vera majstore! " title="LUDI TIKET, nedelja, 1.120.486 dinara: Sistem bez greške, alal vera majstore! ">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/8/a//14850759936260.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ludi-tiket-nedelja-1-120-486-dinara-sistem-bez-greske-alal-vera-majstore/157126" alt="LUDI TIKET, nedelja, 1.120.486 dinara: Sistem bez greške, alal vera majstore! " class="header-min" title="LUDI TIKET, nedelja, 1.120.486 dinara: Sistem bez greške, alal vera majstore! ">
				LUDI TIKET, nedelja, 1.120.486 dinara: Sistem bez...			</a>
		</h3>
        <p  class="intro">
            Na Bežaniji se igraju ozbiljni tiketi, stigao milionski dobitak        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/meleg-nije-otputovao-na-pripreme-pregovara-sa-nemcima/157128">
	<div class="img-wrapper">
		<a href="/vesti/meleg-nije-otputovao-na-pripreme-pregovara-sa-nemcima/157128" alt="Meleg nije otputovao na pripreme, pregovara sa Nemcima" title="Meleg nije otputovao na pripreme, pregovara sa Nemcima">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/f/3/14850769096325.png" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/meleg-nije-otputovao-na-pripreme-pregovara-sa-nemcima/157128" alt="Meleg nije otputovao na pripreme, pregovara sa Nemcima" class="header-min" title="Meleg nije otputovao na pripreme, pregovara sa Nemcima">
				Meleg nije otputovao na pripreme, pregovara sa Nemcima...			</a>
		</h3>
        <p  class="intro">
            Ukoliko do dogovora dođe srpski reprezentativac postaće jedan od najskupljih igrača u istoriji Ajntrahta...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/hecer-tu-sam-da-se-borim-a-ne-da-trazim-izgovore/157127">
	<div class="img-wrapper">
		<a href="/vesti/hecer-tu-sam-da-se-borim-a-ne-da-trazim-izgovore/157127" alt="Hečer: Tu sam da se borim, a ne da tražim izgovore" title="Hečer: Tu sam da se borim, a ne da tražim izgovore">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/5/3/1485077147655.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/hecer-tu-sam-da-se-borim-a-ne-da-trazim-izgovore/157127" alt="Hečer: Tu sam da se borim, a ne da tražim izgovore" class="header-min" title="Hečer: Tu sam da se borim, a ne da tražim izgovore">
				Hečer: Tu sam da se borim, a ne da tražim izgovore...			</a>
		</h3>
        <p  class="intro">
            "Februar će biti baš naporan. U Jadranskoj ligi igramo veoma važne mečeve, od kojih će zavisiti...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-ne-brinite-nista-makelele-se-vratio"><img src="http://static.mozzartsport.com/img/news/0/7/f/14850782861886.jpg"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-ne-brinite-nista-makelele-se-vratio" class="table-cell-background">PRELAZZI: Ne brinite ništa, Makelele...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-ponedeljak-1-673-419-dinara-galata-izigrala-poverenje"><img src="http://static.mozzartsport.com/img/news/e/2/b//14851556681706.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-ponedeljak-1-673-419-dinara-galata-izigrala-poverenje" class="table-cell-background">LUDI TIKET (-), ponedeljak, 1....</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>1032: PERUĐA - ČEZENA, 20.45: Fudbaleri Peruđe se i ove sezone bore za povratak u elitno italijansko društvo, dok su gosti u grčevitoj borbi za opstanak.  Ne ide Peruđi u poslednje vreme, jer ima samo jednu pobedu na poslednjih pet mečeva kod kuće. Čezena u gostima ima dva trijumfa i tri poraza u tom periodu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>5110: BREST - RED STAR, 20.45: Ekipa Bresta je vodeća na tabeli francuske druge lige, dok su gosti na 17. mestu na tabeli u konkurenciji 20 timova. U poslednje vreme Brest na svom terenu igra po sistemu toplo-hladno, pa je tako na pet mečeva na stadionu Fransis le Ble ubeležio samo dve pobede, uz dva poraza i jedan remi. Srećom po njih ni Red Star nije bolji sa tri poraza, remijem i pobedom u pet mečeva iza sebe.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>5229: PAS JANINA - PAOK, 18.30: Radi se o utakmici koja u ovom trenutku predstavlja derbi sredini tabele grčke Superlige. Solunski velikan naravno cilja povratak u vrh i jedno od mesta koje vodi u Evropu. U četiri meča odigrana ove godine ekipa PAOK-a je zabeležio tri pobede i jedan poraz.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7296: MILVOKI - HJUSTON, 02.30: Hjuston ima dve pobede u poslednje tri utakmice, dok je Milvoki u seriji poraza. Biće ovo sudar i veoma atraktivnih Džejmsa Hardena i Janisa Adetokunba. Zanimljivo, na poslednja četiri meča slavio je domaćin, a od toga je tri puta domaćin bio Hjuston.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6107: ZIMBABVE - TUNIS, 20.00: Tunis ima tri boda i ukoliko savlada Zimbabve obezbediće prolazak dalje. Sve ostalo dovodi do kalkulacija u ovoj grupi B. Mahom na ovom turniru dolazi 0-2 tako da imajte to na umu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6105: SENEGAL - ALŽIR, 20.00: Senegal je već obezbedio prolazak dalje jer ima dve pobede u prva dva meča, dok je jedan od favorita celog turnira, Alžir, na ivici eliminacije i ima jedan osvojen bod posle dva meča.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>5309: ALANJA - BEŠIKTAŠ, 18.00: Bešiktaš je u poteri za Bašakšehirom, u dobroj je formi, ima tri pobede na poslednja četiri meča i sve izgleda dobro po klub iz Istanbula. Igraće na gostovanju timu koji je vezao dva poraza u poslednja dva meča. Do sada su igrali dva puta, a Bešiktaš je dobio oba duela uz 4+.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 2 sata&nbsp;&nbsp;&nbsp;</span>
                <span>4109: ČAVES - NACIONAL, 21.00: Ovo miriše na solidnog keca. Čaves je sedmi na tabeli i ima 24 osvojena boda (pobedu i dva remija u poslednja tri meča), a u goste mu dolazi Nacional koji ima tri poraza i remi u poslednja četiri meča. I međusobni skor ide domaćinu na ruku. Ima dve pobede u poslednja dva meča.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="http://www.facebook.com/MozzartBet/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;">

		</div>
    </div>


	<form class="common-login-form" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="common">
		<a href="#" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga
		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga
		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>


<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>



<!-- article tracker -->
	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
			id: "1207",
			url: "http://www.mozzartsport.com/vesti/kasano-ima-ponudu-iz-serije-a/157220",
			title: "Kasano ima ponudu iz Serije A!",
			pubdate: "2017-01-23T09:46:00Z",
			authors: "Strahinja Klisarić",
			sections: "Vesti,Fudbal",
			tags: "Fiorentina,Sampdorija,Fudbal,Evropa,Serija A,Međunarodni fudbal,Zimski prelazni rok 2017,Antonio Kasano",
			comments: "0"
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.authorinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>

</html>
