<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Milan dovodi Milana? Sprema se januarska trampa...</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Milan dovodi Milana? Sprema se januarska trampa... - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Lukas Bilja nije zadovoljio">
	<meta name="keywords" content="Fiorentina,Milan,Fudbal,Manuel Lokateli,Milan Badelj">
	<meta name="news_keywords" content="Fiorentina,Milan,Fudbal,Manuel Lokateli,Milan Badelj">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Milan dovodi Milana? Sprema se januarska trampa..." />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/6/5/0/15100609045761.jpg" />
<meta property="og:description" content="Lukas Bilja nije zadovoljio" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197" />

<!--google plus meta tags-->
<meta itemprop="name" content="Milan dovodi Milana? Sprema se januarska trampa...">
<meta itemprop="description" content="Lukas Bilja nije zadovoljio">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/6/5/0/15100609045761.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Fiorentina,Milan,Fudbal,Manuel Lokateli,Milan Badelj' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">kladionica</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/50-50/184200">
								<img src="http://static.mozzartsport.com/img_thumb/news/7/6/d/15100620388004.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/50-50/184200" class="table-cell-background">50:50</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/korumpirani-ministar-boza-zaze-i-diogo-otvaraju-sampanjac-na-tajlandu/184191">
								<img src="http://static.mozzartsport.com/img_thumb/news/7/7/3/15100589698320.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/korumpirani-ministar-boza-zaze-i-diogo-otvaraju-sampanjac-na-tajlandu/184191" class="table-cell-background">Korumpirani ministar, Boža, Žaže i Diogo otvaraju šampanjac...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/svedjani-igraju-na-gol-vise/184196">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/3/8/15100582802819.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/svedjani-igraju-na-gol-vise/184196" class="table-cell-background">Šveđani igraju na gol više</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-124/184189">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/7/2/15099733765144.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-124/184189" class="table-cell-background">BET INFO: Ovo je pet najigranijih parova dana!</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ne-nije-greska-fiks-dana-u-nemackom-hokeju/184186">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/9/b/15100552127783.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ne-nije-greska-fiks-dana-u-nemackom-hokeju/184186" class="table-cell-background">Ne, nije greška - fiks dana u nemačkom hokeju</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tiketi-za-danas-od-7-53-do-81-17/184183">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/d/8/1509792601814.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tiketi-za-danas-od-7-53-do-81-17/184183" class="table-cell-background">TIKETI ZA DANAS: Od 7,53 do 81,17!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/humanitarni-tiket-u-podne-andrija-geric-tipuje-za-dom-u-veterniku/184173">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/5/4/15100484141343.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/humanitarni-tiket-u-podne-andrija-geric-tipuje-za-dom-u-veterniku/184173" class="table-cell-background">Humanitarni tiket u podne: Andrija Gerić tipuje za Dom u Veterniku...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/predlozzi-i-tipovanja-utorak-carlton-dobija-pompejce-lak-posao-za-darusafaku/184178">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/e/f/15100517204476.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/predlozzi-i-tipovanja-utorak-carlton-dobija-pompejce-lak-posao-za-darusafaku/184178" class="table-cell-background">PREDLOZZI I TIPOVANJA (utorak): Čarlton dobija Pompejce, lak...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/moze-li-buducnost-do-iznenadjenja/184180">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/5/7/15100504758793.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/moze-li-buducnost-do-iznenadjenja/184180" class="table-cell-background">Može li Budućnost do iznenađenja?</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ivice-hoce-li-opet-x/184175">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/2/c/15100480203781.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ivice-hoce-li-opet-x/184175" class="table-cell-background">Ivice, hoće li opet X?</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/izadjes-na-teren-kad-je-najteze-i-pobedis/184169">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/3/d/15100446099983.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/izadjes-na-teren-kad-je-najteze-i-pobedis/184169" class="table-cell-background">Izađeš na teren kad je najteže i pobediš!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pustite-decu-da-igraju-fudbal/184126">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/e/0/15100412807705.png" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pustite-decu-da-igraju-fudbal/184126" class="table-cell-background">Matičar je bio pijan, a legenda još živi... (VIDEO)</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197/komentari" class="comment-box">
				<div class="rectangle">4</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Milan dovodi Milana? Sprema se januarska trampa...								</h1>
				<p>pre 2 sata | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Lukas Bilja nije zadovoljio					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/6/5/0/15100609045761.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmilan-dovodi-milana-sprema-se-januarska-trampa%2F184197" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmilan-dovodi-milana-sprema-se-januarska-trampa%2F184197" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmilan-dovodi-milana-sprema-se-januarska-trampa%2F184197%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmilan-dovodi-milana-sprema-se-januarska-trampa%2F184197%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="15"
		data-team-second="32">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	</p>
<p>
	Ni preko 200.000.000 evra potrošenih na desetak pojačanja prošlog leta nisu pomogli Milanu da izroni glavu iznad proseka u kojem živi poslednjih godina. Čak su Rosoneri s novim timom slabiji nego prethodnih sezona, a u derbijima protiv Lacija, Rome, Intera i Juventusa, nisu osvojili ni bod.</p>
<p>
	U Milanu još ne gube nadu da će uspeti da uhvate korak s vodećim klubovima i da će se nekako dokopati plasmana u Ligu šampiona koji bi značio i finansijsku stabilizaciju kluba. Zato planiraju da u januaru dovedu još neka pojačanja, a ako se bude pitao trener Vinčenco Montela - prva želja je <strong>Milan</strong> <strong>Badelj</strong>!</p>
<p>
	Naravno, uopšte nije izvesno da će <strong>Montela</strong> biti u klubu do januara jer se već nedeljama nalazi na rubu otkaza, što znači i da <strong>Badeljov</strong> eventualni dolazak na San Siro zavisi od toga ko će biti na klupi Rosonera na zimu.</p>
<p>
	Ako <strong>Montela</strong> preživi, insistiraće na dovođenju <strong>Badelja</strong> kojeg je trenirao u Fjorentini. Inače, hrvatski vezista je davnašnja želja Milana, još pre dolaska <strong>Montele</strong> i ove uprave. Ugovor sa Fjorentinom mu ističe narednog leta i 1. januara može da potpiše predugovor bez dozvole kluba, a vrlo je verovatno da će Fjorentina pokušati da izvuče bilo kakav profit iz njegovog odlaska kako ne bi ostala bez bilo kakvog obeštećenja.</p>
<p>
	Lokalni <em>Nacione</em> iz Toskane piše o zanimljivoj trampi za januar. Fiorentina bi pristala da pusti Badelja bez obeštećenja u Milan, u zamenu za pozajmicu <strong>Manuela</strong> <strong>Lokatelija</strong>. Mladi vezista Milana nema veliku minutažu ove sezone i Fiorentina želi da mu pruži šansu da bude standardan u drugom delu sezone.</p>
<p>
	<strong>Montela </strong>nije zadovoljan kako se letošnje pojačanje <strong>Lukas</strong> <strong>Bilja</strong> uklopio i želi da dovođenjem <strong>Badelja</strong> pojača konkurenciju. Hrvat ne bi imao ništa protiv. Uostalom, zbog šanse da zaigra u većem klubu je odbio novi ugovor u Firenci. U Milanu bi mogao da se priključi zemljaku i bivšem saigraču iz Fjorentine <strong>Nikoli</strong> <strong>Kaliniću</strong>.</p>
<p>
	(FOTO: Action images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/fiorentina/15">Fiorentina</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/milan/32">Milan</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/serija-a/6">Serija A</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/manuel-lokateli/24871">Manuel Lokateli</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/milan-badelj/14086">Milan Badelj</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/kockasti-zbog-povrede-bez-milana-badelja/184062">
			<img src="http://static.mozzartsport.com/img/news/0/c/c/15099654154905.jpeg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kockasti-zbog-povrede-bez-milana-badelja/184062" class="header-min">Kockasti zbog povrede bez Milana Badelja!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/milano-zaradio-zbog-desetke-koja-je-zapalila-ameriku-na-stolu-je-15-400-000-video/184133">
			<img src="http://static.mozzartsport.com/img/news/a/7/4/15100061386597.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/milano-zaradio-zbog-desetke-koja-je-zapalila-ameriku-na-stolu-je-15-400-000-video/184133" class="header-min">Milano zaratio zbog desetke koja je zapalila Ameriku - na stolu je 15.400.000 (VIDEO)</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/stefan-simic-prelomio-ni-srbija-ni-bih-ni-hrvatska-vec-ceska/184084">
			<img src="http://static.mozzartsport.com/img/news/1/d/6/15099773483045.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stefan-simic-prelomio-ni-srbija-ni-bih-ni-hrvatska-vec-ceska/184084" class="header-min">Stefan Simić prelomio - ni Srbija, ni BiH, ni Hrvatska, već Češka</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/buongiorno-italia-hajde-montela-disi-malo/184057">
			<img src="http://static.mozzartsport.com/img/news/5/5/7/1509963654900.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/buongiorno-italia-hajde-montela-disi-malo/184057" class="header-min">Buongiorno Italia: Hajde Montela, diši malo</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>4</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="184197" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="1615215">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Nerlens N.</span>
			<p class="time"><span class="time-separator">|</span> pre 59 minuta</p>
		</header>
        <p class="body">hahahahahahahahahahahahahahahahqhqhahahahahhahahaa aaaa Milan Badelj. Badelj. BADELJ </p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1392105" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">16</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1392105" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">3</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1392105" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1392105" />
		<input type="hidden" value="184197" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="12700">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Damir T.</span>
			<p class="time"><span class="time-separator">|</span> pre 59 minuta</p>
		</header>
        <p class="body">Ako dovedu penzjonera Badelja umesto Lokatelija,zapalicu dresove Milana sto imam.</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1392104" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">28</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1392104" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">3</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1392104" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1392104" />
		<input type="hidden" value="184197" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/moze-i-montela-malo-da-se-raduje-rosoneri-preziveli-sasuolo-video/184016">
	<div class="img-wrapper">
		<a href="/vesti/moze-i-montela-malo-da-se-raduje-rosoneri-preziveli-sasuolo-video/184016" alt="Može i Montela malo da se raduje - Rosoneri preživeli Sasuolo (VIDEO)" title="Može i Montela malo da se raduje - Rosoneri preživeli Sasuolo (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/5/5/15099164936714.png" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/moze-i-montela-malo-da-se-raduje-rosoneri-preziveli-sasuolo-video/184016" alt="Može i Montela malo da se raduje - Rosoneri preživeli Sasuolo (VIDEO)" class="header-min" title="Može i Montela malo da se raduje - Rosoneri preživeli Sasuolo (VIDEO)">
				Može i Montela malo da se raduje - Rosoneri prež...			</a>
		</h3>
        <p  class="intro">
            Milan osvojio tri boda golovima Romanjolija i Susa         </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/lako-je-dati-otkaz-monteli-sta-dalje/183824">
	<div class="img-wrapper">
		<a href="/vesti/lako-je-dati-otkaz-monteli-sta-dalje/183824" alt="Lako je dati otkaz Monteli... Šta dalje?" title="Lako je dati otkaz Monteli... Šta dalje?">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/5/6/1509794792715.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lako-je-dati-otkaz-monteli-sta-dalje/183824" alt="Lako je dati otkaz Monteli... Šta dalje?" class="header-min" title="Lako je dati otkaz Monteli... Šta dalje?">
				Lako je dati otkaz Monteli... Šta dalje?			</a>
		</h3>
        <p  class="intro">
            Milan u sve težoj situaciji        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/buongiorno-italia-montelina-druga-sahrana/183716">
	<div class="img-wrapper">
		<a href="/vesti/buongiorno-italia-montelina-druga-sahrana/183716" alt="Buongiorno Italia: Montelina druga sahrana" title="Buongiorno Italia: Montelina druga sahrana">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/6/a/15097056506582.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/buongiorno-italia-montelina-druga-sahrana/183716" alt="Buongiorno Italia: Montelina druga sahrana" class="header-min" title="Buongiorno Italia: Montelina druga sahrana">
				Buongiorno Italia: Montelina druga sahrana			</a>
		</h3>
        <p  class="intro">
            Lotito se opet igra vatrom, ko su remek-dala Intereovog prelaznog roka i zašto imamo toliko povreda...        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">07.11 15:10</span>
            <h5>
                <a href="/vesti/mitrogol-opet-u-anderlehtu-neizvodljivo-pojavio-se-jaci-kupac/184201"  alt="Mitrogol opet u Anderlehtu? Neizvodljivo! Pojavio se jači kupac…" title="Mitrogol opet u Anderlehtu? Neizvodljivo! Pojavio se jači kupac…">
                    Mitrogol opet u Anderlehtu? Neizvodljivo! Pojavio...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 15:01</span>
            <h5>
                <a href="/vesti/odbojkasi-vose-se-ne-plase-bitke-za-ls/184199"  alt="Odbojkaši Voše se ne plaše bitke za LŠ!" title="Odbojkaši Voše se ne plaše bitke za LŠ!">
                    Odbojkaši Voše se ne plaše bitke za LŠ!                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 14:57</span>
            <h5>
                <a href="/vesti/partizan-brusi-trenera-za-verder/184198"  alt="Partizan brusi trenera za Verder?" title="Partizan brusi trenera za Verder?">
                    Partizan brusi trenera za Verder?                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 14:33</span>
            <h5>
                <a href="/vesti/50-50/184200"  alt="50:50" title="50:50">
                    50:50                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.11 14:18</span>
            <h5>
                <a href="/vesti/milan-dovodi-milana-sprema-se-januarska-trampa/184197"  alt="Milan dovodi Milana? Sprema se januarska trampa..." title="Milan dovodi Milana? Sprema se januarska trampa...">
                    Milan dovodi Milana? Sprema se januarska trampa...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 14:04</span>
            <h5>
                <a href="/vesti/paok-hoce-vladana-milojevica/184194"  alt="PAOK hoće Vladana Milojevića" title="PAOK hoće Vladana Milojevića">
                    PAOK hoće Vladana Milojevića                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 14:04</span>
            <h5>
                <a href="/vesti/idemo-u-dubrovnik-da-se-spremimo-za-budvu/184195"  alt="Idemo u Dubrovnik da se spremimo za Budvu" title="Idemo u Dubrovnik da se spremimo za Budvu">
                    Idemo u Dubrovnik da se spremimo za Budvu                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 13:55</span>
            <h5>
                <a href="/vesti/povreda-sprecila-savica-da-osvoji-novu-titulu-prvaka-sveta/184192"  alt="Povreda sprečila Savića da osvoji novu titulu prvaka sveta" title="Povreda sprečila Savića da osvoji novu titulu prvaka sveta">
                    Povreda sprečila Savića da osvoji novu titulu prvaka...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.11 13:55</span>
            <h5>
                <a href="/vesti/lokomotiva-najbolji-tim-evrokupa/184193"  alt="Lokomotiva - najbolji tim Evrokupa" title="Lokomotiva - najbolji tim Evrokupa">
                    Lokomotiva - najbolji tim Evrokupa                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 13:48</span>
            <h5>
                <a href="/vesti/korumpirani-ministar-boza-zaze-i-diogo-otvaraju-sampanjac-na-tajlandu/184191"  alt="Korumpirani ministar, Boža, Žaže i Diogo otvaraju šampanjac na Tajlandu" title="Korumpirani ministar, Boža, Žaže i Diogo otvaraju šampanjac na Tajlandu">
                    Korumpirani ministar, Boža, Žaže i Diogo otvaraju...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 13:37</span>
            <h5>
                <a href="/vesti/svedjani-igraju-na-gol-vise/184196"  alt="Šveđani igraju na gol više" title="Šveđani igraju na gol više">
                    Šveđani igraju na gol više                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 13:35</span>
            <h5>
                <a href="/vesti/treneru-imam-karte-za-arsenal-zvezda-ispadam-pa-idem-u-london/184190"  alt="Treneru, imam karte za Arsenal - Zvezda, ispadam, pa idem u London" title="Treneru, imam karte za Arsenal - Zvezda, ispadam, pa idem u London">
                    Treneru, imam karte za Arsenal - Zvezda, ispadam,...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.11 13:30</span>
            <h5>
                <a href="/vesti/kako-je-propala-transfer-bomba-avion-za-barsu-cekao-na-pisti-arda-spakovao-kofere-ali-mbape-se-nije-pojavio/184188"  alt="Kako je propala transfer bomba: Avion za Barsu čekao na pisti, Arda spakovao kofere, ali Mbape se nije pojavio..." title="Kako je propala transfer bomba: Avion za Barsu čekao na pisti, Arda spakovao kofere, ali Mbape se nije pojavio...">
                    Kako je propala transfer bomba: Avion za Barsu čekao...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 13:30</span>
            <h5>
                <a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-124/184189"  alt="BET INFO: Ovo je pet najigranijih parova dana!" title="BET INFO: Ovo je pet najigranijih parova dana!">
                    BET INFO: Ovo je pet najigranijih parova dana!                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 13:28</span>
            <h5>
                <a href="/vesti/krajinovic-imao-sam-taktiku-i-za-nadala-sledeci-cilj-top-10/184187"  alt="Krajinović: Imao sam taktiku i za Nadala! Sledeći cilj - TOP 10" title="Krajinović: Imao sam taktiku i za Nadala! Sledeći cilj - TOP 10">
                    Krajinović: Imao sam taktiku i za Nadala! Sledeć...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.11 12:51</span>
            <h5>
                <a href="/vesti/ne-nije-greska-fiks-dana-u-nemackom-hokeju/184186"  alt="Ne, nije greška - fiks dana u nemačkom hokeju" title="Ne, nije greška - fiks dana u nemačkom hokeju">
                    Ne, nije greška - fiks dana u nemačkom hokeju                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/uzivo-partizan-crvena-zvezda-7/184111">
	<div class="img-wrapper">
		<a href="/vesti/uzivo-partizan-crvena-zvezda-7/184111" alt="KRAJ: Partizan - Crvena zvezda" title="KRAJ: Partizan - Crvena zvezda">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/f/6/15099933774476.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uzivo-partizan-crvena-zvezda-7/184111" alt="KRAJ: Partizan - Crvena zvezda" class="header-min" title="KRAJ: Partizan - Crvena zvezda">
				KRAJ: Partizan - Crvena zvezda			</a>
		</h3>
        <p  class="intro">
            UZ MOZZART Sport pratite sva dešavanja iz hale Pionir        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/pljusak-trica-i-mocni-milko-bjelica/184132">
	<div class="img-wrapper">
		<a href="/vesti/pljusak-trica-i-mocni-milko-bjelica/184132" alt="Pljusak „trica“ i moćni Milko Bjelica! " title="Pljusak „trica“ i moćni Milko Bjelica! ">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/b/f/15100048791127.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/pljusak-trica-i-mocni-milko-bjelica/184132" alt="Pljusak „trica“ i moćni Milko Bjelica! " class="header-min" title="Pljusak „trica“ i moćni Milko Bjelica! ">
				Pljusak „trica“ i moćni Milko Bjelica! 			</a>
		</h3>
        <p  class="intro">
            Crvena zvezda ubacila 100 poena i lako izašla na kraj sa večitim rivalom u prvom derbiju sezone         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/stigla-ponuda-u-humsku-za-tavambu-2-500-000-evra/184087">
	<div class="img-wrapper">
		<a href="/vesti/stigla-ponuda-u-humsku-za-tavambu-2-500-000-evra/184087" alt="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!" title="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/0/3/1509979607576.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stigla-ponuda-u-humsku-za-tavambu-2-500-000-evra/184087" alt="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!" class="header-min" title="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!">
				Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!			</a>
		</h3>
        <p  class="intro">
            Logična posledica učinka najproduktivnijeg igrača Partizana ove sezone        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/o-penalu-iz-sapca-kao-na-barsa-psz-video/184114">
	<div class="img-wrapper">
		<a href="/vesti/o-penalu-iz-sapca-kao-na-barsa-psz-video/184114" alt="O penalu iz Šapca: Kao na Barsa - PSŽ (VIDEO)" title="O penalu iz Šapca: Kao na Barsa - PSŽ (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/e/8/1509994205309.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/o-penalu-iz-sapca-kao-na-barsa-psz-video/184114" alt="O penalu iz Šapca: Kao na Barsa - PSŽ (VIDEO)" class="header-min" title="O penalu iz Šapca: Kao na Barsa - PSŽ (VIDEO)">
				O penalu iz Šapca: Kao na Barsa - PSŽ (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Igor Ristivojević kao Toma Menije…        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/lalatovic-savetuje-pesica-odmah-u-reprezentaciju/184109">
	<div class="img-wrapper">
		<a href="/vesti/lalatovic-savetuje-pesica-odmah-u-reprezentaciju/184109" alt="Lalatović savetuje: Pešića odmah u reprezentaciju!" title="Lalatović savetuje: Pešića odmah u reprezentaciju!">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/b/2/15099929519941.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/lalatovic-savetuje-pesica-odmah-u-reprezentaciju/184109" alt="Lalatović savetuje: Pešića odmah u reprezentaciju!" class="header-min" title="Lalatović savetuje: Pešića odmah u reprezentaciju!">
				Lalatović savetuje: Pešića odmah u reprezentaciju...			</a>
		</h3>
        <p  class="intro">
            „On je najbolji napadač u zemlji“, poručio je trener Čukaričkog        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/uzivo-partizan-crvena-zvezda-7/184111">
	<div class="img-wrapper">
		<a href="/vesti/uzivo-partizan-crvena-zvezda-7/184111" alt="KRAJ: Partizan - Crvena zvezda" title="KRAJ: Partizan - Crvena zvezda">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/f/6/15099933774476.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uzivo-partizan-crvena-zvezda-7/184111" alt="KRAJ: Partizan - Crvena zvezda" class="header-min" title="KRAJ: Partizan - Crvena zvezda">
				KRAJ: Partizan - Crvena zvezda			</a>
		</h3>
        <p  class="intro">
            UZ MOZZART Sport pratite sva dešavanja iz hale Pionir        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/stigla-ponuda-u-humsku-za-tavambu-2-500-000-evra/184087">
	<div class="img-wrapper">
		<a href="/vesti/stigla-ponuda-u-humsku-za-tavambu-2-500-000-evra/184087" alt="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!" title="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/0/3/1509979607576.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stigla-ponuda-u-humsku-za-tavambu-2-500-000-evra/184087" alt="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!" class="header-min" title="Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!">
				Stigla ponuda u Humsku: Za Tavambu 2.500.000 evra!			</a>
		</h3>
        <p  class="intro">
            Logična posledica učinka najproduktivnijeg igrača Partizana ove sezone        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kraj-rata-u-celsiju-najveca-pobeda-antonija-kontea-smenio-je-abramovicevog-coveka-iz-senke-protiv-kojeg-nije-mogao-ni-murinjo/184103">
	<div class="img-wrapper">
		<a href="/vesti/kraj-rata-u-celsiju-najveca-pobeda-antonija-kontea-smenio-je-abramovicevog-coveka-iz-senke-protiv-kojeg-nije-mogao-ni-murinjo/184103" alt="Kraj rata u Čelsiju, najveća pobeda Antonija Kontea: Smenio je Abramovičevog čoveka iz senke protiv kojeg nije mogao ni Murinjo" title="Kraj rata u Čelsiju, najveća pobeda Antonija Kontea: Smenio je Abramovičevog čoveka iz senke protiv kojeg nije mogao ni Murinjo">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/5/3/15099885334872.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kraj-rata-u-celsiju-najveca-pobeda-antonija-kontea-smenio-je-abramovicevog-coveka-iz-senke-protiv-kojeg-nije-mogao-ni-murinjo/184103" alt="Kraj rata u Čelsiju, najveća pobeda Antonija Kontea: Smenio je Abramovičevog čoveka iz senke protiv kojeg nije mogao ni Murinjo" class="header-min" title="Kraj rata u Čelsiju, najveća pobeda Antonija Kontea: Smenio je Abramovičevog čoveka iz senke protiv kojeg nije mogao ni Murinjo">
				Kraj rata u Čelsiju, najveća pobeda Antonija Kontea...			</a>
		</h3>
        <p  class="intro">
            Odlazak desne ruke Romana Abramovića znači da je Konte pobedio. Na radost velikog broja navijača Č...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/prvi-trening-bez-muslina-otkazala-trojica/184091">
	<div class="img-wrapper">
		<a href="/vesti/prvi-trening-bez-muslina-otkazala-trojica/184091" alt="Prvi trening bez Muslina: Otkazala trojica" title="Prvi trening bez Muslina: Otkazala trojica">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/8/5/15099801546820.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/prvi-trening-bez-muslina-otkazala-trojica/184091" alt="Prvi trening bez Muslina: Otkazala trojica" class="header-min" title="Prvi trening bez Muslina: Otkazala trojica">
				Prvi trening bez Muslina: Otkazala trojica			</a>
		</h3>
        <p  class="intro">
            Naknadno pozvan golman Dmitrović        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/krstajic-da-li-sam-ja-sastavljao-spisak-porazavajuce-pitanje/184093">
	<div class="img-wrapper">
		<a href="/vesti/krstajic-da-li-sam-ja-sastavljao-spisak-porazavajuce-pitanje/184093" alt="Krstajić: Da li sam ja sastavljao spisak? Poražavajuće pitanje..." title="Krstajić: Da li sam ja sastavljao spisak? Poražavajuće pitanje...">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/1/e/15099812605205.png" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/krstajic-da-li-sam-ja-sastavljao-spisak-porazavajuce-pitanje/184093" alt="Krstajić: Da li sam ja sastavljao spisak? Poražavajuće pitanje..." class="header-min" title="Krstajić: Da li sam ja sastavljao spisak? Poražavajuće pitanje...">
				Krstajić: Da li sam ja sastavljao spisak? Poražavaju...			</a>
		</h3>
        <p  class="intro">
            "Čast i zadovoljstvo biće mi da nastavim saradnju sa momcima koji će igrati na Mundijalu. Ne optere...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-i-sta-mi-nindze-sad-da-radimo"><img src="http://static.mozzartsport.com/img/news/7/9/b/15099635936749.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-i-sta-mi-nindze-sad-da-radimo" class="table-cell-background">PRELAZZI: I šta mi nindže sad...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-utorak-767-109-dinara-surovi-aksel"><img src="http://static.mozzartsport.com/img/news/0/c/b//15100387823141.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-utorak-767-109-dinara-surovi-aksel" class="table-cell-background">LUDI TIKET (-), utorak, 767.109...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7519: DENVER – BRUKLIN, 03.00: Denver je na poslednjem pojavljivanju na NBA parketu poražen od Golden Stejta sa 108:127. Svakako, reč je o ubedljivo izgubljenoj utakmici koja je na red došla posle uzastopnih pobeda iz mečeva sa Majamijem i Torontom. Bruklin sa druge strane ima četiri vezana poraza, a pred ovu utakmicu i sećanje na nedavno izgubljen meč od rivala iz Zapadne konferencije.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>8813: OLIMPIJA LJ. – VENECIJA, 18.30: Venecija vodi u Grupi C, sa samo jednim porazom zabeleženim posle produžetaka u meču sa atinskim AEK-om. Kada je reč o Olimpiji, Slovenci bi bez poslednje pobede od 75:81 protiv Estudijantesa bili ekipa sa potpuno negativnim učinkom u čiji zbir ulazi i negativna koš razlika od 310:335.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>8808: BEŠIKTAŠ – ARIS, 18.00: Avelino je u prva četiri kola Lige šampiona bio jedina, zapravo u prvom kolu nesavladana prepreka Bešiktaša. Aris je u Grupi D pao pred Bonom i Nimbrukom, ostvarivši koš razliku od 279:300. Kada je reč o Turcima, oni su prvo mesto u Grupi D zadužili i pozitivnom koš razlikom od 292:259.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>8921: LIJETUVOS R. – LIMOŽ, 19.00: Lijetuvos Ritas je do sada zabeležio jednu pobedu, dok Limož u svom skoru ima dve pobede i dva poraza u Evrokup takmičenju. Trebalo bi imati u vidu da su Francuzi pobedili i Partizan sa 92:83, a da je naš tim poslužio i Lijetuvos Ritasu za delimično popravljanje inače sumorne statistike.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>8899: DARUŠAFAKA - RIVER ANDORA, 18.15: Četiri blistave Evrokup pobede stoje iza Darušafake u Grupi A Evrokupa, dok je Andora pobedila samo Levaleolu sa 79:61. Zato bi sve sem pobede domaćina koji ima i najbolju koš razliku u grupi od 321:276 bilo iznenađenje. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>8898: LIJETKABELIS – BUDUĆNOST, 17.15: Litvanci su od četiri utakmice u Evrokupu izgubili dve, dok je podgorička Budućnost izgubila samo od Bajerna rezultatom 60:76. Pošto Crnogorce bije glas druge najjače ekipe u Grupi B, sa koš razlikom od 315:309, deluje da Lijetkabelis nema previše šanse, uprkos činjenice da se utakmica igra na njihovom parketu. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2509: BANGOR SITI – ABERISTVID, 20.45: Ekipa Bangor Sitija nije odigrala nerešeno na poslednjih 17 utakmica, dok Aberistvid ista statistika prati na četiri utakmice. Kada je reč o međusobnim susretima, Bangor Siti je slavio na prethodne tri utakmice, a treba znati i da je UG 3+ tpovanje na mečevima ovog para prolazilo na četiri poslednja međusobna meča.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4581: CIBALIJA - ISTRA 1961, 14.00: Biće ovo duel začelja tabele NHL lige. Pre samo tri dana ova dva rivala odmerila su snage u prvenstvu na istom ovom terenu kada je Istra bila ubedljiva (1:4). Cibalija je u osam prethodnih duela ostvarila šest poraza uz pobedu i remi...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2327: VIGAN – AKRINGTON, 20.45: Od prvoplasiranog Šruzberija na tabeli Engleske 3 Vigan deli samo jedan bod. Prethodni poraz u ovom prvenstvu doživeli su krajem septembra. U skoro identičnoj situaciji nalazi se Akrington u jednoj diviziji niže. Lider Engleske 4 Nots Kaunti „beži“ im za jedan bod.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2342: ČARLTON – PORTSMUT, 20.45: Čarlton je u sjajnoj seriji. Nije poražen u Engleskoj 3 od kraja septembra i na tabeli je četvrti sa istim brojem bodova kao i trećeplasirani Bredford. Portsmut je u drugačijoj situaciji. Posle perioda u kojem je naizmenično dobijao i gubio, vezao je tri uzastopna poraza i nalazi se na sredini tabele u ovoj diviziji. Čarlton je neporažen na prethodna tri meča kod kuće, dok je Portsmut gubio na tri prethodna gostovanja.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2321: SAUTEND – KOLČESTER, 20.45: Posle kraćeg kriznog perioda u koji je zapao polovinom oktobra Sautend je ponovo na pobedničkom koloseku. Vezali su dve pobede i trenutno zauzimaju središnji deo tabele u Engleskoj 3. Kolčester se takođe nalazi na sredini tabele, ali u jednom rangu niže. </span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
