<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Možda sam najgori trener u Seriji A, ali uvek želim da pobedim, čak i protiv sina u dvorištu</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Možda sam najgori trener u Seriji A, ali uvek želim da pobedim, čak i protiv sina u dvorištu - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="&quot;Možda će neko reći da sam lud, ali ne vidim veliku razliku u odnosu na meč protiv Atalante&quot;, kaže trener Rosonera">
	<meta name="keywords" content="Milan,Fudbal,Đenaro Gatuzo">
	<meta name="news_keywords" content="Milan,Fudbal,Đenaro Gatuzo">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Možda sam najgori trener u Seriji A, ali uvek želim da pobedim, čak i protiv sina u dvorištu" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/0/e/d/15144538625829.jpg" />
<meta property="og:description" content="&quot;Možda će neko reći da sam lud, ali ne vidim veliku razliku u odnosu na meč protiv Atalante&quot;, kaže trener Rosonera" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153" />

<!--google plus meta tags-->
<meta itemprop="name" content="Možda sam najgori trener u Seriji A, ali uvek želim da pobedim, čak i protiv sina u dvorištu">
<meta itemprop="description" content=""Možda će neko reći da sam lud, ali ne vidim veliku razliku u odnosu na meč protiv Atalante", kaže trener Rosonera">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/0/e/d/15144538625829.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Milan,Fudbal,Đenaro Gatuzo' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->

    <!-- Google Code for Remarketing Tag -->
    <!--------------------------------------------------
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
    --------------------------------------------------->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 826258162;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/826258162/?guid=ON&amp;script=0"/>
        </div>
    </noscript>

    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">kladionica</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/nedoviceva-lekcija-ponosu-izraela/189218">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/5/0/15144938448055.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/nedoviceva-lekcija-ponosu-izraela/189218" class="table-cell-background">Nedovićeva lekcija Ponosu Izraela</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/venger-810-utakmica-ferguson-vise-nije-besmrtan/189217">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/a/9/1514493618258.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/venger-810-utakmica-ferguson-vise-nije-besmrtan/189217" class="table-cell-background">Venger = 810 utakmica! Ferguson više nije besmrtan</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/olimpijakos-se-pogubio-u-zelenoj-sumi/189214">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/6/f/1514491585180.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/olimpijakos-se-pogubio-u-zelenoj-sumi/189214" class="table-cell-background">Olimpijakos se pogubio u Zelenoj šumi</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kralj-luka-pokorio-istanbul/189213">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/6/8/15144907769633.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kralj-luka-pokorio-istanbul/189213" class="table-cell-background">Kralj Luka pokorio Istanbul</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/crnobeli-deda-mraz-stigao-u-istanbul/189212">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/b/b/15144882278612.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/crnobeli-deda-mraz-stigao-u-istanbul/189212" class="table-cell-background">Crno-beli Deda mraz stigao u Istanbul </a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/hjuston-trazi-izlaz-iz-kanala-boston-vise-nije-onaj-stari/189198">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/b/d/15144741164583.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/hjuston-trazi-izlaz-iz-kanala-boston-vise-nije-onaj-stari/189198" class="table-cell-background">Hjuston traži izlaz iz kanala, Boston više nije onaj stari</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/palermo-vadi-fleke-kaputo-i-donaruma-garantuju-golove/189185">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/5/9/15144692743749.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/palermo-vadi-fleke-kaputo-i-donaruma-garantuju-golove/189185" class="table-cell-background">Palermo vadi fleke, Kaputo i Donaruma garantuju golove</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-172/189188">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/6/a/15144698884338.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-172/189188" class="table-cell-background">BET INFO: Ovo je pet najigranijih parova dana</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/specijalna-ponuda-tri-keca-i-jedna-dvojka-u-evroligi-kvota-7-50/189177">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/f/4/15144636208902.png" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/specijalna-ponuda-tri-keca-i-jedna-dvojka-u-evroligi-kvota-7-50/189177" class="table-cell-background">SPECIJALNA PONUDA: Tri keca i jedna dvojka u Evroligi - kvota...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/zakeroni-poziva-na-oprez-domacin-igra-za-cast/189178">
								<img src="http://static.mozzartsport.com/img_thumb/news/7/b/3/15144641912748.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/zakeroni-poziva-na-oprez-domacin-igra-za-cast/189178" class="table-cell-background">Zakeroni poziva na oprez: Domaćin igra za čast</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/muke-tant-alov-e/189176">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/5/f/15144634354652.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/muke-tant-alov-e/189176" class="table-cell-background">Muke Tant(alov)e</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ubedljivo-za-mir-u-kuci/189169">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/b/9/1514460954120.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ubedljivo-za-mir-u-kuci/189169" class="table-cell-background">Ubedljivo, za mir u kući...</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153/komentari" class="comment-box">
				<div class="rectangle">7</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Možda sam najgori trener u Seriji A, ali uvek želim da pobedim, čak i protiv sina u dvorištu								</h1>
				<p>pre 12 sati | mozzartsport.com </p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							"Možda će neko reći da sam lud, ali ne vidim veliku razliku u odnosu na meč protiv Atalante", kaže trener Rosonera					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/0/e/d/15144538625829.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu%2F189153" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu%2F189153" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu%2F189153%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fmozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu%2F189153%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="32"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	Izvukao se Milan, barem nakratko. </p>
<p>
	Rosoneri su uspeli da savladju Inter u četvrtfinalu Kupa Italije, a time je <strong>Đenaro</strong> <strong>Gatuzo </strong>dobio malo prostora da "diše", kao i njegova ekipa.</p>
<p>
	Ističe <strong>Rino </strong>da ova pobeda ne vadi njegov tim iz problema, ali malo olakšava posao za dalje.<br />
	"<strong>Dolazimo iz negativnog perioda, ovaj meč je bio fundamentalan</strong>", rekao je <strong>Gatuzo</strong>.</p>
<p>
	Bio je zadovoljan.<br />
	"<strong>Želim da čestitam igračima. Osvojio sam sve kao igrač, ali kao trener sam svestan da sam na početku. U januaru ću napuniti 40, tako da i dalje razmišljam kao igrač, verujem da uz glad i osećaj pripadanja možete daleko</strong>", rekao je <strong>Gatuzo</strong>.</p>
<p>
	Slikovito je objasnio svoj pristup trenerskom poslu i utakmicama.<br />
	"<strong>Možda sam najgori trener Serije A, ali uvek želim da pobedim, čak i kada igram u dvorištu sa svojim sinom. Želim da moji igrači dokažu da ovo večeras nije bila sreća, već da tako i nastave</strong>".</p>
<p>
	Igra je najveći problem za <strong>Gatuza</strong>. Nije na nivou na kom on želi da bude.<br />
	"<strong>Nisam video mnogo razlike između ove igre i one na meču protiv Atalante. Neki će me možda nazvati ludim zbog toga. Imali smo i meč protiv Verone u šaci, ali smo primili prvi gol kao da smo lutke. Ovo je tim koji igra dobro dok ne naiđe na prvu prepreku, a protiv Intera smo prevazišli prepreke</strong>", zaključio je <strong>Gatuzo</strong>.</p>
<p>
	(FOTO: Action images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/milan/32">Milan</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/6/evropa/1">Evropa</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/serija-a/6">Serija A</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/enaro-gatuzo/1101">Đenaro Gatuzo</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/gatuzo-kup-s-interom-kao-finale-svetskog-prvenstva/189031">
			<img src="http://static.mozzartsport.com/img/news/6/c/d/15143189856052.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/gatuzo-kup-s-interom-kao-finale-svetskog-prvenstva/189031" class="header-min">Gatuzo: Kup s Interom kao finale Svetskog prvenstva</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/gatuzo-pred-otkazom-inter-i-fjorentina-mu-odredjuju-status/188918">
			<img src="http://static.mozzartsport.com/img/news/6/6/c/15142072998258.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/gatuzo-pred-otkazom-inter-i-fjorentina-mu-odredjuju-status/188918" class="header-min">Gatuzo pred otkazom, Inter i Fjorentina mu određuju status</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/bura-u-milanu-gatuzo-visi-i-porucuje-nije-do-mene-mirabeli-ja-sam-za-sve-kriv/188825">
			<img src="http://static.mozzartsport.com/img/news/4/2/6/15141102551131.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/bura-u-milanu-gatuzo-visi-i-porucuje-nije-do-mene-mirabeli-ja-sam-za-sve-kriv/188825" class="header-min">Bura u Milanu! Gatuzo visi i poručuje: Nije do mene; Mirabeli: Ja sam za sve kriv...</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/frustrirajuce/188791">
			<img src="http://static.mozzartsport.com/img/news/e/7/0/15140555726366.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/frustrirajuce/188791" class="header-min">Frustrirajuće! (VIDEO)</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>7</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="189153" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="1604039">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Misisipi M.</span>
			<p class="time"><span class="time-separator">|</span> pre 8 sati</p>
		</header>
        <p class="body">Điđi-Calabria-Bonuci-Rodrigez-Kessie-Biglia-Hakan-Suso-Cutrone-Bonaventura , samo ne izmišljaj toplu vodu i ima to da ide.Al pošto to uporno radiš očekujem ponovo u sastavu Abatea,Borinija,Montoliva,Kalinica ako ozdravi</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1434572" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">16</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1434572" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">2</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1434572" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1434572" />
		<input type="hidden" value="189153" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/img/avatar/6/8/e/14803546092806.jpg" data-pid="1479613">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Gile S.</span>
			<p class="time"><span class="time-separator">|</span> pre 10 sati</p>
		</header>
        <p class="body">Da super imao si srece sinoc i to samo tako da je Inter u formi od pre mesec dana Milan bi realno sinoc kasirao tri komada u svojoj mrezi, zahvali se Zao Mariu pozovi ga i casti ga picem negde u gradu, sve u svemu ako budes uspe da osvojis neko od takmicenja LE ili italia kup nece mi biti zao, treba ti vise onakvih protivnickih igraca kao sto je sinoc bio Mario, ali onakav promasaj se vise ne ponavlja sigurno takodje ni onakvu pobedu neces po meni bar ostiti vise, ono je bilo vise nego od Loto sedmice sinoc za tebe i Milan </p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1434551" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">12</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1434551" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">40</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1434551" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1434551" />
		<input type="hidden" value="189153" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/mozda-sam-najgori-trener-u-seriji-a-ali-uvek-zelim-da-pobedim-cak-i-protiv-sina-u-dvoristu/189153/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/malo-otrova-hrabrosti-i-besa/188679">
	<div class="img-wrapper">
		<a href="/vesti/malo-otrova-hrabrosti-i-besa/188679" alt="Malo otrova, hrabrosti i besa" title="Malo otrova, hrabrosti i besa">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/2/e/15139667914970.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/malo-otrova-hrabrosti-i-besa/188679" alt="Malo otrova, hrabrosti i besa" class="header-min" title="Malo otrova, hrabrosti i besa">
				Malo otrova, hrabrosti i besa			</a>
		</h3>
        <p  class="intro">
            "Moramo da popravimo neke stvari, inače rizikujemo još jedno sramoćenje", kaže Gatuzo        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/odo-porucuje-zastitite-gatuza/188272">
	<div class="img-wrapper">
		<a href="/vesti/odo-porucuje-zastitite-gatuza/188272" alt="Odo poručuje: Zaštitite Gatuza" title="Odo poručuje: Zaštitite Gatuza">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/0/4/15136136588944.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/odo-porucuje-zastitite-gatuza/188272" alt="Odo poručuje: Zaštitite Gatuza" class="header-min" title="Odo poručuje: Zaštitite Gatuza">
				Odo poručuje: Zaštitite Gatuza			</a>
		</h3>
        <p  class="intro">
            Trener Udinezea je za VAR        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/milan-vs-rajola-drugi-deo-on-je-zlo-hoce-da-naudi-donarumi-da-li-tako-moze-i-sa-drugim-klubovima-ovde-mu-nece-proci/187831">
	<div class="img-wrapper">
		<a href="/vesti/milan-vs-rajola-drugi-deo-on-je-zlo-hoce-da-naudi-donarumi-da-li-tako-moze-i-sa-drugim-klubovima-ovde-mu-nece-proci/187831" alt="Milan vs Rajola - drugi deo: On je zlo! Hoće da naudi Donarumi! Da li tako može i sa drugim klubovima? Ovde mu neće proći" title="Milan vs Rajola - drugi deo: On je zlo! Hoće da naudi Donarumi! Da li tako može i sa drugim klubovima? Ovde mu neće proći">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/3/a/1513241985779.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/milan-vs-rajola-drugi-deo-on-je-zlo-hoce-da-naudi-donarumi-da-li-tako-moze-i-sa-drugim-klubovima-ovde-mu-nece-proci/187831" alt="Milan vs Rajola - drugi deo: On je zlo! Hoće da naudi Donarumi! Da li tako može i sa drugim klubovima? Ovde mu neće proći" class="header-min" title="Milan vs Rajola - drugi deo: On je zlo! Hoće da naudi Donarumi! Da li tako može i sa drugim klubovima? Ovde mu neće proći">
				Milan vs Rajola - drugi deo: On je zlo! Hoće da naudi...			</a>
		</h3>
        <p  class="intro">
            Snažne poruke direktora Mirabelija i trenera Gatuza        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">28.12 21:50</span>
            <h5>
                <a href="/vesti/nedoviceva-lekcija-ponosu-izraela/189218"  alt="Nedovićeva lekcija Ponosu Izraela" title="Nedovićeva lekcija Ponosu Izraela">
                    Nedovićeva lekcija Ponosu Izraela                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 21:38</span>
            <h5>
                <a href="/vesti/venger-810-utakmica-ferguson-vise-nije-besmrtan/189217"  alt="Venger = 810 utakmica! Ferguson više nije besmrtan" title="Venger = 810 utakmica! Ferguson više nije besmrtan">
                    Venger = 810 utakmica! Ferguson više nije besmrtan...                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 21:06</span>
            <h5>
                <a href="/vesti/olimpijakos-se-pogubio-u-zelenoj-sumi/189214"  alt="Olimpijakos se pogubio u Zelenoj šumi" title="Olimpijakos se pogubio u Zelenoj šumi">
                    Olimpijakos se pogubio u Zelenoj šumi                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 20:52</span>
            <h5>
                <a href="/vesti/kralj-luka-pokorio-istanbul/189213"  alt="Kralj Luka pokorio Istanbul" title="Kralj Luka pokorio Istanbul">
                    Kralj Luka pokorio Istanbul                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">28.12 20:32</span>
            <h5>
                <a href="/vesti/cr7-ponovo-najbolji-u-evropi/189211"  alt="CR7 ponovo najbolji u Evropi" title="CR7 ponovo najbolji u Evropi">
                    CR7 ponovo najbolji u Evropi                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 20:20</span>
            <h5>
                <a href="/vesti/crnobeli-deda-mraz-stigao-u-istanbul/189212"  alt="Crno-beli Deda mraz stigao u Istanbul " title="Crno-beli Deda mraz stigao u Istanbul ">
                    Crno-beli Deda mraz stigao u Istanbul                 </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 19:22</span>
            <h5>
                <a href="/vesti/gotovo-montela-vodi-sevilju/189208"  alt="GOTOVO: Montela vodi Sevilju!" title="GOTOVO: Montela vodi Sevilju!">
                    GOTOVO: Montela vodi Sevilju!                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 19:21</span>
            <h5>
                <a href="/vesti/isplaceno-2-160-241-rsd-na-mozzart-aparatima/189210"  alt="Isplaćeno 2.160.241 RSD na MOZZART aparatima!" title="Isplaćeno 2.160.241 RSD na MOZZART aparatima!">
                    Isplaćeno 2.160.241 RSD na MOZZART aparatima!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">28.12 19:12</span>
            <h5>
                <a href="/vesti/okovic-dobio-protivnika/189209"  alt="Đoković dobio protivnika!" title="Đoković dobio protivnika!">
                    Đoković dobio protivnika!                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 18:11</span>
            <h5>
                <a href="/vesti/toti-nisam-ljubomoran-na-juventus-jedna-romina-titula-vredi-kao-10/189206"  alt="Toti: Nisam ljubomoran na Juventus, jedna Romina titula vredi kao 10" title="Toti: Nisam ljubomoran na Juventus, jedna Romina titula vredi kao 10">
                    Toti: Nisam ljubomoran na Juventus, jedna Romina titula...                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 18:00</span>
            <h5>
                <a href="/vesti/dzamsedpur-ima-bas-tvrdu-odbranu/189216"  alt="Džamšedpur je baš tvrd" title="Džamšedpur je baš tvrd">
                    Džamšedpur je baš tvrd                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 17:56</span>
            <h5>
                <a href="/vesti/zasto-je-serhio-buskets-stara-skola/189205"  alt="Zašto je Serhio Buskets stara škola?" title="Zašto je Serhio Buskets stara škola?">
                    Zašto je Serhio Buskets stara škola?                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">28.12 17:28</span>
            <h5>
                <a href="/vesti/dobro-dosao-kuci-veliki-mario/189204"  alt="Dobro došao kući, veliki Mario!" title="Dobro došao kući, veliki Mario!">
                    Dobro došao kući, veliki Mario!                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 17:15</span>
            <h5>
                <a href="/vesti/bjelica-za-mozzart-sport-ovo-je-ono-sto-sam-sanjao/189203"  alt="Bjelica za MOZZART Sport: Ovo je ono što sam sanjao!" title="Bjelica za MOZZART Sport: Ovo je ono što sam sanjao!">
                    Bjelica za MOZZART Sport: Ovo je ono što sam sanjao...                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 17:01</span>
            <h5>
                <a href="/vesti/opet-istraga-protiv-mamica-ostetio-dinamo-za-2-600-000-evra/189202"  alt="Opet istraga protiv Mamića - oštetio Dinamo za 2.600.000 evra?" title="Opet istraga protiv Mamića - oštetio Dinamo za 2.600.000 evra?">
                    Opet istraga protiv Mamića - oštetio Dinamo za 2...                </a>
            </h5>
        </li>
            <li>
            <span class="time">28.12 16:53</span>
            <h5>
                <a href="/vesti/murinjo-pojacaj-ponudu-za-dibalu-juventus-odbio-79-000-000-i-mhitarijana/189201"  alt="Murinjo, pojačaj ponudu za Dibalu! Juventus odbio 79.000.000 i Mhitarijana" title="Murinjo, pojačaj ponudu za Dibalu! Juventus odbio 79.000.000 i Mhitarijana">
                    Murinjo, pojačaj ponudu za Dibalu! Juventus odbio...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/ivanovic-se-izjasnio-hocu-u-partizan-da-li-su-dovoljni-400-000-evra-i-procenti/189149">
	<div class="img-wrapper">
		<a href="/vesti/ivanovic-se-izjasnio-hocu-u-partizan-da-li-su-dovoljni-400-000-evra-i-procenti/189149" alt="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?" title="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/3/9/15144507883139.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ivanovic-se-izjasnio-hocu-u-partizan-da-li-su-dovoljni-400-000-evra-i-procenti/189149" alt="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?" class="header-min" title="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?">
				Ivanović se izjasnio: Hoću u Partizan! Da li je...			</a>
		</h3>
        <p  class="intro">
            Potencijalna meta još jedan fudbaler Spartaka        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/parazit-donaruma-preko-noci-postao-najbolji-golman-na-svetu-kutrone-srusio-inter-video/189127">
	<div class="img-wrapper">
		<a href="/vesti/parazit-donaruma-preko-noci-postao-najbolji-golman-na-svetu-kutrone-srusio-inter-video/189127" alt="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)" title="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/4/a/15144132619883.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/parazit-donaruma-preko-noci-postao-najbolji-golman-na-svetu-kutrone-srusio-inter-video/189127" alt="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)" class="header-min" title="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)">
				Parazit Donaruma preko noći postao najbolji golman...			</a>
		</h3>
        <p  class="intro">
            Milan u Kup derbiju slavio sa 1:0        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kokeza-cuj-me-daj-mi-reprezentaciju-i-bicu-prvak-sveta/189193">
	<div class="img-wrapper">
		<a href="/vesti/kokeza-cuj-me-daj-mi-reprezentaciju-i-bicu-prvak-sveta/189193" alt="Kokeza, čuj me! Daj mi reprezentaciju i biću prvak sveta" title="Kokeza, čuj me! Daj mi reprezentaciju i biću prvak sveta">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/0/d/15144725436175.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kokeza-cuj-me-daj-mi-reprezentaciju-i-bicu-prvak-sveta/189193" alt="Kokeza, čuj me! Daj mi reprezentaciju i biću prvak sveta" class="header-min" title="Kokeza, čuj me! Daj mi reprezentaciju i biću prvak sveta">
				Kokeza, čuj me! Daj mi reprezentaciju i biću prvak...			</a>
		</h3>
        <p  class="intro">
            Piroćanac Zoran Đorđević (65) podneo zvaničnu kandidaturu za novog selektora Srbije        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kokeza-sergej-protiv-nice-dao-dva-gola-i-namestio-jedan-a-muslin-mi-kaze-bio-je-najgori/189164">
	<div class="img-wrapper">
		<a href="/vesti/kokeza-sergej-protiv-nice-dao-dva-gola-i-namestio-jedan-a-muslin-mi-kaze-bio-je-najgori/189164" alt="Kokeza: Sergej protiv Nice dao dva gola i namestio jedan, a Muslin mi kaže - bio je najgori" title="Kokeza: Sergej protiv Nice dao dva gola i namestio jedan, a Muslin mi kaže - bio je najgori">
			<img src="http://static.mozzartsport.com/img_thumb/news/0/5/b/15144588071502.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kokeza-sergej-protiv-nice-dao-dva-gola-i-namestio-jedan-a-muslin-mi-kaze-bio-je-najgori/189164" alt="Kokeza: Sergej protiv Nice dao dva gola i namestio jedan, a Muslin mi kaže - bio je najgori" class="header-min" title="Kokeza: Sergej protiv Nice dao dva gola i namestio jedan, a Muslin mi kaže - bio je najgori">
				Kokeza: Sergej protiv Nice dao dva gola i namestio...			</a>
		</h3>
        <p  class="intro">
            Konačno o razlozima smene selektora        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/klop-planira-jos-trojicu-medju-njima-je-i-sergej/189186">
	<div class="img-wrapper">
		<a href="/vesti/klop-planira-jos-trojicu-medju-njima-je-i-sergej/189186" alt="Klop planira još trojicu, među njima je i Sergej " title="Klop planira još trojicu, među njima je i Sergej ">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/7/a/15144685219126.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/klop-planira-jos-trojicu-medju-njima-je-i-sergej/189186" alt="Klop planira još trojicu, među njima je i Sergej " class="header-min" title="Klop planira još trojicu, među njima je i Sergej ">
				Klop planira još trojicu, među njima je i Sergej...			</a>
		</h3>
        <p  class="intro">
            Virdžil van Dajk je samo početak ambicioznog projekta Liverpula        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/parazit-donaruma-preko-noci-postao-najbolji-golman-na-svetu-kutrone-srusio-inter-video/189127">
	<div class="img-wrapper">
		<a href="/vesti/parazit-donaruma-preko-noci-postao-najbolji-golman-na-svetu-kutrone-srusio-inter-video/189127" alt="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)" title="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/4/a/15144132619883.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/parazit-donaruma-preko-noci-postao-najbolji-golman-na-svetu-kutrone-srusio-inter-video/189127" alt="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)" class="header-min" title="Parazit Donaruma preko noći postao najbolji golman na svetu, Kutrone srušio Inter (VIDEO)">
				Parazit Donaruma preko noći postao najbolji golman...			</a>
		</h3>
        <p  class="intro">
            Milan u Kup derbiju slavio sa 1:0        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ignjovski-u-fokusu-zvezde/189122">
	<div class="img-wrapper">
		<a href="/vesti/ignjovski-u-fokusu-zvezde/189122" alt="Ignjovski u fokusu Zvezde" title="Ignjovski u fokusu Zvezde">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/6/f/15144106435154.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ignjovski-u-fokusu-zvezde/189122" alt="Ignjovski u fokusu Zvezde" class="header-min" title="Ignjovski u fokusu Zvezde">
				Ignjovski u fokusu Zvezde			</a>
		</h3>
        <p  class="intro">
            Realizacija nije laka jer igrač ima još godinu i po dana ugovor sa Frajburgom        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/junak-u-suzama-samo-zelim-da-ostanem-ovde/189128">
	<div class="img-wrapper">
		<a href="/vesti/junak-u-suzama-samo-zelim-da-ostanem-ovde/189128" alt="Junak u suzama: Samo želim da ostanem ovde!" title="Junak u suzama: Samo želim da ostanem ovde!">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/4/4/15144156657706.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/junak-u-suzama-samo-zelim-da-ostanem-ovde/189128" alt="Junak u suzama: Samo želim da ostanem ovde!" class="header-min" title="Junak u suzama: Samo želim da ostanem ovde!">
				Junak u suzama: Samo želim da ostanem ovde!			</a>
		</h3>
        <p  class="intro">
            Patrik Kutrone emotivan posle pobedničkog gola u derbiju sa Interom        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezdin-prelazni-rok-zasto-dinga-ne-moze-na-makanu-le-talek-ide-za-700-000-evra-terzic-finisira-dva-pojacanja/189141">
	<div class="img-wrapper">
		<a href="/vesti/zvezdin-prelazni-rok-zasto-dinga-ne-moze-na-makanu-le-talek-ide-za-700-000-evra-terzic-finisira-dva-pojacanja/189141" alt="Zvezdin prelazni rok - zašto Dinga ne može na Marakanu, Le Talek ide za 700.000 evra, Terzić završava dva pojačanja" title="Zvezdin prelazni rok - zašto Dinga ne može na Marakanu, Le Talek ide za 700.000 evra, Terzić završava dva pojačanja">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/8/e/15144454733456.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezdin-prelazni-rok-zasto-dinga-ne-moze-na-makanu-le-talek-ide-za-700-000-evra-terzic-finisira-dva-pojacanja/189141" alt="Zvezdin prelazni rok - zašto Dinga ne može na Marakanu, Le Talek ide za 700.000 evra, Terzić završava dva pojačanja" class="header-min" title="Zvezdin prelazni rok - zašto Dinga ne može na Marakanu, Le Talek ide za 700.000 evra, Terzić završava dva pojačanja">
				Zvezdin prelazni rok - zašto Dinga ne može na Marakanu...			</a>
		</h3>
        <p  class="intro">
            Crveno-beli aktivni na zimskoj pijaci        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ivanovic-se-izjasnio-hocu-u-partizan-da-li-su-dovoljni-400-000-evra-i-procenti/189149">
	<div class="img-wrapper">
		<a href="/vesti/ivanovic-se-izjasnio-hocu-u-partizan-da-li-su-dovoljni-400-000-evra-i-procenti/189149" alt="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?" title="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/3/9/15144507883139.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ivanovic-se-izjasnio-hocu-u-partizan-da-li-su-dovoljni-400-000-evra-i-procenti/189149" alt="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?" class="header-min" title="Ivanović se izjasnio: Hoću u Partizan! Da li je dovoljno 400.000 evra i procenti?">
				Ivanović se izjasnio: Hoću u Partizan! Da li je...			</a>
		</h3>
        <p  class="intro">
            Potencijalna meta još jedan fudbaler Spartaka        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-vergilije-klopova-opklada-od-84-000-000"><img src="http://static.mozzartsport.com/img/news/8/6/b/15144592664615.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-vergilije-klopova-opklada-od-84-000-000" class="table-cell-background">PRELAZZI: Vergilije, Klopova opklada...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-cetvrtak-950-537-dinara-runi-sta-to-uradi"><img src="http://static.mozzartsport.com/img/news/e/5/d//15144468287924.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-cetvrtak-950-537-dinara-runi-sta-to-uradi" class="table-cell-background">LUDI TIKET (-), četvrtak, 950...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7390: VALENSIJA – PANATINAIKOS, 21.00: Panatinaikos je ekipa koja je pretendent za Fajnal for, stašno jaka ekipa. Sa druge strane Valensija je u problemu, ima mnogo vezanih poraza i objektivno je realno da PAO dobije ovaj meč iako igra u gostima. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2020: KRISTAL PALAS – ARSENAL, 21.00: Arsenal je igrao tri nerešene utakmice na poslednja četiri meča, dok je Kristal Palas remizirao na tri od poslednjih pet mečeva. Na poslednja dva međusobna duela slavio je domaćin i došlo je NG. Zanimljiv meč za klađenje.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1028: BREŠA – ASKOLI, 20.30: Breša ima dobru situaciju jer igra protiv poslednjeplasiranog kluba na tabeli. Zanimljivo, oba kluba igraju dosta nerešeno u poslednje vreme. Breša je odigrala dva takva meča, a Askoli čak četiri puta u poslednjih pet mečeva.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1023: KARPI – BARI, 20.30: Bari se održava na trećoj poziciji Serije B, uprkos činjenici da na poslednjih pet utakmica ima po dve pobede, isto toliko poraza, i jedan remi. Kapri ima isti učinak u ovom periodu, uz podatak koji kaže da su večerašnji domaćini poslednji put u aprilu savladali Bari sa (2:0). </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1027: PALERMO – SALERNITANA, 20.30: Palermo, lider Serije B nije okusio poraz na pet poslednjih utakmica. Biće ovo sjajna prilika za domaćina da po prvi put savlada Salerniitanu koja je od početka milenijuma na šest međusobnih utakmica, tri puta pobeđivala večerašjeg protivnika. Treba zapamtiti da Salernitana ne igra dobro...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1025: PERUĐA – EMPOLI, 20.30: Peruđa na poslednjih pet utakmica u Seriji B ima samo jednu, i to minimalnu pobedu od (1:0) protiv ekipe Askolija. Empoli takođe nije u zavidnom ritmu dobrih partija, pošto je zabeležio čak četiri nerešene GG partije. To ukazuje da Empoli ima solidan napad, i ne tako stabilnu odbranu. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7393: MAKABI T.A. – UNIKAHA, 20.05: Makabi i Unikaha, sreću se po prvi put od 2015. godine. U toj sezoni, Unikaha je slavila dva puta, ali tim iz Malage u ovom momentu nije ubitačan kao pre dve sezone, mada je u seriji od tri evropske pobede. Pobedili su Himki, Barselonu i Milano. Tim iz Tel Aviva ima tri pobede i dva poraza na poslednjih pet utakmica Evrolige. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7392: ŽALGIRIS – OLIMPIJAKOS, 19.00: Pogled na tabelu Evrolige ukazuje na laganu prednost Olimpijakosa, koji je istini za volju na poslednjih pet međusobnih susreta sa Žalgirisom, bolju igru pokazao čak četiri puta. Ipak, ne treba zaboraviti ni na seriju Žalgirisa od četiri uzastopne evroligaške pobede.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7391: FENERBAHČE - REAL MADRID, 18.45: Fener Željka Obradovića, nakon poraza od (82:73) od Makabija iz Tel Aviva, neophodnu dozu samopuzdanja traži na konto Rela koji je u protekle dve sezone pred večerašnjim domaćinom pao četiri puta. Turcima neće biti lako, jer Madriđani su u seriji od pet utakmica bez poraza u svim takmičenjima, dok u Evroligi imaju tri vezane pobede.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5362: BEŠITKAŠ – OSMANLI, 18.30: Bešiktaš u prvu utakmicu osmine finala Kupa Turske sa ekipom Osmalija ulazi osokoljen dvogodišnjom dominacijom nad današnjim rivalom. Gosti strepe, jer domaćin ih je ovoga meseca u Superligi samleo sa (5:1), dok je junsko odmeravanje takođe na Bešiktaševom stadionu zabeleženo rezultatom (4:0).</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
