<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Priča koja drma Italiju: Donaruma i Real Madrid!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Priča koja drma Italiju: Donaruma i Real Madrid! - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="U priču bi mogao da uđe Morata ">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Priča koja drma Italiju: Donaruma i Real Madrid!" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/d/0/4/14968189088348.JPG" />
<meta property="og:description" content="U priču bi mogao da uđe Morata " />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548" />

<!--google plus meta tags-->
<meta itemprop="name" content="Priča koja drma Italiju: Donaruma i Real Madrid!">
<meta itemprop="description" content="U priču bi mogao da uđe Morata ">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/d/0/4/14968189088348.JPG">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: '' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kladionicarski-dan-sreda-7-jun-matine-uz-nadala-i-okovica/169557">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/a/a/14968237339905.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kladionicarski-dan-sreda-7-jun-matine-uz-nadala-i-okovica/169557" class="table-cell-background">KLADIONIČARSKI DAN (sreda 7. jun): Matine uz Nadala i Đokovi...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/venger-dobio-naredjenje-prestani-da-stedis-arsenalova-lista-zelja-mbape-lakazet-marez-lemar-turan-van-dajk/169554">
								<img src="http://static.mozzartsport.com/img_thumb/news/7/b/5/1496820618112.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/venger-dobio-naredjenje-prestani-da-stedis-arsenalova-lista-zelja-mbape-lakazet-marez-lemar-turan-van-dajk/169554" class="table-cell-background">Venger dobio naređenje: Prestani da štediš! Arsenalova lista...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/junajted-krenuo-po-moratu-ali-je-naisao-na-blokadu-ne-moze-60-000-000-moze-90-000-000-evra/169547">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/4/0/14968169621143.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/junajted-krenuo-po-moratu-ali-je-naisao-na-blokadu-ne-moze-60-000-000-moze-90-000-000-evra/169547" class="table-cell-background">Junajted krenuo po Moratu, ali je naišao na blokadu: Ne mož...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/radonjic-idemo-u-mitrovicu-po-finale-milojevic-igrali-smo-koliko-su-nam-dali/169529">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/6/b/14967851307102.png" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/radonjic-idemo-u-mitrovicu-po-finale-milojevic-igrali-smo-koliko-su-nam-dali/169529" class="table-cell-background">Radonjić: Idemo u Mitrovicu po finale; Milojević: Igrali smo...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/zvezda-hoce-i-robijevog-mezimca/169528">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/4/1/14967835855385.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/zvezda-hoce-i-robijevog-mezimca/169528" class="table-cell-background"> Zvezda želi i Robijevog mezimca!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/nemci-kako-samo-oni-znaju-u-88-lev-isprobao-16-igraca-hoce-li-iko-biti-starter-u-rusiji-video/169527">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/b/d/14967806653414.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/nemci-kako-samo-oni-znaju-u-88-lev-isprobao-16-igraca-hoce-li-iko-biti-starter-u-rusiji-video/169527" class="table-cell-background">Nemci kako samo oni znaju - u 88! Lev isprobao 16 igrača, ho...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/muslin-ispratio-orlice-u-poljsku-vi-ste-generacija-pobednika/169525">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/1/f/14967816712679.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/muslin-ispratio-orlice-u-poljsku-vi-ste-generacija-pobednika/169525" class="table-cell-background">Muslin ispratio Orliće u Poljsku: Vi ste generacija pobednika...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/spremite-se-za-fudbalsku-eksploziju-zardim-ipak-u-pekingu-i-to-za-36-000-000-evra/169524">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/2/c/14967809196469.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/spremite-se-za-fudbalsku-eksploziju-zardim-ipak-u-pekingu-i-to-za-36-000-000-evra/169524" class="table-cell-background">Spremite se za fudbalsku eksploziju - Žardim ipak u Pekingu...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kirikes-galatin-plata-2-500-000/169523">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/8/0/14967789134957.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kirikes-galatin-plata-2-500-000/169523" class="table-cell-background">Kirikeš Galatin, plata 2.500.000</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/inter-i-junajted-dobili-strasnu-konkurenciju-za-hamesa/169520">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/7/c/14967763073836.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/inter-i-junajted-dobili-strasnu-konkurenciju-za-hamesa/169520" class="table-cell-background">Inter i Junajted dobili strašnu konkurenciju za Hamesa</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/vremenska-masina-secate-li-se-beceja/169519">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/d/8/14967717919231.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/vremenska-masina-secate-li-se-beceja/169519" class="table-cell-background">Vremenska mašina - sećate li se Bečeja? </a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ovacije-delija-milosu-ninkovicu/169518">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/8/1/14967755711337.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ovacije-delija-milosu-ninkovicu/169518" class="table-cell-background">Ovacije Delija Milošu Ninkoviću</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548/komentari" class="comment-box">
				<div class="rectangle">8</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Priča koja drma Italiju: Donaruma i Real Madrid!								</h1>
				<p>pre 2 sata | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							U priču bi mogao da uđe Morata					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/d/0/4/14968189088348.JPG" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fprica-koja-drma-italiju-donaruma-i-real-madrid%2F169548" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fprica-koja-drma-italiju-donaruma-i-real-madrid%2F169548" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fprica-koja-drma-italiju-donaruma-i-real-madrid%2F169548%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fprica-koja-drma-italiju-donaruma-i-real-madrid%2F169548%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first=""
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	</p>
<p>
	Od pregršt letnjih sapunica koje nas ovog leta očekuju na fudbalskoj pijaci, ona oko ugovora  <strong>Đanluiđija</strong> <strong>Donarume</strong> i Milana je do sada najinteresantnija. Nedeljama, da ne kažemo mesecima, vlada neizvesnost oko ostanka najtalentovanijeg golmana sveta u slavnom klubu.</p>
<p>
	Kao što je poznato, njemu ugovor ističe leta 2018. godine i ovo je poslednja prilika za Milan da ga blindira novim ugovorom i na njemu gradi temelje budućnosti. Međutim, <strong>Donarumin</strong> menadžer <strong>Mino</strong> <strong>Rajola</strong> igra trvdo i prljavo. Pokušava da kupi vreme, oteže u pregovorima i radi Rosonerima iza leđa, a mladi golman ćuti. Milan im je dao ponudu koja sa bonusima iznosi blizu 5.000.000 evra po sezoni, ali je <strong>Rajola</strong> odbio i tražio 8.000.000 evra godišnje što bi <strong>Donarumu</strong> učinili najplaćenijim igračem Serije A i najplaćenijim golmanom na svetu. Sa duplo više para od <strong>Điđija</strong> <strong>Bufona</strong>. <strong>Rajolini</strong> pokušaji da <strong>Donarumu</strong> odvede u Juventus su propali zbog stava igrača da ne želi da počini baš takvu izdaju, ali nije propala mogućnost da ode ovog leta.</p>
<p>
	Sada je klupko počelo da se odmotava. Italijanski <em>Skaj</em> javlja da je pravi kandidat za dovođenje <strong>Donarume</strong> zapravo Real Madrid!</p>
<p>
	Najtrofejniji klub sveta i prvak Evrope želi najtalentovanijeg golmana planete i budućeg superstara. Zvuči logično… Pogotovo što <strong>Florentino</strong> <strong>Perez</strong> hoće promenu na golu i neko veće ime umesto <strong>Kejlora</strong> <strong>Navasa</strong>. Pokušava da dovede <strong>De</strong> <strong>Heu</strong>, ali Mančester Junajted ne popušta i odbio je 60.000.0000 evra. Sada je <strong>Donaruma</strong> iskočio u prvi plan, a košta manje od <strong>De</strong> <strong>Hee</strong>.</p>
<p>
	Možda je zbog toga Real i odbio Junajtedovu ponudu za <strong>Moratu</strong>, jer španski napadač je prioritet Milana u ovom prelaznom roku. Ako bi Real uključio <strong>Moratu</strong> u posao za <strong>Donarumu</strong>, Milan bi kapitulirao. Naravno, Real Madrid bi bio veliki izazov za mladog golmana…</p>
<p>
	Iako situacija nije blistava, dobro obavešeteni izvori na Apeninima javljaju da i dalje postoji šansa da <strong>Donaruma</strong> potpiše novi ugovor sa Milanom. Ali pod uslovom da ubaci fiksnu otkupnu kaluzulu i masne provizije za <strong>Rajolu</strong> u slučaju prodaje. Takođe, treba podsetiti da Realov predsednik <strong>Florentino</strong> <strong>Perez</strong> prezire <strong>Mina</strong> <strong>Rajolu</strong> i da ne želi da posluje sa njim zbog čega je letos odustao od <strong>Pola</strong> <strong>Pogbe</strong>.</p>
<p>
	Milan je dao rok od nekoliko dana svom golmanu da odgovori na ponudu za novi ugovor. Početkom sledeće nedelje će sve biti poznato… </p>
<p>
	(FOTO: Actrion images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>8</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="169548" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/img/avatar/6/5/5/5923ff46c17b5" data-pid="113956">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Sasa D.</span>
			<p class="time"><span class="time-separator">|</span> pre 10 minuta</p>
		</header>
        <p class="body">Donaruma za Moratu i Milan je na konju. Svi cete me pljuvati sad, ali golman je nevazan skroz ako nije odbrana dobra, dzaba i da je najbolji na svetu ako ima 3-4 situacije 1 na 1 primice 2 komada sigurno. Bufon je klasa od golmana ali je primio 4 od reala u finalu, napad je najbolja odbrana, bolje imati napadaca sa 20+ golova nego najtalentovanijeg golmana, klub koji se oslanja na golmana je klub koji se bori za opstanak. Golman jednog velikog kluba treba da ima max 2-3 intervencije po utakmici a ne kao neki kad pogledas statistiku 10 saves, to siba sa svih strana pa nije niko svemoguc da odbrani sve. Nadam se da ste skapirali sta sam hteo da kazem. Ja bih ga prodao na keca za 50+ ili u zamenu za Moratu. Rajola ostane bez provozije, mi dobili top napadaca, real golmana za narednih 10 god ako ne propadne za koju. FM</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1247425" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">1</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1247425" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">0</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1247425" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1247425" />
		<input type="hidden" value="169548" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="1555183">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Seskfabreas S.</span>
			<p class="time"><span class="time-separator">|</span> pre 2 sata</p>
		</header>
        <p class="body">Najplaceniji golman svijeta sa 8 miliona? A sto su ovi golmani u Engleskoj?</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1247387" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">8</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1247387" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">3</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1247387" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1247387" />
		<input type="hidden" value="169548" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">07.06 10:56</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-sreda-7-jun-matine-uz-nadala-i-okovica/169557"  alt="KLADIONIČARSKI DAN (sreda 7. jun): Matine uz Nadala i Đokovića" title="KLADIONIČARSKI DAN (sreda 7. jun): Matine uz Nadala i Đokovića">
                    KLADIONIČARSKI DAN (sreda 7. jun): Matine uz Nadala...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 10:50</span>
            <h5>
                <a href="/vesti/predlozzi-i-tipovanja-sreda-spanija-i-italija-u-fiksu-probajte-sa-klivlendom-i-drugom-cetvrtinom-kod-partizana-i-fmp/169559"  alt="PREDLOZZI I TIPOVANJA (sreda): Španija i Italija u fiksu, probajte sa Klivlendom i drugom četvrtinom kod Partizana i FMP" title="PREDLOZZI I TIPOVANJA (sreda): Španija i Italija u fiksu, probajte sa Klivlendom i drugom četvrtinom kod Partizana i FMP">
                    PREDLOZZI I TIPOVANJA (sreda): Španija i Italija...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 10:37</span>
            <h5>
                <a href="/vesti/mikelsenovo-sta-bi-bilo-kad-bi-bilo/169558"  alt="Mikelsenovo šta bi bilo kad bi bilo" title="Mikelsenovo šta bi bilo kad bi bilo">
                    Mikelsenovo šta bi bilo kad bi bilo                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 10:25</span>
            <h5>
                <a href="/vesti/inter-se-resava-gabipromasaja-nudi-45-000-000-za-stopera-i-napadaca/169556"  alt="Inter se rešava Gabipromašaja, nudi 45.000.000 za štopera i napadača" title="Inter se rešava Gabipromašaja, nudi 45.000.000 za štopera i napadača">
                    Inter se rešava Gabipromašaja, nudi 45.000.000 za...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.06 10:19</span>
            <h5>
                <a href="/vesti/ninkovic-o-ustajanju-u-pet-da-bi-gledao-zvezdu-u-evroligi-strancima-u-fudbalskom-klubu-plasmanu-orlova-na-mondijal/169555"  alt="Ninković o ustajanju u pet da bi gledao Zvezdu u Evroligi, strancima u fudbalskom klubu, plasmanu Orlova na Mundijal…" title="Ninković o ustajanju u pet da bi gledao Zvezdu u Evroligi, strancima u fudbalskom klubu, plasmanu Orlova na Mundijal…">
                    Ninković o ustajanju u pet da bi gledao Zvezdu u...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 10:02</span>
            <h5>
                <a href="/vesti/venger-dobio-naredjenje-prestani-da-stedis-arsenalova-lista-zelja-mbape-lakazet-marez-lemar-turan-van-dajk/169554"  alt="Venger dobio naređenje: Prestani da štediš! Arsenalova lista želja - Mbape, Lakazet, Marez, Lemar, Turan, Van Dajk..." title="Venger dobio naređenje: Prestani da štediš! Arsenalova lista želja - Mbape, Lakazet, Marez, Lemar, Turan, Van Dajk...">
                    Venger dobio naređenje: Prestani da štediš! Arsenalova...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 09:57</span>
            <h5>
                <a href="/vesti/vinjalesov-rezon-kad-bodovi-postanu-vazniji-od-pobeda/169553"  alt="Vinjalesov rezon – kad bodovi postanu važniji od pobeda" title="Vinjalesov rezon – kad bodovi postanu važniji od pobeda">
                    Vinjalesov rezon – kad bodovi postanu važniji od...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 09:55</span>
            <h5>
                <a href="/vesti/partizanova-nada-je-ugasena-suma-ostaje/169552"  alt=" Partizanova nada je ugašena: Suma ostaje" title=" Partizanova nada je ugašena: Suma ostaje">
                     Partizanova nada je ugašena: Suma ostaje                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.06 09:34</span>
            <h5>
                <a href="/vesti/milan-platio-jos-37-000-000-evra-plus-6-000-000-za-bonuse-trece-pojacanje-na-lekarskim-cetvrto-odmah-za-njim-video/169551"  alt="Milan platio još 37.000.000 evra plus 6.000.000 za bonuse: Treće pojačanje na lekarskim, četvrto odmah za njim! (VIDEO)" title="Milan platio još 37.000.000 evra plus 6.000.000 za bonuse: Treće pojačanje na lekarskim, četvrto odmah za njim! (VIDEO)">
                    Milan platio još 37.000.000 evra plus 6.000.000 za...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 09:27</span>
            <h5>
                <a href="/vesti/zvezda-otpisala-ruiza-i-le-taleka-sta-ce-biti-sa-starim-vukovima/169550"  alt="Zvezda otpisala Ruiza i Le Taleka! Šta će biti sa starim vukovima?" title="Zvezda otpisala Ruiza i Le Taleka! Šta će biti sa starim vukovima?">
                    Zvezda otpisala Ruiza i Le Taleka! Šta će biti sa...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 09:26</span>
            <h5>
                <a href="/vesti/pokertransfer-partija-fetel-ostaje-u-ferariju/169549"  alt="Poker-transfer partija – Fetel ostaje u Ferariju!" title="Poker-transfer partija – Fetel ostaje u Ferariju!">
                    Poker-transfer partija – Fetel ostaje u Ferariju...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 08:58</span>
            <h5>
                <a href="/vesti/prica-koja-drma-italiju-donaruma-i-real-madrid/169548"  alt="Priča koja drma Italiju: Donaruma i Real Madrid!" title="Priča koja drma Italiju: Donaruma i Real Madrid!">
                    Priča koja drma Italiju: Donaruma i Real Madrid!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">07.06 08:50</span>
            <h5>
                <a href="/vesti/junajted-krenuo-po-moratu-ali-je-naisao-na-blokadu-ne-moze-60-000-000-moze-90-000-000-evra/169547"  alt="Junajted krenuo po Moratu, ali je naišao na blokadu: Ne može 60.000.000, može 90.000.000 evra!" title="Junajted krenuo po Moratu, ali je naišao na blokadu: Ne može 60.000.000, može 90.000.000 evra!">
                    Junajted krenuo po Moratu, ali je naišao na blokadu...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 08:27</span>
            <h5>
                <a href="/vesti/najava-dana-sreda-7-jun-spanijakolumbija-italija-i-urugvaj-kosarkaski-obruc-kidaju-partizan-i-fmp-a-tu-je-novak-okovic/169534"  alt="NAJAVA DANA (sreda, 7. jun): Španija - Kolumbija, Italija i Urugvaj... Košarkaški obruč kidaju Partizan i FMP, a tu je Novak Đoković" title="NAJAVA DANA (sreda, 7. jun): Španija - Kolumbija, Italija i Urugvaj... Košarkaški obruč kidaju Partizan i FMP, a tu je Novak Đoković">
                    NAJAVA DANA (sreda, 7. jun): Španija - Kolumbija,...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 08:15</span>
            <h5>
                <a href="/vesti/azurini-imaju-supertim-za-evropsko-prvenstvo-donaruma-bernardeski-berardi-galjijardini-rugani/169533"  alt="Azurini imaju supertim za Evropsko prvenstvo: Donaruma, Bernardeski, Berardi, Galjijardini, Rugani..." title="Azurini imaju supertim za Evropsko prvenstvo: Donaruma, Bernardeski, Berardi, Galjijardini, Rugani...">
                    Azurini imaju supertim za Evropsko prvenstvo: Donaruma...                </a>
            </h5>
        </li>
            <li>
            <span class="time">07.06 08:01</span>
            <h5>
                <a href="/vesti/ludi-tiket-sreda-150-515-dinara-majstor-za-brazilce/169531"  alt="LUDI TIKET, sreda, 150.515 dinara: Majstor za Brazilce!" title="LUDI TIKET, sreda, 150.515 dinara: Majstor za Brazilce!">
                    LUDI TIKET, sreda, 150.515 dinara: Majstor za Brazilce...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/rat-vecitih-na-pomolu-i-zvezda-hoce-vezistu-iz-rusije-video/169510">
	<div class="img-wrapper">
		<a href="/vesti/rat-vecitih-na-pomolu-i-zvezda-hoce-vezistu-iz-rusije-video/169510" alt="Rat večitih na pomolu: I crveno-beli hoće vezistu iz Rusije! (VIDEO)" title="Rat večitih na pomolu: I crveno-beli hoće vezistu iz Rusije! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/1/a/1496768764312.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/rat-vecitih-na-pomolu-i-zvezda-hoce-vezistu-iz-rusije-video/169510" alt="Rat večitih na pomolu: I crveno-beli hoće vezistu iz Rusije! (VIDEO)" class="header-min" title="Rat večitih na pomolu: I crveno-beli hoće vezistu iz Rusije! (VIDEO)">
				Rat večitih na pomolu: I crveno-beli hoće vezistu...			</a>
		</h3>
        <p  class="intro">
            Reč je o Branku Jovičiću iz Amkara
        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezda-hoce-i-robijevog-mezimca/169528">
	<div class="img-wrapper">
		<a href="/vesti/zvezda-hoce-i-robijevog-mezimca/169528" alt=" Zvezda želi i Robijevog mezimca!" title=" Zvezda želi i Robijevog mezimca!">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/4/1/14967835855385.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezda-hoce-i-robijevog-mezimca/169528" alt=" Zvezda želi i Robijevog mezimca!" class="header-min" title=" Zvezda želi i Robijevog mezimca!">
				 Zvezda želi i Robijevog mezimca!			</a>
		</h3>
        <p  class="intro">
            Reč je o Srđanu Mijailoviću        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ricmond-boaci-nema-klub-ali-zvezda-ima-prednost/169495">
	<div class="img-wrapper">
		<a href="/vesti/ricmond-boaci-nema-klub-ali-zvezda-ima-prednost/169495" alt="Ričmond Boaći nema klub, ali Zvezda ima prednost" title="Ričmond Boaći nema klub, ali Zvezda ima prednost">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/c/f/14967564608381.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ricmond-boaci-nema-klub-ali-zvezda-ima-prednost/169495" alt="Ričmond Boaći nema klub, ali Zvezda ima prednost" class="header-min" title="Ričmond Boaći nema klub, ali Zvezda ima prednost">
				Ričmond Boaći nema klub, ali Zvezda ima prednost			</a>
		</h3>
        <p  class="intro">
            A sve zbog stečaja italijanske Latine        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvanicno-marko-nikolic-u-videotonu/169502">
	<div class="img-wrapper">
		<a href="/vesti/zvanicno-marko-nikolic-u-videotonu/169502" alt="ZVANIČNO: Marko Nikolić u Videotonu!" title="ZVANIČNO: Marko Nikolić u Videotonu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/f/8/14967611823742.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvanicno-marko-nikolic-u-videotonu/169502" alt="ZVANIČNO: Marko Nikolić u Videotonu!" class="header-min" title="ZVANIČNO: Marko Nikolić u Videotonu!">
				ZVANIČNO: Marko Nikolić u Videotonu!			</a>
		</h3>
        <p  class="intro">
            "Moram da istaknem da je dogovor sa Markom Nikolićem pao vrlo brzo i lako. Od prvog momenta kada smo...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ima-21-godinu-a-umorio-se-posle-183-minuta-fudbala-za-celu-sezonu-radim-sta-hocu-izlazim-do-kasno/169488">
	<div class="img-wrapper">
		<a href="/vesti/ima-21-godinu-a-umorio-se-posle-183-minuta-fudbala-za-celu-sezonu-radim-sta-hocu-izlazim-do-kasno/169488" alt="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno" title="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/6/3/1496750704355.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ima-21-godinu-a-umorio-se-posle-183-minuta-fudbala-za-celu-sezonu-radim-sta-hocu-izlazim-do-kasno/169488" alt="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno" class="header-min" title="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno">
				Ima 21 godinu, a umorio se posle 183 minuta fudbala...			</a>
		</h3>
        <p  class="intro">
            Gabigol uživa na odmoru, navijači Intera biće besni        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-utorak-6-jun-brazilci-i-golovi-ne-nikako/169467">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-utorak-6-jun-brazilci-i-golovi-ne-nikako/169467" alt="KLADIONIČARSKI DAN (utorak 6. jun);: Zvezda Vas je ispoštovala, ali šta reći za ostale..." title="KLADIONIČARSKI DAN (utorak 6. jun);: Zvezda Vas je ispoštovala, ali šta reći za ostale...">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/b/1/14967757247955.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-utorak-6-jun-brazilci-i-golovi-ne-nikako/169467" alt="KLADIONIČARSKI DAN (utorak 6. jun);: Zvezda Vas je ispoštovala, ali šta reći za ostale..." class="header-min" title="KLADIONIČARSKI DAN (utorak 6. jun);: Zvezda Vas je ispoštovala, ali šta reći za ostale...">
				KLADIONIČARSKI DAN (utorak 6. jun);: Zvezda Vas je...			</a>
		</h3>
        <p  class="intro">
            Budite i danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/samo-u-pekamu-navijac-pesnicama-na-trojicu-terorista-sa-macetama-ja-sam-milvol/169487">
	<div class="img-wrapper">
		<a href="/vesti/samo-u-pekamu-navijac-pesnicama-na-trojicu-terorista-sa-macetama-ja-sam-milvol/169487" alt="Samo u Pekamu! Navijač pesnicama na trojicu terorista sa mačetama: Ja sam Milvol!" title="Samo u Pekamu! Navijač pesnicama na trojicu terorista sa mačetama: Ja sam Milvol!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/e/9/14967490307224.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/samo-u-pekamu-navijac-pesnicama-na-trojicu-terorista-sa-macetama-ja-sam-milvol/169487" alt="Samo u Pekamu! Navijač pesnicama na trojicu terorista sa mačetama: Ja sam Milvol!" class="header-min" title="Samo u Pekamu! Navijač pesnicama na trojicu terorista sa mačetama: Ja sam Milvol!">
				Samo u Pekamu! Navijač pesnicama na trojicu terorista...			</a>
		</h3>
        <p  class="intro">
            Roj Larner je junak Londona        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/van-dajk-najskuplji-defanzivac-u-istoriji-fudbala-sautempton-poludeo-na-liverpul-ili-samo-zeli-da-izmuze-jos-neki-dinar/169483">
	<div class="img-wrapper">
		<a href="/vesti/van-dajk-najskuplji-defanzivac-u-istoriji-fudbala-sautempton-poludeo-na-liverpul-ili-samo-zeli-da-izmuze-jos-neki-dinar/169483" alt="Van Dajk najskuplji defanzivac u istoriji fudbala! Sautempton poludeo na Liverpul... Ili samo želi da izmuze još neki dinar?" title="Van Dajk najskuplji defanzivac u istoriji fudbala! Sautempton poludeo na Liverpul... Ili samo želi da izmuze još neki dinar?">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/8/f/14967463098029.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/van-dajk-najskuplji-defanzivac-u-istoriji-fudbala-sautempton-poludeo-na-liverpul-ili-samo-zeli-da-izmuze-jos-neki-dinar/169483" alt="Van Dajk najskuplji defanzivac u istoriji fudbala! Sautempton poludeo na Liverpul... Ili samo želi da izmuze još neki dinar?" class="header-min" title="Van Dajk najskuplji defanzivac u istoriji fudbala! Sautempton poludeo na Liverpul... Ili samo želi da izmuze još neki dinar?">
				Van Dajk najskuplji defanzivac u istoriji fudbala!...			</a>
		</h3>
        <p  class="intro">
            Cela stvar možda će se završiti na sportskim sudovima        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ima-21-godinu-a-umorio-se-posle-183-minuta-fudbala-za-celu-sezonu-radim-sta-hocu-izlazim-do-kasno/169488">
	<div class="img-wrapper">
		<a href="/vesti/ima-21-godinu-a-umorio-se-posle-183-minuta-fudbala-za-celu-sezonu-radim-sta-hocu-izlazim-do-kasno/169488" alt="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno" title="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/6/3/1496750704355.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ima-21-godinu-a-umorio-se-posle-183-minuta-fudbala-za-celu-sezonu-radim-sta-hocu-izlazim-do-kasno/169488" alt="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno" class="header-min" title="Ima 21 godinu, a umorio se posle 183 minuta fudbala za celu sezonu: Radim šta hoću, izlazim do kasno">
				Ima 21 godinu, a umorio se posle 183 minuta fudbala...			</a>
		</h3>
        <p  class="intro">
            Gabigol uživa na odmoru, navijači Intera biće besni        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/arsenal-sead-je-nas-ako-odradi-ugovor-do-kraja-uzece-42-500-000-evra/169484">
	<div class="img-wrapper">
		<a href="/vesti/arsenal-sead-je-nas-ako-odradi-ugovor-do-kraja-uzece-42-500-000-evra/169484" alt="Arsenal: Sead je naš! Ako odradi ugovor do kraja uzeće 42.500.000 evra" title="Arsenal: Sead je naš! Ako odradi ugovor do kraja uzeće 42.500.000 evra">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/1/1/14967477544192.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/arsenal-sead-je-nas-ako-odradi-ugovor-do-kraja-uzece-42-500-000-evra/169484" alt="Arsenal: Sead je naš! Ako odradi ugovor do kraja uzeće 42.500.000 evra" class="header-min" title="Arsenal: Sead je naš! Ako odradi ugovor do kraja uzeće 42.500.000 evra">
				Arsenal: Sead je naš! Ako odradi ugovor do kraja...			</a>
		</h3>
        <p  class="intro">
            Doskorašnji levi bek Šalkea potpisao na pet godina        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-pljuvanje-u-krupnom-kadru"><img src="http://static.mozzartsport.com/img/news/6/f/a/1496732927611.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-pljuvanje-u-krupnom-kadru" class="table-cell-background">PRELAZZI: Pljuvanje u krupnom...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-sreda-793-217-dinara-jedna-lopta-zavrsila-je-u-pogresnoj-mrezi"><img src="http://static.mozzartsport.com/img/news/3/b/e//14968148761129.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-sreda-793-217-dinara-jedna-lopta-zavrsila-je-u-pogresnoj-mrezi" class="table-cell-background">LUDI TIKET (-), sreda, 793.217...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7839: NOVAK DJOKOVIC N. -  DOMENIK TIM, 11.05: Naredni, tačnije četvrtfinalni Novakov rival je Dominik Tim koji je prethodno lako savladao Orasija Zebaljsosa sa 3:0. Isto je učinio i srpski teniser protiv Španca, Ramosa. Po međusobnoj statistici, Đoković i Tim su se sastajali pet puta, a naš teniser je dobio sve mečeve. Tim je osvojio samo jedan mršav set ...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7891: RAFAEL NADAL - KARENJO BUSTA, 11.05: Nadal se tri puta sastajao sa Bustom i tri puta ga pobeđivao, (2:0, 2:1, 2:0). Isto tako, dobro je reći da je Rafa četiri prethodna meča rešavao bez izgubljenog seta. Svaki put je bilo 3:0 za njega. Karenjo je četiri puta pobedio i samo jednom izgubio na proteklih pet mečeva.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7124: Klivlend – Golden Stejt, 03.00: Golden Stejt je maksimalno iskoristio domaći teren u dve utakmice i na krilima Kevina Duranta i Stefa Karija zadao teške udarce velikom rivalu. Ipak, Lebron Džejms ima obavezu, ali i veliku želju, da obraduje publiku u Klivlendu i dođe do pobede koja bi aktuelnog šampiona u potpunosti vratila u borbu za trofej. U suprotnom, Golden Stejt bi imao četiri meč lopte za šampionski prsten.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7007: PARTIZAN – FMP, 21.00: Partizan je seriju pobeda koja je trajala 11 utakmica neočekivano prekinuo u poslednjem kolu MOZZART Superlige, ali to nije uticalo na konačan plasman pred početak plej-ofa. Crno-beli sada protiv sebe imaju neugodnu ekipu iz Železnika, koja je prošle sezone uspela da izbori majstoricu i savlada favorizovanog protivnika na svom terenu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7133: OLDENBURG - BROSE BAMBERG, 20.30: Bamberg je bilo silovit u prvoj utakmici, koju je rešio u svoju korist rezultatom 96:60 i jasno pokazao kakva je razlika u kvalitetu između dva tima, dok će Oldenburg pokušati da iskoristi domaći teren i oteža posao ekipi Andree Trinkijerija. Bamberg je u seriji od sedam uzastopnih pobeda, u polufinalu je preslišao Bajern...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7021: PARIZ - ELAN ŠALON, 20.30: Pariz je uspeo da smanji na 2:1 u polufinalnoj seriji, a sada na krilima tog trijumfa želi da dobije još jedan meč na svom terenu i izbori majstoricu za plasman u veliko finale plej-ofa francuskog prvenstva. Šalon je bio potpuno razbijen u trećoj utakmici, pa je pitanje koliko je uspeo da se oporavi za samo tri dana.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6621: ŠPANIJA - KOLUMBIJA, 21.30: Ponovo Španci liče na ekipu koja igra zadivljujući fudbal. U poslednjih osam utakmica imaju šest pobeda i dva nerešena ishoda. Kod kuće je Furija u mundijalskim kvalifikacijama odigrala tri susreta i na njima dala 16 golova. Kafeterosi su pak vezali tri meča bez datog gola, ali su onda tukli Boliviju i Ekvador bez primljenog (1:0, 2:0).</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6620: ITALIJA - URUGVAJ, 20.45: Urugvaj na papiru ima sjajan tim, ali mu u poslednje vreme ne ide. Izgubio je tri vezane utakmice u mundijalskim kvalifikacijama, a pre tri dana poražen i od Republike Irske. Interesantno, na svakom od tih susreta prošla je igra GG3+. Italijani su od septembra prošle godine vezali osam utakmica bez poraza (šest slavlja, remiji sa Španijom i Nemačkom).</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6607: IRAK - JUŽNA KOREJA, 19.00: Iračani igraju promenjivo, u poslednjih šest utakmica zabeležili su po dve pobede, remija i poraza. Prikazuju prilično nefkasan fudbal, jer je u tom periodu na svakom meču prošla igra 0-2 gola. Južna Koreja je za klasu bolja. Ima tri pobede u minula četiri susreta. Poslednji put kad su se sreli, pre dve godine, Korejci su slavili 2:0.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6632: FINSKA - LIHTENŠTAJN, 18.00: Finci igraju totalno nezanimljiiv fudbal. Od poslednjih 17 utakmica, bilo takmičarskih, bilo prijateljskih, dobili su samo jednu. I to Maroko u januaru. U tom nizu nalazi se čak 11 poraza. Svaka od poslednjih šest utakmica ove selekcije ušla je u 0-2 gola. Ako je za utehu Fincima, Lihtenštajn je  gori, prethodni put slavio je marta 2015. protiv San Marina.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6647: JAPAN - SIRIJA 12.25: Japanci su čak 11 puta osvajali turnir koji sami organizuju, ali poslednji put slavili su 2009. Sad su u sjajnoj formi, vezali su četiri pobede i na svakom od tih mečeva dali bar po dva gola. Sirija je loša, igra neefikasno, poslednjih 11 mečeva ušlo je u 0-2 gola, a Japance nisu pobedili nikad u istoriji.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6605: KINA - FILIPINI, 12.00: Utakmica kao stvorena za mali broj golova. Kinezi su u opsegu 0-2 završili osam prethodnih mečeva. Filipini od minulih šest četiri puta nisu probili tu granicu. Filipini su, pak, poraženi samo jednom na poslednjih šest utakmica. Kina je dala tek dva gola na poslednjih osam susreta.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
