<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Lokomotiva Kubanj slavila protiv Budućnosti - 68:62">
	<meta name="keywords" content="Košarka,Saša Obradović,Aleksandar Džikić,Evrokup">
	<meta name="news_keywords" content="Košarka,Saša Obradović,Aleksandar Džikić,Evrokup">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/c/7/a/15150088908205.jpg" />
<meta property="og:description" content="Lokomotiva Kubanj slavila protiv Budućnosti - 68:62" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674" />

<!--google plus meta tags-->
<meta itemprop="name" content="Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta">
<meta itemprop="description" content="Lokomotiva Kubanj slavila protiv Budućnosti - 68:62">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/c/7/a/15150088908205.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Košarka,Saša Obradović,Aleksandar Džikić,Evrokup' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->

    <!-- Google Code for Remarketing Tag -->
    <!--------------------------------------------------
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
    --------------------------------------------------->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 826258162;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/826258162/?guid=ON&amp;script=0"/>
        </div>
    </noscript>

    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">kladionica</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kakva-utakmica-ovo-nismo-gledali-u-premijer-ligi-svaka-vam-cast-tobdzije-i-plavci-video/189683">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/d/c/15150156848207.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kakva-utakmica-ovo-nismo-gledali-u-premijer-ligi-svaka-vam-cast-tobdzije-i-plavci-video/189683" class="table-cell-background">Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/osma-u-nizu-real-srusio-i-baskoniju/189681">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/2/4/15150139547742.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/osma-u-nizu-real-srusio-i-baskoniju/189681" class="table-cell-background">Osma u nizu! Real srušio i Baskoniju</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/muta-i-dalje-bez-pobede-izgubio-i-vrsac/189678">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/a/b/15150117364742.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/muta-i-dalje-bez-pobede-izgubio-i-vrsac/189678" class="table-cell-background"> Muta i dalje bez pobede, izgubio i Vršac</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kad-je-klasa-prvi-kontakt-s-loptom-i-gol-video/189675">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/d/1/15150095057399.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kad-je-klasa-prvi-kontakt-s-loptom-i-gol-video/189675" class="table-cell-background">Kad je klasa! Prvi kontakt s loptom i gol (VIDEO)</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/dinamik-hvata-poslednji-voz/189656">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/b/2/15149884706160.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/dinamik-hvata-poslednji-voz/189656" class="table-cell-background">Dinamik hvata poslednji voz</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pojacanja-iz-brazila-odlicne-sestre-povreda-najbolje/189659">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/5/d/15149883344970.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pojacanja-iz-brazila-odlicne-sestre-povreda-najbolje/189659" class="table-cell-background">Pojačanja iz Brazila, odlične sestre, povreda najbolje...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/montela-debituje-valensija-prekida-crni-niz-simeone-mesa-karte/189652">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/e/c/15149856495406.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/montela-debituje-valensija-prekida-crni-niz-simeone-mesa-karte/189652" class="table-cell-background">Montela debituje, Valensija prekida crni niz, Simeone meša...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-178/189645">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/5/a/15149838649486.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bet-info-ovo-je-pet-najigranijih-parova-dana-178/189645" class="table-cell-background">BET INFO: Ovo je pet najigranijih parova dana</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ljudi-ovaj-je-bolji-od-sterlinga-video/189640">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/c/7/15149807434322.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ljudi-ovaj-je-bolji-od-sterlinga-video/189640" class="table-cell-background">Ljudi, ovaj je bolji od Sterlinga! (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pare-nisu-problem-para-nema-2/189634">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/1/7/15149760356306.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pare-nisu-problem-para-nema-2/189634" class="table-cell-background">Pare nisu problem, para nema!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/popodnevni-teniski-triptih/189633">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/8/1/15149782579095.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/popodnevni-teniski-triptih/189633" class="table-cell-background">Popodnevni teniski triptih</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/humanitarni-tiket-u-podne-dejan-todorovic-tipuje-za-udruzenje-ratnih-i-mirnodopskih-vojnih-invalida-srbije/189626">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/a/7/15149743558344.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/humanitarni-tiket-u-podne-dejan-todorovic-tipuje-za-udruzenje-ratnih-i-mirnodopskih-vojnih-invalida-srbije/189626" class="table-cell-background">Humanitarni tiket u podne: Dejan Todorović tipuje za Udruž...</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674/komentari" class="comment-box">
				<div class="rectangle">0</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta								</h1>
				<p>pre 3 sata | mozzartsport</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Lokomotiva Kubanj slavila protiv Budućnosti - 68:62					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/c/7/a/15150088908205.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta%2F189674" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta%2F189674" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta%2F189674%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta%2F189674%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first=""
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<a href="http://static.mozzartsport.com/img/news/c/7/a/15150088908205.jpg"></a>Velika očekivanja, velika euforija u jednom trenutku i na kraju veliko razočarenje u Podgorici! Budućnost je porazom otvorila drugu fazu Evrokupa, tačnije nije izdražala veliki nalet Lokomotive iz Kubanja u trećoj deonici. Ekipa Saše Obradovića pokazala je u tih deset minuta klasu i nacrtala putokaz Crvenoj zvezdi koja osmog januara gostuje u Morači - 68:62</p>
<p>
	Budućnost je odigrala poluvreme iz snova protiv jednog od favorita za osvajanje Evrokupa. Predvođeni <strong>Lendrijem i Danilom Nikolićem</strong> Podgoričani su stekli kapital od 13 poena. I tada su stali.</p>
<p>
	Tačnije, ruski predstavnik je podigao defanzivnu agresivnost i praktično stavio poklopac na obruč. Svega devet poena za deset minuta postigla je Budućnost. Sa druge strane goste je počeo da služi šut za tri poena. Lokomotiva je u poslednju deonicu ušla sa četiri poena viška. Počela je igra živaca.</p>
<p>
	Budućnost je stalno bila blizu. Međutim, posle trojke<strong> Kuligana</strong> minut pre kraja pobednik je počeo da se nazire. Kod gostiju najefikasniji je bio Brokof sa 15 poena.</p>
<p>
	U timu Budućnosti <strong>Nikola Ivanović i Zoran Nikolić</strong> su postigli po 12 poena.</p>
<p>
	Na sličan način izgubila je Cedevita na gostovanju Trentu. Zagrepčani su dugo vodili, imali i 15 poena prednosti, ali su u poslednjoj četvrtini totalno stali. Trento je počeo da pogađa sve živo i najviše zahvaljući Hjugu došao do trijumfa - 83:72.</p>
<p>
	<a href="http://static.mozzartsport.com/img/news/5/e/1/15150089297119.jpg"><img alt="" src="http://static.mozzartsport.com/img/news/5/e/1/15150089297119.jpg" style="width: 640px; height: 697px;" /></a></p>
<p>
	 </p>
<p>
	 </p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/kosarka/2">Košarka</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/6/evropa/1">Evropa</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/sasa-obradovic/4644">Saša Obradović</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/aleksandar-dzikic/2859">Aleksandar Džikić</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/evrokup/1480">Evrokup</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/evrokup-dru-gordon-kao-nekad-simonovicu-se-nije-igralo-zenit-se-osladio-u-litvaniji/189672">
			<img src="http://static.mozzartsport.com/img/news/5/0/2/15150066145107.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/evrokup-dru-gordon-kao-nekad-simonovicu-se-nije-igralo-zenit-se-osladio-u-litvaniji/189672" class="header-min">Evrokup: Dru Gordon kao nekad, Simonoviću se nije igralo, Zenit se osladio u Litvaniji </a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/bajern-opet-izgubio-ali-izbegao-blamazu/189585">
			<img src="http://static.mozzartsport.com/img/news/7/d/5/15149222213359.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/bajern-opet-izgubio-ali-izbegao-blamazu/189585" class="header-min">Bajern opet izgubio, ali izbegao blamažu</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/sale-ordjevic-bicu-selektor-italije/189570">
			<img src="http://static.mozzartsport.com/img/news/2/c/6/15149026621446.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sale-ordjevic-bicu-selektor-italije/189570" class="header-min">Sale Đorđević: Biću selektor Italije</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/partizanov-povratak-na-mesto-sloma/189371">
			<img src="http://static.mozzartsport.com/img/news/c/8/2/15146348675409.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/partizanov-povratak-na-mesto-sloma/189371" class="header-min">Partizanov povratak na mesto sloma</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>0</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="189674" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                
                                    <a href="/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/grupe-top-16-faze-evrokupa/189147">
	<div class="img-wrapper">
		<a href="/vesti/grupe-top-16-faze-evrokupa/189147" alt="Grupe TOP 16 faze Evrokupa" title="Grupe TOP 16 faze Evrokupa">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/b/5/15144492707434.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/grupe-top-16-faze-evrokupa/189147" alt="Grupe TOP 16 faze Evrokupa" class="header-min" title="Grupe TOP 16 faze Evrokupa">
				Grupe TOP 16 faze Evrokupa			</a>
		</h3>
        <p  class="intro">
            Ova faza igraće se od 3. januara do 7. februara        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/utakmica-godine-evrokupa-tri-produzetka-majstor-ubacio-11-trojki-rezultat-128-129/189143">
	<div class="img-wrapper">
		<a href="/vesti/utakmica-godine-evrokupa-tri-produzetka-majstor-ubacio-11-trojki-rezultat-128-129/189143" alt="Utakmica godine Evrokupa - tri produžetka, majstor ubacio 11 trojki, rezultat 128:129!" title="Utakmica godine Evrokupa - tri produžetka, majstor ubacio 11 trojki, rezultat 128:129!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/7/e/15144482427041.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/utakmica-godine-evrokupa-tri-produzetka-majstor-ubacio-11-trojki-rezultat-128-129/189143" alt="Utakmica godine Evrokupa - tri produžetka, majstor ubacio 11 trojki, rezultat 128:129!" class="header-min" title="Utakmica godine Evrokupa - tri produžetka, majstor ubacio 11 trojki, rezultat 128:129!">
				Utakmica godine Evrokupa - tri produžetka, majstor...			</a>
		</h3>
        <p  class="intro">
            Asvel je slavio protiv Gran Kanarije u meču koji će se prepričavati        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/morao-je-i-bajern-jednu-da-izgubi/189124">
	<div class="img-wrapper">
		<a href="/vesti/morao-je-i-bajern-jednu-da-izgubi/189124" alt="Morao je i Bajern jednu da izgubi" title="Morao je i Bajern jednu da izgubi">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/b/b/15144114765109.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/morao-je-i-bajern-jednu-da-izgubi/189124" alt="Morao je i Bajern jednu da izgubi" class="header-min" title="Morao je i Bajern jednu da izgubi">
				Morao je i Bajern jednu da izgubi			</a>
		</h3>
        <p  class="intro">
            Prvi u grupnoj fazi - protiv Ređane u gostima        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">03.01 22:39</span>
            <h5>
                <a href="/vesti/kakva-utakmica-ovo-nismo-gledali-u-premijer-ligi-svaka-vam-cast-tobdzije-i-plavci-video/189683"  alt="Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam čast Tobdžije i Plavci! (VIDEO)" title="Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam čast Tobdžije i Plavci! (VIDEO)">
                    Kakva utakmica! Ovo nismo gledali u Premijer ligi,...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 22:36</span>
            <h5>
                <a href="/vesti/sinisa-divljao-zbog-vara-juventus-je-ponovo-gazda-torina/189682"  alt="Siniša divljao zbog VAR-a, Juventus je ponovo gazda Torina" title="Siniša divljao zbog VAR-a, Juventus je ponovo gazda Torina">
                    Siniša divljao zbog VAR-a, Juventus je ponovo gazda...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 22:12</span>
            <h5>
                <a href="/vesti/osma-u-nizu-real-srusio-i-baskoniju/189681"  alt="Osma u nizu! Real srušio i Baskoniju" title="Osma u nizu! Real srušio i Baskoniju">
                    Osma u nizu! Real srušio i Baskoniju                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 21:45</span>
            <h5>
                <a href="/vesti/okovic-na-terenu-10-januara/189680"  alt="Đoković na terenu 10. januara" title="Đoković na terenu 10. januara">
                    Đoković na terenu 10. januara                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">03.01 21:31</span>
            <h5>
                <a href="/vesti/muta-i-dalje-bez-pobede-izgubio-i-vrsac/189678"  alt=" Muta i dalje bez pobede, izgubio i Vršac" title=" Muta i dalje bez pobede, izgubio i Vršac">
                     Muta i dalje bez pobede, izgubio i Vršac                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 21:22</span>
            <h5>
                <a href="/vesti/stefan-mitrovic-u-sent-etjenu/189677"  alt="Stefan Mitrović u Sent Etjenu!" title="Stefan Mitrović u Sent Etjenu!">
                    Stefan Mitrović u Sent Etjenu!                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 20:56</span>
            <h5>
                <a href="/vesti/kad-je-klasa-prvi-kontakt-s-loptom-i-gol-video/189675"  alt="Kad je klasa! Prvi kontakt s loptom i gol (VIDEO)" title="Kad je klasa! Prvi kontakt s loptom i gol (VIDEO)">
                    Kad je klasa! Prvi kontakt s loptom i gol (VIDEO)                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 20:55</span>
            <h5>
                <a href="/vesti/dogovoreno-lester-pusta-mareza-u-januaru/189676"  alt="Dogovoreno - Lester pušta Mareza u januaru!" title="Dogovoreno - Lester pušta Mareza u januaru!">
                    Dogovoreno - Lester pušta Mareza u januaru!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">03.01 20:46</span>
            <h5>
                <a href="/vesti/sasa-obradovic-nacrtao-putokaz-zvezdi-podgorica-pokorena-za-deset-minuta/189674"  alt="Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta" title="Saša Obradović nacrtao putokaz Zvezdi, Podgorica pokorena za deset minuta">
                    Saša Obradović nacrtao putokaz Zvezdi, Podgorica...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 20:08</span>
            <h5>
                <a href="/vesti/evrokup-dru-gordon-kao-nekad-simonovicu-se-nije-igralo-zenit-se-osladio-u-litvaniji/189672"  alt="Evrokup: Dru Gordon kao nekad, Simonoviću se nije igralo, Zenit se osladio u Litvaniji " title="Evrokup: Dru Gordon kao nekad, Simonoviću se nije igralo, Zenit se osladio u Litvaniji ">
                    Evrokup: Dru Gordon kao nekad, Simonoviću se nije...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 19:55</span>
            <h5>
                <a href="/vesti/lajun-se-vraca-u-italiju-posle-osam-godina/189671"  alt="Lajun se vraća u Italiju posle osam godina" title="Lajun se vraća u Italiju posle osam godina">
                    Lajun se vraća u Italiju posle osam godina                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 19:36</span>
            <h5>
                <a href="/vesti/bukti-rat-izmedju-lebrona-i-irvinga/189670"  alt="Bukti rat između Lebrona i Irvinga" title="Bukti rat između Lebrona i Irvinga">
                    Bukti rat između Lebrona i Irvinga                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">03.01 19:15</span>
            <h5>
                <a href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622"  alt="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  " title="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  ">
                    TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 18:45</span>
            <h5>
                <a href="/vesti/vezista-vojvodine-potvrdio-pregovaram-sa-partizanom/189668"  alt="Vezista Vojvodine potvrdio: Pregovaram sa Partizanom" title="Vezista Vojvodine potvrdio: Pregovaram sa Partizanom">
                    Vezista Vojvodine potvrdio: Pregovaram sa Partizanom...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 18:36</span>
            <h5>
                <a href="/vesti/najpozeljniji-igrac-evrope-ostin-dej-je-slobodan-igrac/189669"  alt="Najpoželjniji igrač Evrope - Ostin Dej je slobodan!" title="Najpoželjniji igrač Evrope - Ostin Dej je slobodan!">
                    Najpoželjniji igrač Evrope - Ostin Dej je slobodan...                </a>
            </h5>
        </li>
            <li>
            <span class="time">03.01 18:25</span>
            <h5>
                <a href="/vesti/babic-vise-nije-otpisan-za-sosijedad/189654"  alt="Šta će reći na Marakani? Babić više nije otpisan za Sosijedad" title="Šta će reći na Marakani? Babić više nije otpisan za Sosijedad">
                    Šta će reći na Marakani? Babić više nije otpisan...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/ren-u-beogradu-boaciju-nudi-1-250-000-razlika-sa-zvedom-u-1-000-000-evra/189657">
	<div class="img-wrapper">
		<a href="/vesti/ren-u-beogradu-boaciju-nudi-1-250-000-razlika-sa-zvedom-u-1-000-000-evra/189657" alt="Ren u Beogradu! Boaćiju nudi 1.250.000, razlika sa Zvezdom u 1.000.000 evra" title="Ren u Beogradu! Boaćiju nudi 1.250.000, razlika sa Zvezdom u 1.000.000 evra">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/8/0/15149888126078.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ren-u-beogradu-boaciju-nudi-1-250-000-razlika-sa-zvedom-u-1-000-000-evra/189657" alt="Ren u Beogradu! Boaćiju nudi 1.250.000, razlika sa Zvezdom u 1.000.000 evra" class="header-min" title="Ren u Beogradu! Boaćiju nudi 1.250.000, razlika sa Zvezdom u 1.000.000 evra">
				Ren u Beogradu! Boaćiju nudi 1.250.000, razlika sa...			</a>
		</h3>
        <p  class="intro">
            Francuzi pokušavaju da završe transfer napadača iz Gane        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622" alt="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  " title="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  ">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/5/c/15149730845677.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622" alt="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  " class="header-min" title="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  ">
				TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži...			</a>
		</h3>
        <p  class="intro">
            Pratite iz minuta u minut dešavanja sa fudbalske pijace...         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/oumaru-posle-bozica-u-beogradu/189664">
	<div class="img-wrapper">
		<a href="/vesti/oumaru-posle-bozica-u-beogradu/189664" alt="Oumaru posle Božića u Beogradu" title="Oumaru posle Božića u Beogradu">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/6/3/1514995425693.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/oumaru-posle-bozica-u-beogradu/189664" alt="Oumaru posle Božića u Beogradu" class="header-min" title="Oumaru posle Božića u Beogradu">
				Oumaru posle Božića u Beogradu			</a>
		</h3>
        <p  class="intro">
            Kamerunac završio saradnju sa Šenženom        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kakva-utakmica-ovo-nismo-gledali-u-premijer-ligi-svaka-vam-cast-tobdzije-i-plavci-video/189683">
	<div class="img-wrapper">
		<a href="/vesti/kakva-utakmica-ovo-nismo-gledali-u-premijer-ligi-svaka-vam-cast-tobdzije-i-plavci-video/189683" alt="Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam čast Tobdžije i Plavci! (VIDEO)" title="Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam čast Tobdžije i Plavci! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/d/c/15150156848207.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kakva-utakmica-ovo-nismo-gledali-u-premijer-ligi-svaka-vam-cast-tobdzije-i-plavci-video/189683" alt="Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam čast Tobdžije i Plavci! (VIDEO)" class="header-min" title="Kakva utakmica! Ovo nismo gledali u Premijer ligi, svaka vam čast Tobdžije i Plavci! (VIDEO)">
				Kakva utakmica! Ovo nismo gledali u Premijer ligi,...			</a>
		</h3>
        <p  class="intro">
            Bez pobednika na Emirejtsu u utakmici sezone – 2:2        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/barsa-i-kutinjo-blize-nego-ikad-kvota-1-40/189618">
	<div class="img-wrapper">
		<a href="/vesti/barsa-i-kutinjo-blize-nego-ikad-kvota-1-40/189618" alt="Barsa i Kutinjo - bliže nego ikad! Kvota - 1,40!" title="Barsa i Kutinjo - bliže nego ikad! Kvota - 1,40!">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/f/e/1514972000502.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/barsa-i-kutinjo-blize-nego-ikad-kvota-1-40/189618" alt="Barsa i Kutinjo - bliže nego ikad! Kvota - 1,40!" class="header-min" title="Barsa i Kutinjo - bliže nego ikad! Kvota - 1,40!">
				Barsa i Kutinjo - bliže nego ikad! Kvota - 1,40!			</a>
		</h3>
        <p  class="intro">
            Brazilac će biti drugi najplaćeniji igrač u timu, Liverpul pokušava da izvuče što više para        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622" alt="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  " title="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  ">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/5/c/15149730845677.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-3-januar-kutinjo-trese-evropu-konte-tera-jednog-i-dovodi-drugog-brazilca-sokantan-povratak-balotelija/189622" alt="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  " class="header-min" title="TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži Barseloni! Laveci na korak od Turske, Sandro se vraća u Španiju, Arsenal kupio štopera za 2.000.000  ">
				TRANSFERI UŽIVO (3. januar): Kutinjo nikad bliži...			</a>
		</h3>
        <p  class="intro">
            Pratite iz minuta u minut dešavanja sa fudbalske pijace...         </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/barcelona-city/189594">
	<div class="img-wrapper">
		<a href="/vesti/barcelona-city/189594" alt="BARCELONA CITY" title="BARCELONA CITY">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/0/6/15149350222373.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/barcelona-city/189594" alt="BARCELONA CITY" class="header-min" title="BARCELONA CITY">
				BARCELONA CITY			</a>
		</h3>
        <p  class="intro">
            Klub koji će obeležiti fudbalske godine koje dolaze i njegovi ljudi iz senke        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/intervju-100-dana-dusanove-vlade/189611">
	<div class="img-wrapper">
		<a href="/vesti/intervju-100-dana-dusanove-vlade/189611" alt="INTERVJU - Sto dana Dušanove vlade" title="INTERVJU - Sto dana Dušanove vlade">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/f/7/1514968435293.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/intervju-100-dana-dusanove-vlade/189611" alt="INTERVJU - Sto dana Dušanove vlade" class="header-min" title="INTERVJU - Sto dana Dušanove vlade">
				INTERVJU - Sto dana Dušanove vlade			</a>
		</h3>
        <p  class="intro">
            “Posle Žalgirisa i Barselone sam bio po tim pričama najtalentovaniji trener, govorilo se ´jesam...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/intervju-nenad-canak-i-put-kojim-se-redje-ide/189609">
	<div class="img-wrapper">
		<a href="/vesti/intervju-nenad-canak-i-put-kojim-se-redje-ide/189609" alt="INTERVJU - Nenad Čanak i put kojim se ređe ide" title="INTERVJU - Nenad Čanak i put kojim se ređe ide">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/c/4/1514965983924.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/intervju-nenad-canak-i-put-kojim-se-redje-ide/189609" alt="INTERVJU - Nenad Čanak i put kojim se ređe ide" class="header-min" title="INTERVJU - Nenad Čanak i put kojim se ređe ide">
				INTERVJU - Nenad Čanak i put kojim se ređe ide			</a>
		</h3>
        <p  class="intro">
            "Ušao sam tad u igru, bilo je dva za nas. Trebalo je da sačuvam protivničkog igrača da ne primimo...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ma-kakva-povreda-teo-izjednacio-rekord-karijere-video/189608">
	<div class="img-wrapper">
		<a href="/vesti/ma-kakva-povreda-teo-izjednacio-rekord-karijere-video/189608" alt="Ma kakva povreda - Teo izjednačio rekord karijere! (VIDEO)" title="Ma kakva povreda - Teo izjednačio rekord karijere! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/a/d/15149634929735.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ma-kakva-povreda-teo-izjednacio-rekord-karijere-video/189608" alt="Ma kakva povreda - Teo izjednačio rekord karijere! (VIDEO)" class="header-min" title="Ma kakva povreda - Teo izjednačio rekord karijere! (VIDEO)">
				Ma kakva povreda - Teo izjednačio rekord karijere...			</a>
		</h3>
        <p  class="intro">
            LA Klipersi u seriji od četiri trijumfa...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-glasali-smo-za-zorza-veu-video"><img src="http://static.mozzartsport.com/img/news/4/c/b/15146260291567.JPG"></a>
        <span class="sprite-bg video-icon" title="Vest sadrži video"></span>    </div>
    <header>
        <a href="/vesti/prelazzi-glasali-smo-za-zorza-veu-video" class="table-cell-background">PRELAZZI: Glasali smo za Žorž...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-sreda-214-419-dinara-tri-je-taman-cetiri-je-previse"><img src="http://static.mozzartsport.com/img/news/2/3/e//15149637102374.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-sreda-214-419-dinara-tri-je-taman-cetiri-je-previse" class="table-cell-background">LUDI TIKET (-), sreda, 214.419...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7525: BASKONIJA - REAL MADRID, 20.00: Pre mesec i po dana Real je ponižen u Vitoriji sa 30 poena razlike, tako da će ovo biti prilika za osvetu baskijskom timu. Kraljevići su u dobroj formi i nalaze se u seriji od sedam pobeda u prvenstvu i Evroligi. Baskonija opet pada u formi pošto je izgubila tri od poslednje četiri utakmice.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7517: BUDUĆNOST - LOKOMOTIVA KUBANJ, 18.45: Budućnost je igrala promenljivo u prvoj fazi Evrokupa, dok je Lokomotiva pobedila u svih deset utakmica i jedan je od favorita za osvajanje takmičenja. Podgoričani imaju prednost domaćeg terena na kojem su izgubili samo jedan meč, ali je kvalitet na strani gostiju. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4063: KADIZ - SEVILJA, 21:00: Kadiz je u prethodnoj rundi napravio iznenađenje kada je dao pet golova Betisu u Sevilji i eliminisao ga. Sada ga čeka i drugi tim iz Sevilje, znatno opasniji i jači. Biće to debi Vinćenca Montele na klupi Sevilje, tako da gosti imaju imperativ pobede protiv drugoligaša iako ih čeka i revanš na Pishuanu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4064: LAS PALMAS - VALENSIJA, 21.00: Valensija ima visoke ambicije u Kupu kralja, Las Palmas se grčevito bori za opstanak u Primeri. Na klupi Kanarinaca će debitovati novi trener Pako Hemez koji neguje atraktivan i napadački fudbal, tako da se mogu očekivati golovi iako gosti neće igrati u najjačem sastavu.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4063: LJEIDA E - ATLETIKO MADRID, 19.00: Samo dva dana pošto su zvanično stekli pravo da igraju za Atletiko Madrid, Dijego Kosta i Vitolo će biti među kandidatima za meč Kupa kralja, u kome se, ipak, očekuje da Dijego Simeone promeša karte. Ljeida je u prošloj rundi eliminisala Real Sosijedad (0:1, 3:2)...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4106: BENFIKA - SPORTING, 22.30: Odavno šampionska trka u Portugaliji nije bila zanimljiva kao ove sezone. Tri kluba ravnopravno konkurišu za prvo mesto, a ko će biti pratilac Porta biće odlučeno u lisabonskom derbiju. Benfika je u seriji od deset uzastopnih prvenstvenih pobeda na Lužu, dok je Sporting bez poraza na sedam vezanih gostovanja u ligi (šest pobeda, jedan remi). </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4104: FEIRENSE - PORTO, 21.15: Zmajevi igraju trenutno najbolji fudbal u Portugaliji i nezavisno od takmičenja nalaze se u seriji od šest pobeda. Svaki put u tom nizu davali su najmanje po tri gola. Feirense je slavio tek jednom iz poslednjih devet pokušaja, ali je neporažen u ček tri od prethodna četiri odmeravanja snaga sa Portom.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1015: JUVENTUS - TORINO, 20.45: Posle remija sa Interom (0:0), Juve je nanizao četiri pobede na kojima je primio samo jedan gol, dok je Torino ispratio prethodnu godinu sa dva vezana remija, ali zato u Kupu igra mnogo bolje, pa je posle očekivanog trijumfa nad Karpijem eliminisao Romu na Olimpiku. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 15 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2034: ARSENAL - ČELSI, 20.45: Posle poraza od Mančester junajteda, Arsenal je nanizao osam mečeva u svim takmičenjim bez neuspeha, s tek polovičnim učinkom od četiri pobede i četiri remija, među kojima i onaj sa VBA na oproštaju od 2017. Poslednje tri utakmice Tobdžija donele su prolaz tipa GG, ali je on došao samo jednom na minulih pet susreta Čelsija.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
