<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO) - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Nastase je prvo u petak vređao Serenu Vilijams, a onda prokomentarisao da „jedva čeka da vidi da li će njeno dete biti čokolada ili mleko“, misleći na boju kože bebe">
	<meta name="keywords" content="Tenis,Ilije Nastase,Joana Konta,Sorana Kirstea,Fed kup">
	<meta name="news_keywords" content="Tenis,Ilije Nastase,Joana Konta,Sorana Kirstea,Fed kup">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/a/f/0/14928733387171.JPG" />
<meta property="og:description" content="Nastase je prvo u petak vređao Serenu Vilijams, a onda prokomentarisao da „jedva čeka da vidi da li će njeno dete biti čokolada ili mleko“, misleći na boju kože bebe" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427" />

<!--google plus meta tags-->
<meta itemprop="name" content="Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)">
<meta itemprop="description" content="Nastase je prvo u petak vređao Serenu Vilijams, a onda prokomentarisao da „jedva čeka da vidi da li će njeno dete biti čokolada ili mleko“, misleći na boju kože bebe">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/a/f/0/14928733387171.JPG">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1492782726" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1492782793" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script><!--
        (function(){
            function getCookie(name) {
                try {
                    var cookies = document.cookie.split(';');
                    for (var i=0; i<cookies.length ; i++) {
                        var cookie_data = cookies[i].split('=');
                        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
                            return cookie_data[1].replace(/^\s+|\s+$/g,'');
                        }
                    }
                } catch (e) {
                }
                return "";
            }

            function shuffle(array) {
                var random = {};
                for (var i=0; i<array.length; ++i) {
                    random[array[i]] = Math.random();
                }
                array.sort(function(a, b) {
                    return random[a] - random[b];
                });
            }

            try {
                var fpdata = getCookie("__gf" + "p_64b");
                var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
                var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
                var requests = [];
                var images = [];

                requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=bPnlP4LLyeMnBV8opfUIxJe.TH6gusS2M_i1sOR2eMn.o7" + params;
                requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=11BLmerXNBKbYd4z6SV337de7OpwIQRqCPsLvYbSYK..e7" + params;
                requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=zP.r22LUJJD3lHihPodMB8UX7MnNugRaGDUL39ob4Mj.y7" + params;

                shuffle(requests);
                for (var i=0; i<requests.length; ++i) {
                    images[i] = new Image();
                    images[i].src = requests[i] + i.toString();
                }
            } catch (e) {
            }
        })();
        //--></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Tenis,Ilije Nastase,Joana Konta,Sorana Kirstea,Fed kup' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/sastavi-napredak-crvena-zvezda/165434">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/6/f/14928776198990.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/sastavi-napredak-crvena-zvezda/165434" class="table-cell-background">UŽIVO: Napredak - Crvena zvezda 0:0</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kladionicarski-dan-subota-22-april-ajntraht-je-kod-kuce-x-kao-vrata-stouk-zaboravio-sta-je-gol-u-gostima/165388">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/5/d/14928806263441.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kladionicarski-dan-subota-22-april-ajntraht-je-kod-kuce-x-kao-vrata-stouk-zaboravio-sta-je-gol-u-gostima/165388" class="table-cell-background">KLADIONIČARSKI DAN (subota, 22. april): Ko sme protiv Čelsija...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/nesko-dobro-krenuo-pazarci-razbili-rad/165439">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/5/6/14928797214633.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/nesko-dobro-krenuo-pazarci-razbili-rad/165439" class="table-cell-background">Neško dobro krenuo, Pazarci razbili Rad</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/nema-vise-nepobedivih-za-partizan-urdjevic-nokautirao-bezopasnu-vojvodinu-video/165438">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/8/f/14928793671920.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/nema-vise-nepobedivih-za-partizan-urdjevic-nokautirao-bezopasnu-vojvodinu-video/165438" class="table-cell-background">Nema više nepobedivih za Partizan: Đurđević nokautirao bezopasnu...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pls-zemun-ne-staje-sloboda-ne-da-drugo-mesto/165436">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/b/e/14928782316676.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pls-zemun-ne-staje-sloboda-ne-da-drugo-mesto/165436" class="table-cell-background">PLS: Zemun ne staje, Sloboda ne da drugo mesto</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/rukom-u-92-za-pobedu-viljareala-video/165435">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/d/1/14928785147907.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/rukom-u-92-za-pobedu-viljareala-video/165435" class="table-cell-background">Rukom u 92. za pobedu Viljareala (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/sastavi-partizan-vojvodina/165420">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/7/e/14928738857780.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/sastavi-partizan-vojvodina/165420" class="table-cell-background">KRAJ: Partizan - Vojvodina 1:0 (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/jokan-na-tri-boda-od-baraza-fulam-ubio-i-hadersfild-video/165433">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/f/0/1492876041158.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/jokan-na-tri-boda-od-baraza-fulam-ubio-i-hadersfild-video/165433" class="table-cell-background">Jokan na tri boda od baraža - Fulam ubio i Hadersfild (VIDEO...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/aleksandar-kukolj-sampion-evrope/165430">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/8/8/14928761901355.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/aleksandar-kukolj-sampion-evrope/165430" class="table-cell-background">Aleksandar Kukolj šampion Evrope!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bajern-krizira-nesrecnici-iz-hsva-izgubili-od-najgoreg-tima-lige-kruzeova-cetiri-komada-za-nastavak-cudesnog-verderovog-niza-vid/165429">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/6/8/14928754336378.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bajern-krizira-nesrecnici-iz-hsva-izgubili-od-najgoreg-tima-lige-kruzeova-cetiri-komada-za-nastavak-cudesnog-verderovog-niza-vid/165429" class="table-cell-background">Bajern krizira! Nesrećnici iz HSV-a izgubili od najgoreg tima...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kako-i-kad-zoc-zakazuje-trening-posle-velike-pobede-u-atini-za-2-0-video/165424">
								<img src="http://static.mozzartsport.com/img_thumb/news/7/5/4/14928713487237.png" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kako-i-kad-zoc-zakazuje-trening-posle-velike-pobede-u-atini-za-2-0-video/165424" class="table-cell-background">Kako i kad Žoc zakazuje trening posle velike pobede u Atini...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/lacio-spremio-udicu-za-papua-gomeza/165423">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/f/8/14928710895204.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/lacio-spremio-udicu-za-papua-gomeza/165423" class="table-cell-background">Lacio spremio udicu za Papua Gomeza</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427/komentari" class="comment-box">
				<div class="rectangle">1</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)								</h1>
				<p>pre 2 sata | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Nastase je prvo u petak vređao Serenu Vilijams, a onda prokomentarisao da „jedva čeka da vidi da li će njeno dete biti čokolada ili mleko“, misleći na boju kože bebe					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/a/f/0/14928733387171.JPG" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fskandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video%2F165427" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fskandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video%2F165427" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fskandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video%2F165427%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fskandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video%2F165427%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first=""
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	</p>
<p>
	Legenda rumunskog tenisa i selektor FED kup reprezentacije te zemlje Ilije Nastase u centru je pažnje svetske javnosti zbog niza skandala u koje je uključen.</p>
<p>
	<strong>Nastase </strong>je prvo u petak vređao <strong>Serenu Vilijams</strong>, a onda prokomentarisao da „jedva čeka da vidi da li će njeno dete biti čokolada ili mleko“, misleći na boju kože bebe, a onda je imao šokantne izlive besa tokom FED kup meča Rumunije i Velike Britanije. Na terenu su bile <strong>Soran Kirstea</strong> i <strong>Joana Konta</strong>.</p>
<p>
	On je, naime, ušao u konflikt s arbitrom, koga je u jednom trenutnu nazvao „je.... šup...“, a kada to nije dovoljno napao je britansku teniserku, rekavši da je „je.... ku...“, posle čega je lančano napao i britanske novinare zbog toga što su prilazili Nastaseu i ceo incident snimali telefonima, a onda je verbalno napao i selektora Velike Britanije <strong>Anu Keotavong.<br />
	"Zašto snimate, zašto to radite"</strong>, pitao je Nastase, da bi dobio odgovor novinara:<br />
	<strong>"Samo radimo naš posao"</strong>, zbog čega je Rumun izgubio razum i nazvao novinara "idiotom".</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/oKXRnnmdn9s" width="640"></iframe></p>
<p>
	Kako se nezvanično navodi, <strong>Nastase </strong>nikako nije mogao da se pomiri s ponašanjem britanske publike, koja je konstantno dobacivala u trenucima kada je <strong>Kirstea</strong> servirala. Onda je krenuo da napada sve redom, posle čega je izbačen sa terena, a meč prekinut na 25 minuta.</p>
<p>
	Posle velike svađe na terenu <strong>Joanu Kontu</strong> je doveo do suza, a u ceo incident uključila se i <strong>Kirstea</strong>, koja je prokomentarisala da je njena rivalka „preterano plakala“.<br />
	<strong>„Zašto je Konta napustila teren plačući, uz priču da joj je neko pretio? Mene su nazivali mnogo gorim stvarima, pa ništa. Mi smo vas tretirali lepo, nije u redu da trpimo sve ovo zbog toga što smo &#39;niža&#39; zemlja“</strong>, izjavila je <strong>Kirstea</strong>, verovatno misleći na celu situaciju, odnosno ponašanje britanske publike.</p>
<p>
	Na kraju <strong>Joana Konta</strong> pobedila je <strong>Kirsteu </strong>sa 6:2, 6:3, čime je Velika Britanija izjednačila rezultat na 1:1. </p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/9gf42qShOO0" width="640"></iframe></p>
<p>
	(FOTO: Action Images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/tenis/3">Tenis</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/ilije-nastase/26481">Ilije Nastase</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/joana-konta/26482">Joana Konta</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/sorana-kirstea/26483">Sorana Kirstea</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/fed-kup/1836">Fed kup</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/fed-kup-i-ivana-izgubila-australija-vodi-2-0/165432">
			<img src="http://static.mozzartsport.com/img/news/8/3/6/14928767882491.png" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/fed-kup-i-ivana-izgubila-australija-vodi-2-0/165432" class="header-min">FED KUP: I Ivana izgubila, Australija vodi 2:0</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/fed-kup-kruniceva-prva-na-terenu/165332">
			<img src="http://static.mozzartsport.com/img/news/9/a/c/14927800127989.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/fed-kup-kruniceva-prva-na-terenu/165332" class="header-min">FED kup: Krunićeva prva na terenu</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>1</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="165427" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/img/avatar/4/b/7/14890223217501.jpg" data-pid="1300844">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Ivan L.</span>
			<p class="time"><span class="time-separator">|</span> pre 31 minuta</p>
		</header>
        <p class="body">Verovatno i najveci klosar koji se ikada pojavio u tenisu.</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1209755" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">1</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1209755" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">0</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1209755" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1209755" />
		<input type="hidden" value="165427" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">22.04 19:00</span>
            <h5>
                <a href="/vesti/sastavi-napredak-crvena-zvezda/165434"  alt="UŽIVO: Napredak - Crvena zvezda 0:0" title="UŽIVO: Napredak - Crvena zvezda 0:0">
                    UŽIVO: Napredak - Crvena zvezda 0:0                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 18:59</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-subota-22-april-ajntraht-je-kod-kuce-x-kao-vrata-stouk-zaboravio-sta-je-gol-u-gostima/165388"  alt="KLADIONIČARSKI DAN (subota, 22. april): Ko sme protiv Čelsija? LIVE BET: Pevci sledeći postižu gol vredi 2,05" title="KLADIONIČARSKI DAN (subota, 22. april): Ko sme protiv Čelsija? LIVE BET: Pevci sledeći postižu gol vredi 2,05">
                    KLADIONIČARSKI DAN (subota, 22. april): Ko sme protiv...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 18:54</span>
            <h5>
                <a href="/vesti/nesko-dobro-krenuo-pazarci-razbili-rad/165439"  alt="Neško dobro krenuo, Pazarci razbili Rad" title="Neško dobro krenuo, Pazarci razbili Rad">
                    Neško dobro krenuo, Pazarci razbili Rad                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 18:53</span>
            <h5>
                <a href="/vesti/matador-kavani-i-doktor-di-marija-ali-kad-ce-kiks-monaka-video/165440"  alt="Matador Kavani i doktor Di Marija - ali kad će kiks Monaka? (VIDEO)" title="Matador Kavani i doktor Di Marija - ali kad će kiks Monaka? (VIDEO)">
                    Matador Kavani i doktor Di Marija - ali kad će kiks...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">22.04 18:43</span>
            <h5>
                <a href="/vesti/nema-budeskua-astra-odmah-pala-video/165437"  alt="Nema Budeskua, Astra odmah pala! (VIDEO)" title="Nema Budeskua, Astra odmah pala! (VIDEO)">
                    Nema Budeskua, Astra odmah pala! (VIDEO)                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 18:41</span>
            <h5>
                <a href="/vesti/nema-vise-nepobedivih-za-partizan-urdjevic-nokautirao-bezopasnu-vojvodinu-video/165438"  alt="Nema više nepobedivih za Partizan: Đurđević nokautirao bezopasnu Vojvodinu (VIDEO)" title="Nema više nepobedivih za Partizan: Đurđević nokautirao bezopasnu Vojvodinu (VIDEO)">
                    Nema više nepobedivih za Partizan: Đurđević nokautirao...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 18:36</span>
            <h5>
                <a href="/vesti/pls-zemun-ne-staje-sloboda-ne-da-drugo-mesto/165436"  alt="PLS: Zemun ne staje, Sloboda ne da drugo mesto" title="PLS: Zemun ne staje, Sloboda ne da drugo mesto">
                    PLS: Zemun ne staje, Sloboda ne da drugo mesto                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 18:20</span>
            <h5>
                <a href="/vesti/rukom-u-92-za-pobedu-viljareala-video/165435"  alt="Rukom u 92. za pobedu Viljareala (VIDEO)" title="Rukom u 92. za pobedu Viljareala (VIDEO)">
                    Rukom u 92. za pobedu Viljareala (VIDEO)                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">22.04 18:12</span>
            <h5>
                <a href="/vesti/sastavi-partizan-vojvodina/165420"  alt="KRAJ: Partizan - Vojvodina 1:0 (VIDEO)" title="KRAJ: Partizan - Vojvodina 1:0 (VIDEO)">
                    KRAJ: Partizan - Vojvodina 1:0 (VIDEO)                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 17:57</span>
            <h5>
                <a href="/vesti/fed-kup-i-ivana-izgubila-australija-vodi-2-0/165432"  alt="FED KUP: I Ivana izgubila, Australija vodi 2:0" title="FED KUP: I Ivana izgubila, Australija vodi 2:0">
                    FED KUP: I Ivana izgubila, Australija vodi 2:0                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 17:55</span>
            <h5>
                <a href="/vesti/jokan-na-tri-boda-od-baraza-fulam-ubio-i-hadersfild-video/165433"  alt="Jokan na tri boda od baraža - Fulam ubio i Hadersfild (VIDEO)" title="Jokan na tri boda od baraža - Fulam ubio i Hadersfild (VIDEO)">
                    Jokan na tri boda od baraža - Fulam ubio i Hadersfild...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 17:49</span>
            <h5>
                <a href="/vesti/aleksandar-kukolj-sampion-evrope/165430"  alt="Aleksandar Kukolj šampion Evrope!" title="Aleksandar Kukolj šampion Evrope!">
                    Aleksandar Kukolj šampion Evrope!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">22.04 17:48</span>
            <h5>
                <a href="/vesti/lazare-tigre-srbin-cuva-hal-boro-upao-u-kanal-video/165431"  alt="Lazare, tigre! Srbin čuva Hal, Boro upao u kanal! (VIDEO)" title="Lazare, tigre! Srbin čuva Hal, Boro upao u kanal! (VIDEO)">
                    Lazare, tigre! Srbin čuva Hal, Boro upao u kanal! (...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 17:33</span>
            <h5>
                <a href="/vesti/bajern-krizira-nesrecnici-iz-hsva-izgubili-od-najgoreg-tima-lige-kruzeova-cetiri-komada-za-nastavak-cudesnog-verderovog-niza-vid/165429"  alt="Bajern krizira! Nesrećnici iz HSV-a izgubili od najgoreg tima lige, Kruzeova četiri komada za nastavak čudesnog Verderovog niza (VIDEO)" title="Bajern krizira! Nesrećnici iz HSV-a izgubili od najgoreg tima lige, Kruzeova četiri komada za nastavak čudesnog Verderovog niza (VIDEO)">
                    Bajern krizira! Nesrećnici iz HSV-a izgubili od najgoreg...                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 17:26</span>
            <h5>
                <a href="/vesti/trka-nije-gotova-spartak-se-udavio-u-donu-video/165428"  alt="Trka nije gotova! Spartak se udavio u Donu (VIDEO)" title="Trka nije gotova! Spartak se udavio u Donu (VIDEO)">
                    Trka nije gotova! Spartak se udavio u Donu (VIDEO)                </a>
            </h5>
        </li>
            <li>
            <span class="time">22.04 17:20</span>
            <h5>
                <a href="/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427"  alt="Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)" title="Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)">
                    Skandalozne scene u Rumuniji: Nastase psovao i vre...                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/vojvodina-bez-trenera-na-partizan-veselinovic-otisao-posle-dve-utakmice/165360">
	<div class="img-wrapper">
		<a href="/vesti/vojvodina-bez-trenera-na-partizan-veselinovic-otisao-posle-dve-utakmice/165360" alt="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!" title="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/f/0/14928033209023.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/vojvodina-bez-trenera-na-partizan-veselinovic-otisao-posle-dve-utakmice/165360" alt="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!" class="header-min" title="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!">
				Vojvodina ostala bez trenera: Veselinović otišao...			</a>
		</h3>
        <p  class="intro">
            „Zbog nemogućnosti sprovođenja svojih ideja podnosim neopozivu ostavku na mesto šefa stručnog š...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/sastavi-partizan-vojvodina/165420">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-partizan-vojvodina/165420" alt="KRAJ: Partizan - Vojvodina 1:0 (VIDEO)" title="KRAJ: Partizan - Vojvodina 1:0 (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/7/e/14928738857780.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-partizan-vojvodina/165420" alt="KRAJ: Partizan - Vojvodina 1:0 (VIDEO)" class="header-min" title="KRAJ: Partizan - Vojvodina 1:0 (VIDEO)">
				KRAJ: Partizan - Vojvodina 1:0 (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Pratite prenos utakmice drugog kola plej-ofa Superlige        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezda-tim-koji-gubi-se-ne-menja/165389">
	<div class="img-wrapper">
		<a href="/vesti/zvezda-tim-koji-gubi-se-ne-menja/165389" alt="Zvezda: Tim koji gubi se ne menja!" title="Zvezda: Tim koji gubi se ne menja!">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/0/f/14928466981054.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezda-tim-koji-gubi-se-ne-menja/165389" alt="Zvezda: Tim koji gubi se ne menja!" class="header-min" title="Zvezda: Tim koji gubi se ne menja!">
				Zvezda: Tim koji gubi se ne menja!			</a>
		</h3>
        <p  class="intro">
            Visok napon pred dolazak šampiona u Kruševac, štoper Frimpong protiv svojih        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/grobari-posetili-igrace-partizana-slavice-se-titula-video/165391">
	<div class="img-wrapper">
		<a href="/vesti/grobari-posetili-igrace-partizana-slavice-se-titula-video/165391" alt="Grobari posetili igrače Partizana: Slaviće se titula (VIDEO)" title="Grobari posetili igrače Partizana: Slaviće se titula (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/2/1/14928479614319.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/grobari-posetili-igrace-partizana-slavice-se-titula-video/165391" alt="Grobari posetili igrače Partizana: Slaviće se titula (VIDEO)" class="header-min" title="Grobari posetili igrače Partizana: Slaviće se titula (VIDEO)">
				Grobari posetili igrače Partizana: Slaviće se titula...			</a>
		</h3>
        <p  class="intro">
            Pogledajte kako je bilo juče u „Zemunelu“        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/bernardeski-odlucio-juventus-ne-dolazi-u-obzir-samo-celsi-ili-inter/165399">
	<div class="img-wrapper">
		<a href="/vesti/bernardeski-odlucio-juventus-ne-dolazi-u-obzir-samo-celsi-ili-inter/165399" alt="Bernardeski odlučio: Juventus ne dolazi u obzir! Samo Čelsi ili Inter" title="Bernardeski odlučio: Juventus ne dolazi u obzir! Samo Čelsi ili Inter">
			<img src="http://static.mozzartsport.com/img_thumb/news/b/3/d/14928527692872.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/bernardeski-odlucio-juventus-ne-dolazi-u-obzir-samo-celsi-ili-inter/165399" alt="Bernardeski odlučio: Juventus ne dolazi u obzir! Samo Čelsi ili Inter" class="header-min" title="Bernardeski odlučio: Juventus ne dolazi u obzir! Samo Čelsi ili Inter">
				Bernardeski odlučio: Juventus ne dolazi u obzir!...			</a>
		</h3>
        <p  class="intro">
            Pre toga, da parafira novi ugovor sa Fjorentinom...        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kaldionicasrki-dan-petak-21-april-danas-na-mzz-meniju-tenis-fudbal-kosarka/165303">
	<div class="img-wrapper">
		<a href="/vesti/kaldionicasrki-dan-petak-21-april-danas-na-mzz-meniju-tenis-fudbal-kosarka/165303" alt="KLADIONIČARSKI DAN (petak 21. april): Ganso rafalno po Granadi!" title="KLADIONIČARSKI DAN (petak 21. april): Ganso rafalno po Granadi!">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/9/3/14928075324923.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kaldionicasrki-dan-petak-21-april-danas-na-mzz-meniju-tenis-fudbal-kosarka/165303" alt="KLADIONIČARSKI DAN (petak 21. april): Ganso rafalno po Granadi!" class="header-min" title="KLADIONIČARSKI DAN (petak 21. april): Ganso rafalno po Granadi!">
				KLADIONIČARSKI DAN (petak 21. april): Ganso rafalno...			</a>
		</h3>
        <p  class="intro">
            Budite i danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ronaldo-i-ramos-postavili-temelj-za-transfer-leta-razgovor-s-levandovskim-koji-je-zapalio-madrid/165352">
	<div class="img-wrapper">
		<a href="/vesti/ronaldo-i-ramos-postavili-temelj-za-transfer-leta-razgovor-s-levandovskim-koji-je-zapalio-madrid/165352" alt="Ronaldo i Ramos postavili temelj za transfer leta! Razgovor s Levandovskim koji je zapalio Madrid..." title="Ronaldo i Ramos postavili temelj za transfer leta! Razgovor s Levandovskim koji je zapalio Madrid...">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/6/6/14927946046889.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ronaldo-i-ramos-postavili-temelj-za-transfer-leta-razgovor-s-levandovskim-koji-je-zapalio-madrid/165352" alt="Ronaldo i Ramos postavili temelj za transfer leta! Razgovor s Levandovskim koji je zapalio Madrid..." class="header-min" title="Ronaldo i Ramos postavili temelj za transfer leta! Razgovor s Levandovskim koji je zapalio Madrid...">
				Ronaldo i Ramos postavili temelj za transfer leta!...			</a>
		</h3>
        <p  class="intro">
            U igri paklena suma novca, Florentino Perez neće žaliti...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/brzopotezna-akcija-viole-bleki-sinoc-u-firenci-danas-na-treningu-partizana/165355">
	<div class="img-wrapper">
		<a href="/vesti/brzopotezna-akcija-viole-bleki-sinoc-u-firenci-danas-na-treningu-partizana/165355" alt="Brzopotezna akcija Viole: Bleki sinoć u Firenci, danas na treningu Partizana" title="Brzopotezna akcija Viole: Bleki sinoć u Firenci, danas na treningu Partizana">
			<img src="http://static.mozzartsport.com/img_thumb/news/3/f/4/14927979577592.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/brzopotezna-akcija-viole-bleki-sinoc-u-firenci-danas-na-treningu-partizana/165355" alt="Brzopotezna akcija Viole: Bleki sinoć u Firenci, danas na treningu Partizana" class="header-min" title="Brzopotezna akcija Viole: Bleki sinoć u Firenci, danas na treningu Partizana">
				Brzopotezna akcija Viole: Bleki sinoć u Firenci,...			</a>
		</h3>
        <p  class="intro">
            Talentovani štoper crno-belih prošao lekarske preglede i dogovorio lične uslove sa slavnim klubom        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kada-bjelica-i-simon-siju-stradaju-i-jaci-od-spartaka/165356">
	<div class="img-wrapper">
		<a href="/vesti/kada-bjelica-i-simon-siju-stradaju-i-jaci-od-spartaka/165356" alt="Kada Bjelica i Simon „šiju“ stradaju i mnogo jači od Spartaka" title="Kada Bjelica i Simon „šiju“ stradaju i mnogo jači od Spartaka">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/1/f/14927992958352.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kada-bjelica-i-simon-siju-stradaju-i-jaci-od-spartaka/165356" alt="Kada Bjelica i Simon „šiju“ stradaju i mnogo jači od Spartaka" class="header-min" title="Kada Bjelica i Simon „šiju“ stradaju i mnogo jači od Spartaka">
				Kada Bjelica i Simon „šiju“ stradaju i mnogo...			</a>
		</h3>
        <p  class="intro">
            Crvena zvezda pobedom u Subotici započela odbranu titule u MOZZART Superligi - 89:54        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/vojvodina-bez-trenera-na-partizan-veselinovic-otisao-posle-dve-utakmice/165360">
	<div class="img-wrapper">
		<a href="/vesti/vojvodina-bez-trenera-na-partizan-veselinovic-otisao-posle-dve-utakmice/165360" alt="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!" title="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!">
			<img src="http://static.mozzartsport.com/img_thumb/news/2/f/0/14928033209023.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/vojvodina-bez-trenera-na-partizan-veselinovic-otisao-posle-dve-utakmice/165360" alt="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!" class="header-min" title="Vojvodina ostala bez trenera: Veselinović otišao posle četiri utakmice!">
				Vojvodina ostala bez trenera: Veselinović otišao...			</a>
		</h3>
        <p  class="intro">
            „Zbog nemogućnosti sprovođenja svojih ideja podnosim neopozivu ostavku na mesto šefa stručnog š...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-ucini-nesto-dobro-danas"><img src="http://static.mozzartsport.com/img/news/5/2/a/14928521077722.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-ucini-nesto-dobro-danas" class="table-cell-background">PRELAZZI: Učini nešto dobro...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-subota-75-900-dinara-cudo-dva-puta-zaokruzen-prelaz-i-to-onaj-najsladji"><img src="http://static.mozzartsport.com/img/news/2/d/4//14928443761988.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-subota-75-900-dinara-cudo-dva-puta-zaokruzen-prelaz-i-to-onaj-najsladji" class="table-cell-background">LUDI TIKET, subota, 75.900 dinara...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2702: NAPREDAK - CRVENA ZVEZDA, 19.00: Tim Vuka Rašovića poražen je u Novom Sadu golom u 90. minutu, ali je posle nešto slabijeg početka proleća izrastao u hit ovog dela prvenstva. Napredak je pre odlaska na Karađorđe vezao četiri pobede i u tim mečevima nije primio gol. Velike i bolne derbi rane posle ubedljivog poraza u večitom derbiju fudbaleri Crvene zvezde pokušaće da izleče u Kruševcu. Na premijeri prvenstva Čarapani su izborili remi na Marakani (2:2) i to posle ubedljivog vođstva, dok je u Kruševcu izjednačen meč rešio Kostarikanac Džon Ruiz. Na poslednja tri gostovanja na stadionu Mladosti crveno-beli imaju dve pobede i jedan remi bez golova.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2701: PARTIZAN – VOJVODINA, 17.00: Od oktobarskog remija sa Radničkim iz Niša, Partizan je nanizao devet prvenstvenih trijumfa, od kojih je čak osam ukrašeno sa dva ili više datih golova. Vojvodina ne deluje ni izbliza opasno kao jesenas. Tada je bila ozbiljan kandidat za trofeje, ali u poslednjih pet kola ima samo jednu pobedu i to nad Napretkom, ostvarenu u trećem minutu nadoknade vremena na početku plej-ofa. Novosađani su jedini tim koji crno-beli nisu dobili u ovom prvenstvu. U trećem kolu bilo je 3:1 za Lale u Humskoj 1, u novembru 0:0 na Karađorđu.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4105: SPORTING - BENFIKA, 21.30: Sporting za pobedu nad Benfikom na stadionu Žoze Alvalade ne zna već pet godina, mada na svom terenu ima niz od sedam utakmica bez poraza. Uz čak šest recki. Benfika jako teško gubi bodove. Od prethodnih 38 ligaških mečeva tim sa Luža dobio je čak 31. Na poslednjih sedam Benfikinih gostovanja padalo je bar po tri gola, a u čak šest navrata mreža je mirovala. S druge strane Sporting je postigao bar dva gola u pet prethodnih utakmica na svom terenu. Tri od poslednja četiri međusobna okršaja Lavova i Orlova u domu Sportinga završena su rezultatom 1:1.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4003: VILJAREAL - LEGANES, 16.15: Viljareal kod kuće u proseku postiže 1,88 golova, a od poslednjih 11 mečeva samo u jednom slučaju to im nije pošlo za nogom. Kao petoplasirani na dobrom su putu da obezbede mesto u Evropi, ali bi radije da fiksiraju ovo mesto i tako se automatski kvalifikuju. Leganes je tim koji spada u najneefikasnije u Primeri, međutim u proteklih par meseci to se promenilo. Postizali su golove na sedam od deset utakmica, a to su činili i na 50% utakmica na strani. Isto važi za Žutu podmornicu koja je postizala golove na 50% mečeva kod kuće. Prethodni i jedini duel ove dve ekipe u Madridu završen je bez golova.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1002: FJORENTINA – INTER, 20.45: Fjorentina u ovaj meč ulazi posle prvog poraza na svom terenu i to od Empolija koji je četvrti otpozadi. Imajući u vidu da je ekipa Paula Sose sačuvala mrežu na četiri od 14 mečeva na domaćem terenu, imaće puno posla sa Interovom navalom. Neroazuri su doživeli neočekivan poraz od ekipe Krotone, a mrežu nisu sačuvali na poslednjih sedam utakmica, dok je Fjorentina postizala golove u 12 uzastopnih mečeva na svom terenu. Inter je pronalazio gol protivnika u 88%  slučajeva, kao i na poslednjih devet. Od pet prethodnih međusobnih duela Interu je pripao samo jedan.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1001: ATALANTA – BOLONJA, 18.00: Atalanta je jedini tim u Seriji A koji je uspeo da remizira na gostovanju Romi. Sada nameravaju da ostanu među pet najboljih timova na tabeli. Bolonja je izvan opasne zone, međutim ne uspevaju da napreduju na tabeli. Remi bez golova sa slabašnim Palermom bio je treća uzastopna utakmica u kojoj nisu postigli gol, a na gostovanjima su ove sezone pobeđivali samo tri puta. U proseku na strani postižu 0,81 gol po meču, a nisu ih davali na 41% mečeva ove sezone. Atalanta kod kuće u proseku prima 0,87 golova uz sačuvanu mrežu na 47% mečeva. Tri od prethodna četiri međusobna duela Atalanta je dobila bez primljenog gola.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>3007: M'GLADBAH – DORTMUND, 18.30: Hofenhajm je, ispostavilo se, bio prevelik zalogaj za M’gladbah prošlog vikenda (5:3). Međutim, pobeda na gostovanju Kelnu ispostavila se kao dovoljna za ekipu Ditera Hekinga da se približi na dva boda zaostatka u odnosu na vodećih šest. Dortmund je imao turbulentan period u proteklih par nedelja. Pobeda nad Ajntrahtom bila je jedina pozitivna stvar pored tri poraza (dva od Monaka i jedan od Bajerna) a uz sve to preživeli su i napad na klupski autobus. Na 71% mečeva odigranim na Borusija Parku M’gladbah je ili pobeđivao ili igrao nerešeno, dok je Dortmund bolji na svom terenu nego na strani gde su od poslednjih deset mečeva dobili samo dva. Dortmund je prethodni međusobni duel dobio sa 4:1.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>3002: BAJERN – MAJNC, 15.30: Prilično je sigurno da će Majnc da nastrada. Imali su tu nesreću da posle katastrofalnog suđenja u četvrtfinalnoj utakmici Lige šampiona budu prvi naredni protivnik razbesnelom Bajernu. A samo što su prekinuli gubitnički niz pobedom protiv Herte. Ovom pobedom sada su sa četiri boda udaljeni od zone ispadanja. Bavarci su na 57% mečeva kod kuće sačuvali mrežu, a čak je i Dortmund koji je drugi najefikasniji tim Bundeslige uspeo u prošlom kolu da im da samo jedan gol. Majnc je s druge strane očajan na gostovanjima gde nije postizao gol u 43% slučajeva. Od 11 mečeva sa Majncom na Alijanc Areni, Bajern je dobio osam uz dva poraza i jedan remi.
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2003: SVONSI – STOUK, 16.00: Labudovi su nastavili da padaju na tabeli pošto su poraženi na gostovanju Votfordu. Prethodno su izgubili od ekipe Vest Hema i sada su šest mečeva bez pobede. Doduše, četiri od toga bila su gostovanja, dok su kod kuće na deset poslednjih mečeva pet puta pobeđivali uz četiri poraza i remi. Nalaze se u zoni ispadanja sa pet utakmica do kraja. Stouk je pobedio Hal u prošlom kolu i prekinuo niz od pet mečeva bez pobede. Zahvaljujući solidnim partijama ranije u sezoni nalaze se na bezbednom odstojanju od zone ispadanja. Kada su gostovanja u pitanju izgubili su sedam od poslednjih devet, i u tom periodu uspeli da dobiju jedino Sanderlend. Primili su 20 golova na ovim mečevima, a nisu postigli nijedan na poslednjih pet. Svonsi je s druge strane primio 24 na 11 utakmica kod kuće. 
</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 12 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2051: ČELSI – TOTENHEM, 18.15: Čelsijev poraz prošlog vikenda od Mančester Junajteda povećao je neizvesnost u trci za titulom, a tim koji je trenutno najsposobniji da ih ugrozi u toj nameri je upravo Totenhem. A i pored toga što je ovde u pitanju polufinale FA kupa, pobednik ovog duela bez sumnje steći će psihološku prednost pred nastavak takmičenja. Čelsi je od prethodnih devet mečeva u svim takmičenjima dobio sedam, a u FA kupu su ove sezone postigli 11 golova i primili jedan. Totenhem je tim koji je trenutno u najboljoj formi sa osam vezanih pobeda. Za Čelsijem sada zaostaje četiri boda, i neporažen je na deset utakmica u svim takmičenjima. Pri tom su postigli 33 gola uz šest primljenih. Od poslednjih sedam međusobnih duela Čelsi je dobio tri, uz dva poraza i isto toliko remija.
</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="http://www.facebook.com/MozzartBet/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>



<!-- article tracker -->
	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
			id: "1207",
			url: "http://www.mozzartsport.com/vesti/skandalozne-scene-u-rumuniji-nastase-psovao-i-vredjao-sudije-teniserku-velike-britanije-novinare-video/165427",
			title: "Skandalozne scene u Rumuniji: Nastase psovao i vređao sudije, teniserku Velike Britanije, novinare... (VIDEO)",
			pubdate: "2017-04-22T05:20:00Z",
			authors: "Nikola Stojković",
			sections: "Vesti,Tenis",
			tags: "Ilije Nastase,Joana Konta,Sorana Kirstea,Fed kup",
			comments: "1"
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.authorinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>

</html>
