<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Sparta oslabljena u Beogradu</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Sparta oslabljena u Beogradu - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Praški tim stiže bez Tomaša Rosickog i Vukadina Vukadinovića">
	<meta name="keywords" content="Crvena zvezda,Fudbal,kvalifikacije,Sparta Prag,Tomaš Rosicki,Vukadin Vukadinović">
	<meta name="news_keywords" content="Crvena zvezda,Fudbal,kvalifikacije,Sparta Prag,Tomaš Rosicki,Vukadin Vukadinović">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Sparta oslabljena u Beogradu" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/f/4/9/15009634934828.JPG" />
<meta property="og:description" content="Praški tim stiže bez Tomaša Rosickog i Vukadina Vukadinovića" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/sparta-oslabljena-u-beogradu/173562" />

<!--google plus meta tags-->
<meta itemprop="name" content="Sparta oslabljena u Beogradu">
<meta itemprop="description" content="Praški tim stiže bez Tomaša Rosickog i Vukadina Vukadinovića">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/f/4/9/15009634934828.JPG">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1495707664" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1495707676" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}

		var radioProcessed = false;
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

    <script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Crvena zvezda,Fudbal,kvalifikacije,Sparta Prag,Tomaš Rosicki,Vukadin Vukadinović' });
</script>
</head>

<body data-page="news" data-fb-app="1631015923839285">
    <div class="hidden">
        <audio class="radio-stream" preload="none">
            <source src="http://stream2.xtraya.com:8000/sportfm" type="audio/mpeg">
        </audio>
        <script>
            if (!radioProcessed && sessionStorage.getItem('radioState') === 'play') {
                var audio = document.getElementsByClassName('radio-stream')[0];
                audio.volume = parseFloat(sessionStorage.getItem('radioVolume'));
                audio.play();
                radioProcessed = true;
            }
        </script>
    </div>

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a class="radio" title="Slušaj SPORT FM" href="javascript: void(0);" ontouchstart="return true;">
                <svg class="play-pause" viewBox="0 0 200 200">
                    <circle cx="100" cy="100" fill="none" stroke="#e0e0e0" r="85" stroke-width="20"></circle>
                    <polygon class="play-icon" points="72,53 72,145 147,100"></polygon>
                    <polygon class="pause-icon" points="62,59 62,142 90,142 90,59"></polygon>
                    <polygon class="pause-icon" points="109,59 109,142 139,142 139,59"></polygon>
                </svg>
            </a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        <header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>

			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
                        <form class="log-in-form popup" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
    <div class="triangle"></div>    <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">
				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg profile-icon"></span>
				</a>

                    <div class="dd-settings popup">
    <div class="triangle"></div>    <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFile">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFile"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div>			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>

            <div class="search-container hide-mobile">
                <input type="text" placeholder="Pretraži" class="search">
                <span class="search-icon"></span>
            </div>

        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="dropable last">
            <a href="javascript:void(0)" class="radio-link" title="Slušaj SPORT FM">radio<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu radio">
                <li data-href="javascript:void(0)">
                    <span class="play-pause">Slušaj SPORT FM</span>
                    <span class="volume-container" title="Jačina zvuka"><span class="volume"><span class="volume-bar"></span></span></span>
                </li>
            </ul>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg profile-icon"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
            <form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="header">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form></div>

<div class="log-in-container-resp" style="display:none;">
        <div class="dd-settings-resp popup">
        <div class="img-upload-wrapper">
        <div class="img-upload">
            <label for="avatarFileResp">
                <div class="loader-wrapper" style="display: none;">
                    <img src="/images/v3/ajax-loader.gif">
                </div>
                <img class="avatarContainer" src="" width="96" height="96" />
            </label>
            <form class="avatarForm" method="post" action="/members/uploadAvatar" enctype="multipart/form-data" >
                <input type="file" class="avatarFile" name="avatarFile" id="avatarFileResp"  />
                <input type="hidden" class="jUwQ" name="jUwQ"  />
            </form>
        </div>
        <div class="change-avatar">
            <span>Promeni sliku</span>
            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
            <span class="avatar-error-container" style="display:none;"></span>
        </div>
    </div>
    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
</div></div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/patriotski-tiket-i-dva-keca-mnoze-ulog-sa-osam-a-sta-mislite-o-duplim-sansama/173587">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/d/8/1500978410118.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/patriotski-tiket-i-dva-keca-mnoze-ulog-sa-osam-a-sta-mislite-o-duplim-sansama/173587" class="table-cell-background">PATRIOTSKI TIKET(I): Dva keca množe ulog sa osam, a šta mislite...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/predlozzi-i-tipovanja-utorak-bice-golova-u-humskoj-tri-keca-u-ligi-sampiona-i-dvojka-na-kopenhagen/173586">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/b/b/15009779174202.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/predlozzi-i-tipovanja-utorak-bice-golova-u-humskoj-tri-keca-u-ligi-sampiona-i-dvojka-na-kopenhagen/173586" class="table-cell-background">PREDLOZZI I TIPOVANJA (utorak): Biće golova u Humskoj, tri...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/transferi-uzivo-25-jul-evo-i-50-000-000-za-aleksisa-marsijal-kljuc-za-transfer-perisica-juventus-izvisio-za-albanca/173583">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/4/e/15009722891636.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/transferi-uzivo-25-jul-evo-i-50-000-000-za-aleksisa-marsijal-kljuc-za-transfer-perisica-juventus-izvisio-za-albanca/173583" class="table-cell-background">TRANSFERI UŽIVO (25. jul): Evo i 50.000.000 za Aleksisa! Marsijal...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kladionicarski-dan-utorak-25-jul-sta-ce-celsi-da-uradi-bajernu-dvojke-su-bresin-i-valur/173580">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/7/b/15009693706705.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kladionicarski-dan-utorak-25-jul-sta-ce-celsi-da-uradi-bajernu-dvojke-su-bresin-i-valur/173580" class="table-cell-background">KLADIONIČARSKI DAN (utorak, 25. jul): Šta će Čelsi uraditi...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/utakmica-od-6-180-000-evra/173585">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/9/e/15009768201705.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/utakmica-od-6-180-000-evra/173585" class="table-cell-background">Utakmica od 6.180.000 evra!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/specijal-partizan-olimpijakos-leonardo-daje-gol-i-partizan-pobedjuje-kvota-4-50/173584">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/5/e/15009751435727.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/specijal-partizan-olimpijakos-leonardo-daje-gol-i-partizan-pobedjuje-kvota-4-50/173584" class="table-cell-background">SPECIJAL (Partizan – Olimpijakos): Leonardo daje gol i Partizan...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/saveljic-u-partizanu-kada-izgubite-to-je-kraj-sveta-osedi-vam-kosa-za-tri-dana/173582">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/6/0/15009707837805.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/saveljic-u-partizanu-kada-izgubite-to-je-kraj-sveta-osedi-vam-kosa-za-tri-dana/173582" class="table-cell-background">Saveljić: U Partizanu kada izgubite to je kraj sveta, osedi...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ostajem-zelim-opet-to-da-uradim/173579">
								<img src="http://static.mozzartsport.com/img_thumb/news/7/0/b/15009685187186.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ostajem-zelim-opet-to-da-uradim/173579" class="table-cell-background">Ostajem! Želim opet to da uradim...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/ponuda-iz-spanije-za-malbasica-500-000-evra/173578">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/6/c/1500968069642.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/ponuda-iz-spanije-za-malbasica-500-000-evra/173578" class="table-cell-background">Ponuda iz Španije za Malbašića 500.000 evra</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/pocelo-je-50/173575">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/b/6/15009669284932.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/pocelo-je-50/173575" class="table-cell-background">Počelo je!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/novi-slucaj-prljavih-radnji-u-srpskom-fudbalu-namestali-ste-minus-devet-bodova/173561">
								<img src="http://static.mozzartsport.com/img_thumb/news/9/f/0/15009634132893.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/novi-slucaj-prljavih-radnji-u-srpskom-fudbalu-namestali-ste-minus-devet-bodova/173561" class="table-cell-background">Novi slučaj prljavih radnji u srpskom fudbalu: Nameštali ste...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/sesir-i-kisobran-koste-tomasevica/173576">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/d/9/15009675768556.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/sesir-i-kisobran-koste-tomasevica/173576" class="table-cell-background">Šešir i kišobran Koste Tomaševića</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/sparta-oslabljena-u-beogradu/173562/komentari" class="comment-box">
				<div class="rectangle">13</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Sparta oslabljena u Beogradu								</h1>
				<p>pre 4 sata | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Praški tim stiže bez Tomaša Rosickog i Vukadina Vukadinovića					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/f/4/9/15009634934828.JPG" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<!--<div id="fb-root"></div>-->
<!--<script>-->
<!--    window.fbAsyncInit = function() {-->
<!--        FB.init({-->
<!--            appId      : 1631015923839285, // App ID-->
<!--            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File-->
<!--            status     : true, // check login status-->
<!--            cookie     : true, // enable cookies to allow the server to access the session-->
<!--            xfbml      : true  // parse XFBML-->
<!--        });-->
<!---->
<!--        // Additional initialization code here-->
<!--    };-->
<!---->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--        if (d.getElementById(id)) {return;}-->
<!--        js = d.createElement('script'); js.id = id; js.async = true;-->
<!--        js.src = "//connect.facebook.net/en_US/all.js";-->
<!--        ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--</script>-->

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script>-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/sparta-oslabljena-u-beogradu/173562"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/sparta-oslabljena-u-beogradu/173562&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=1631015923839285" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/sparta-oslabljena-u-beogradu/173562"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsparta-oslabljena-u-beogradu%2F173562" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsparta-oslabljena-u-beogradu%2F173562" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsparta-oslabljena-u-beogradu%2F173562%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fsparta-oslabljena-u-beogradu%2F173562%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="242"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<a href="http://static.mozzartsport.com/img/news/f/4/9/15009634934828.JPG"></a></p>
<p>
	Ekspedicija Sparte iz Praga u toku sutrašnjeg dana stiže u Beograd, a u avionu se sigurno neće naći legendarni <strong>Tomaš Rosicki</strong> (36). "Mali Mocart", proslavljeni vezista Dortmunda i Arsenala ponovo je povređen (stradao mu je butni mišić), a da nesreća bude veća novi peh zadesio ga je posle desetomesečne pauze zbog povrede.</p>
<p>
	<strong>Rosicki</strong> je tokom priprema odigrao 20 minuta protiv Blekberna, ali se u međuvremenu ponovo povredio pa trener <strong>Andrea Stramaćoni</strong> ne može da računa na njega za gostovanje u srpskoj prestonici. Njegov izostanak, ipak, neće biti problem za Spartu pošto je u međuvremenu dovela dvojicu veznih fudbalera, a očekuje se da novajlija <strong>Rio Mavuba</strong> od početka zauzme mesto legandarnog Čeha.</p>
<p style="text-align: center;">
	<strong><a href="https://beta.mozzartbet.com/sr/kladjenje/kvote/Crvena+Zvezda-Sparta+Praha/2017-07-27/6510" target="_blank">MOZZART KVOTE>>>Crvena zvezda - Sparta: 1 (2,50), X (3,20), 2 (2,95)</a></strong></p>
<p>
	Na megdan Crvenoj zvezdi neće ni <strong>Vukadin Vukadinović</strong>. Srpski internacionalac takođe ima problem s povredom zbog koje neće sigurno igrati ni u revanšu sa beogradskim crveno-belima za sedam dana. <strong>Vukadinović</strong> je na prijateljskoj utakmici sa nemačkim Ingolštatom (2:2) zadobio snažan udarac u stopalo.</p>
<p>
	Međutim, oporavak srpskog internacionalca ne ide onako kako su klupski lekari zamislili, pa će novajlija, za koga je Sparta platila 600.000 evra Zlinu, sa tribina posmatrati predstojeće okršaje sa Crvenom zvezdom u trećem kolu kvalifikacija za Ligu Evrope. </p>
<p>
	(FOTO: Action Images)</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/crvena-zvezda/242">Crvena zvezda</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/liga-evrope/18">Liga Evrope</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/medjunarodni-fudbal/24">Međunarodni fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/kvalifikacije/1220">kvalifikacije</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/sparta-prag/12532">Sparta Prag</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/tomas-rosicki/9626">Tomaš Rosicki</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/vukadin-vukadinovic/25508">Vukadin Vukadinović</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/sparta-prag-ozbiljno-ulaze-potpisao-i-mavuba-iz-lila/173284">
			<img src="http://static.mozzartsport.com/img/news/4/d/9/15006273187256.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sparta-prag-ozbiljno-ulaze-potpisao-i-mavuba-iz-lila/173284" class="header-min">Sparta Prag ozbiljno ulaže - potpisao i Mavuba iz Lila!</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/donald-zasto-ne-bih-igrao-protiv-sparte/173251">
			<img src="http://static.mozzartsport.com/img/news/0/7/3/15005846616043.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/donald-zasto-ne-bih-igrao-protiv-sparte/173251" class="header-min">Donald: Zašto ne bih igrao protiv Sparte?</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/sparta-remizirala-s-viteseom-plavsic-igrao-od-46-minuta-video/173245">
			<img src="http://static.mozzartsport.com/img/news/6/9/5/15005811108508.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sparta-remizirala-s-viteseom-plavsic-igrao-od-46-minuta-video/173245" class="header-min">Sparta remizirala s Viteseom pred Zvezdu, Plavšić igrao od 46. minuta (VIDEO)</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/sparta-dovela-vezistu-za-1-000-000-evra/173236">
			<img src="http://static.mozzartsport.com/img/news/8/2/3/15005704251336.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sparta-dovela-vezistu-za-1-000-000-evra/173236" class="header-min">Sparta dovela vezistu za 1.000.000 evra</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/sparta-oslabljena-u-beogradu/173562/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>13</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="173562" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="10208984945042161">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Младен П.</span>
			<p class="time"><span class="time-separator">|</span> pre 51 minuta</p>
		</header>
        <p class="body">pa ljudi oni su se pojacali ne igranjem paraolimpijcem Rosickim.</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1294660" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">8</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1294660" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">2</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1294660" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1294660" />
		<input type="hidden" value="173562" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="1626012">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Ab C.</span>
			<p class="time"><span class="time-separator">|</span> pre 51 minuta</p>
		</header>
        <p class="body">Gazimo ih lagano 2:0</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1294657" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">11</span>
            </a>

			
			<a href="javascript:;" class="vote-box dislike" data-id="1294657" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">6</span>
            </a>
        </footer>
    </div>
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1294657" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1294657" />
		<input type="hidden" value="173562" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                
                                    <a href="/vesti/sparta-oslabljena-u-beogradu/173562/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/rosicki-u-dresu-sparte-posle-308-dana-izgleda-obecavajuce-ali-i-dalje-nije-dobro/172789">
	<div class="img-wrapper">
		<a href="/vesti/rosicki-u-dresu-sparte-posle-308-dana-izgleda-obecavajuce-ali-i-dalje-nije-dobro/172789" alt="Rosicki u dresu Sparte posle 308 dana: Izgleda obećavajuće, ali i dalje nije dobro…" title="Rosicki u dresu Sparte posle 308 dana: Izgleda obećavajuće, ali i dalje nije dobro…">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/5/d/15001222335653.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/rosicki-u-dresu-sparte-posle-308-dana-izgleda-obecavajuce-ali-i-dalje-nije-dobro/172789" alt="Rosicki u dresu Sparte posle 308 dana: Izgleda obećavajuće, ali i dalje nije dobro…" class="header-min" title="Rosicki u dresu Sparte posle 308 dana: Izgleda obećavajuće, ali i dalje nije dobro…">
				Rosicki u dresu Sparte posle 308 dana: Izgleda obe...			</a>
		</h3>
        <p  class="intro">
            Proslavljeni fudbaler se našao na terenu prvi put još od 10. septembra prošle godine kada je dož...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/srbin-iz-sparte-plasi-cehe-igracemo-protiv-50-000-fanatika/172729">
	<div class="img-wrapper">
		<a href="/vesti/srbin-iz-sparte-plasi-cehe-igracemo-protiv-50-000-fanatika/172729" alt="Srbin iz Sparte plaši Čehe: Igraćemo protiv 50.000 fanatika! (VIDEO)" title="Srbin iz Sparte plaši Čehe: Igraćemo protiv 50.000 fanatika! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/4/2/15000427998491.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/srbin-iz-sparte-plasi-cehe-igracemo-protiv-50-000-fanatika/172729" alt="Srbin iz Sparte plaši Čehe: Igraćemo protiv 50.000 fanatika! (VIDEO)" class="header-min" title="Srbin iz Sparte plaši Čehe: Igraćemo protiv 50.000 fanatika! (VIDEO)">
				Srbin iz Sparte plaši Čehe: Igraćemo protiv 50....			</a>
		</h3>
        <p  class="intro">
            „Verujem da nas čeka put u Beograd, Zvezda je bolja od Irtiša“, rekao je Vukadin Vukadinović        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/kakva-sparta-ceka-zvezdu-milijarder-zapoceo-novu-eru-ovo-je-kljucna-sezona/172720">
	<div class="img-wrapper">
		<a href="/vesti/kakva-sparta-ceka-zvezdu-milijarder-zapoceo-novu-eru-ovo-je-kljucna-sezona/172720" alt="Kakva Sparta čeka Zvezdu: Milijarder započeo novu eru, ovo je ključna sezona" title="Kakva Sparta čeka Zvezdu: Milijarder započeo novu eru, ovo je ključna sezona">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/5/f/15000365216725.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kakva-sparta-ceka-zvezdu-milijarder-zapoceo-novu-eru-ovo-je-kljucna-sezona/172720" alt="Kakva Sparta čeka Zvezdu: Milijarder započeo novu eru, ovo je ključna sezona" class="header-min" title="Kakva Sparta čeka Zvezdu: Milijarder započeo novu eru, ovo je ključna sezona">
				Kakva Sparta čeka Zvezdu: Milijarder započeo novu...			</a>
		</h3>
        <p  class="intro">
            Samo Stramaćoniju su dali 3.000.000 evra, a pojačanja su stizala kao na traci i već je formiran ceo...        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">25.07 12:33</span>
            <h5>
                <a href="/vesti/bager-iza-marakane-krenula-obnova-tri-nova-terena-i-reflektori-za-zvezdinu-decu/173588"  alt="Bager iza Marakane: Krenula obnova, tri nova terena i reflektori za Zvezdinu decu" title="Bager iza Marakane: Krenula obnova, tri nova terena i reflektori za Zvezdinu decu">
                    Bager iza Marakane: Krenula obnova, tri nova terena...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 12:30</span>
            <h5>
                <a href="/vesti/transferi-uzivo-25-jul-evo-i-50-000-000-za-aleksisa-marsijal-kljuc-za-transfer-perisica-juventus-izvisio-za-albanca/173583"  alt="TRANSFERI UŽIVO (25. jul): Evo i 50.000.000 za Aleksisa! Marsijal - ključ za transfer Perišića, Juventus izvisio za Albanca " title="TRANSFERI UŽIVO (25. jul): Evo i 50.000.000 za Aleksisa! Marsijal - ključ za transfer Perišića, Juventus izvisio za Albanca ">
                    TRANSFERI UŽIVO (25. jul): Evo i 50.000.000 za Aleksisa...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 12:26</span>
            <h5>
                <a href="/vesti/patriotski-tiket-i-dva-keca-mnoze-ulog-sa-osam-a-sta-mislite-o-duplim-sansama/173587"  alt="PATRIOTSKI TIKET(I): Dva keca množe ulog sa osam, a šta mislite o duplim šansama?!" title="PATRIOTSKI TIKET(I): Dva keca množe ulog sa osam, a šta mislite o duplim šansama?!">
                    PATRIOTSKI TIKET(I): Dva keca množe ulog sa osam,...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 12:23</span>
            <h5>
                <a href="/vesti/tiketi-za-danas-kraj-vardarove-letnje-odiseje/173589"  alt="TIKETI ZA DANAS: Kraj Vardarove letnje odiseje" title="TIKETI ZA DANAS: Kraj Vardarove letnje odiseje">
                    TIKETI ZA DANAS: Kraj Vardarove letnje odiseje                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">25.07 12:16</span>
            <h5>
                <a href="/vesti/predlozzi-i-tipovanja-utorak-bice-golova-u-humskoj-tri-keca-u-ligi-sampiona-i-dvojka-na-kopenhagen/173586"  alt="PREDLOZZI I TIPOVANJA (utorak): Biće golova u Humskoj, tri keca u Ligi šampiona i dvojka na Kopenhagen" title="PREDLOZZI I TIPOVANJA (utorak): Biće golova u Humskoj, tri keca u Ligi šampiona i dvojka na Kopenhagen">
                    PREDLOZZI I TIPOVANJA (utorak): Biće golova u Humskoj...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 12:15</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-utorak-25-jul-sta-ce-celsi-da-uradi-bajernu-dvojke-su-bresin-i-valur/173580"  alt="KLADIONIČARSKI DAN (utorak, 25. jul): Šta će Čelsi uraditi Bajernu? Dvojke su Brešin i Valur" title="KLADIONIČARSKI DAN (utorak, 25. jul): Šta će Čelsi uraditi Bajernu? Dvojke su Brešin i Valur">
                    KLADIONIČARSKI DAN (utorak, 25. jul): Šta će Č...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 12:03</span>
            <h5>
                <a href="/vesti/utakmica-od-6-180-000-evra/173585"  alt="Utakmica od 6.180.000 evra!" title="Utakmica od 6.180.000 evra!">
                    Utakmica od 6.180.000 evra!                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 12:00</span>
            <h5>
                <a href="/vesti/humanitarni-tiket-u-podne-igor-spasic-tipuje-za-bracu-aleksu-i-veljka/173574"  alt="Humanitarni tiket u podne: Igor Spasić tipuje za braću Aleksu i Veljka" title="Humanitarni tiket u podne: Igor Spasić tipuje za braću Aleksu i Veljka">
                    Humanitarni tiket u podne: Igor Spasić tipuje za...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">25.07 11:31</span>
            <h5>
                <a href="/vesti/specijal-partizan-olimpijakos-leonardo-daje-gol-i-partizan-pobedjuje-kvota-4-50/173584"  alt="SPECIJAL (Partizan – Olimpijakos): Leonardo daje gol i Partizan pobeđuje – kvota 4,50!" title="SPECIJAL (Partizan – Olimpijakos): Leonardo daje gol i Partizan pobeđuje – kvota 4,50!">
                    SPECIJAL (Partizan – Olimpijakos): Leonardo daje...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 10:17</span>
            <h5>
                <a href="/vesti/saveljic-u-partizanu-kada-izgubite-to-je-kraj-sveta-osedi-vam-kosa-za-tri-dana/173582"  alt="Saveljić: U Partizanu kada izgubite to je kraj sveta, osedi vam kosa za tri dana" title="Saveljić: U Partizanu kada izgubite to je kraj sveta, osedi vam kosa za tri dana">
                    Saveljić: U Partizanu kada izgubite to je kraj sveta...                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 10:10</span>
            <h5>
                <a href="/vesti/alonso-se-nada-slamci-spasa-na-hungaroringu/173581"  alt="Alonso se nada slamci spasa na Hungaroringu" title="Alonso se nada slamci spasa na Hungaroringu">
                    Alonso se nada slamci spasa na Hungaroringu                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 09:36</span>
            <h5>
                <a href="/vesti/ostajem-zelim-opet-to-da-uradim/173579"  alt="Ostajem! Želim opet to da uradim..." title="Ostajem! Želim opet to da uradim...">
                    Ostajem! Želim opet to da uradim...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">25.07 09:31</span>
            <h5>
                <a href="/vesti/ponuda-iz-spanije-za-malbasica-500-000-evra/173578"  alt="Ponuda iz Španije za Malbašića 500.000 evra" title="Ponuda iz Španije za Malbašića 500.000 evra">
                    Ponuda iz Španije za Malbašića 500.000 evra                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 09:26</span>
            <h5>
                <a href="/vesti/ima-li-lorenco-snage-za-pobedu/173577"  alt="Ima li Lorenco snage za pobedu?" title="Ima li Lorenco snage za pobedu?">
                    Ima li Lorenco snage za pobedu?                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 09:15</span>
            <h5>
                <a href="/vesti/pocelo-je-50/173575"  alt="Počelo je!" title="Počelo je!">
                    Počelo je!                </a>
            </h5>
        </li>
            <li>
            <span class="time">25.07 08:53</span>
            <h5>
                <a href="/vesti/sparta-oslabljena-u-beogradu/173562"  alt="Sparta oslabljena u Beogradu" title="Sparta oslabljena u Beogradu">
                    Sparta oslabljena u Beogradu                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/partizan-tim-za-olimpijakos-ukic-udara-jako/173550">
	<div class="img-wrapper">
		<a href="/vesti/partizan-tim-za-olimpijakos-ukic-udara-jako/173550" alt="Partizan – tim za Olimpijakos: Đukić udara jako! " title="Partizan – tim za Olimpijakos: Đukić udara jako! ">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/2/4/15009276236433.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/partizan-tim-za-olimpijakos-ukic-udara-jako/173550" alt="Partizan – tim za Olimpijakos: Đukić udara jako! " class="header-min" title="Partizan – tim za Olimpijakos: Đukić udara jako! ">
				Partizan – tim za Olimpijakos: Đukić udara jako...			</a>
		</h3>
        <p  class="intro">
            Ultraofanziva u formaciji 4-2-3-1, po uzoru na Marka Nikolića, što se pokazalo kao dobitna kombinacija...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/leo-se-izvinio-sto-je-pravio-probleme-ima-li-mesta-za-trozubac-za-ukom-i-tavambom-ukic-kaze-prvo-da-se-obezbedimo-pozdai/173513">
	<div class="img-wrapper">
		<a href="/vesti/leo-se-izvinio-sto-je-pravio-probleme-ima-li-mesta-za-trozubac-za-ukom-i-tavambom-ukic-kaze-prvo-da-se-obezbedimo-pozdai/173513" alt="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?" title="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/d/d/1500893463992.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/leo-se-izvinio-sto-je-pravio-probleme-ima-li-mesta-za-trozubac-za-ukom-i-tavambom-ukic-kaze-prvo-da-se-obezbedimo-pozdai/173513" alt="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?" class="header-min" title="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?">
				Leo se izvinio što je pravio probleme! Ima li mesta...			</a>
		</h3>
        <p  class="intro">
            "Prvo da se obezbedimo pozadi", kaže Miroslav Đukić, dodaje da bi bio zadovoljan i rezultatom 0:0...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/borjan-uzeo-zvezdin-82-u-formi-sam-pocinjem-da-branim-od-cetvrtka/173522">
	<div class="img-wrapper">
		<a href="/vesti/borjan-uzeo-zvezdin-82-u-formi-sam-pocinjem-da-branim-od-cetvrtka/173522" alt="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka" title="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/1/a/15009010446114.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/borjan-uzeo-zvezdin-82-u-formi-sam-pocinjem-da-branim-od-cetvrtka/173522" alt="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka" class="header-min" title="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka">
				Borjan uzeo Zvezdin 82: U formi sam, počinjem da...			</a>
		</h3>
        <p  class="intro">
            „Nije u životu sve u novcu“, kaže novi golman crveno-belih        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/urdjevic-ako-udjemo-kao-protiv-macve/173514">
	<div class="img-wrapper">
		<a href="/vesti/urdjevic-ako-udjemo-kao-protiv-macve/173514" alt="Đurđević: Ako uđemo kao protiv Mačve..." title="Đurđević: Ako uđemo kao protiv Mačve...">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/9/5/1500894289759.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/urdjevic-ako-udjemo-kao-protiv-macve/173514" alt="Đurđević: Ako uđemo kao protiv Mačve..." class="header-min" title="Đurđević: Ako uđemo kao protiv Mačve...">
				Đurđević: Ako uđemo kao protiv Mačve...			</a>
		</h3>
        <p  class="intro">
            „Svakog možemo da pobedimo“, optimista je Partizanov golgeter        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/olimpijakos-sa-jednim-spicem-vukovic-jedina-dilema-emenike-nespreman/173546">
	<div class="img-wrapper">
		<a href="/vesti/olimpijakos-sa-jednim-spicem-vukovic-jedina-dilema-emenike-nespreman/173546" alt="Olimpijakos sa jednim špicem, Vuković jedina dilema, Emenike nespreman" title="Olimpijakos sa jednim špicem, Vuković jedina dilema, Emenike nespreman">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/9/6/15009239086754.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/olimpijakos-sa-jednim-spicem-vukovic-jedina-dilema-emenike-nespreman/173546" alt="Olimpijakos sa jednim špicem, Vuković jedina dilema, Emenike nespreman" class="header-min" title="Olimpijakos sa jednim špicem, Vuković jedina dilema, Emenike nespreman">
				Olimpijakos sa jednim špicem, Vuković jedina dilema...			</a>
		</h3>
        <p  class="intro">
            Hasi morao da pravi rokadu u odbrani        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/transferi-uzivo-24-jul-milan-vs-murinjo-za-sancesa-interove-velike-mete-marselj-krece-po-dembelea-nasri-pre-mareza/173507">
	<div class="img-wrapper">
		<a href="/vesti/transferi-uzivo-24-jul-milan-vs-murinjo-za-sancesa-interove-velike-mete-marselj-krece-po-dembelea-nasri-pre-mareza/173507" alt="TRANSFERI (24. jul): Juve i Matić - novo poglavlje! Potpisali Mendi, Bernardeski i Čičarito! Svonsi odbio 50.000.000 za Sigurdsona! Iranski Mesi na pragu Lacija" title="TRANSFERI (24. jul): Juve i Matić - novo poglavlje! Potpisali Mendi, Bernardeski i Čičarito! Svonsi odbio 50.000.000 za Sigurdsona! Iranski Mesi na pragu Lacija">
			<img src="http://static.mozzartsport.com/img_thumb/news/c/c/b/15008867362665.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/transferi-uzivo-24-jul-milan-vs-murinjo-za-sancesa-interove-velike-mete-marselj-krece-po-dembelea-nasri-pre-mareza/173507" alt="TRANSFERI (24. jul): Juve i Matić - novo poglavlje! Potpisali Mendi, Bernardeski i Čičarito! Svonsi odbio 50.000.000 za Sigurdsona! Iranski Mesi na pragu Lacija" class="header-min" title="TRANSFERI (24. jul): Juve i Matić - novo poglavlje! Potpisali Mendi, Bernardeski i Čičarito! Svonsi odbio 50.000.000 za Sigurdsona! Iranski Mesi na pragu Lacija">
				TRANSFERI (24. jul): Juve i Matić - novo poglavlje...			</a>
		</h3>
        <p  class="intro">
            Iz minuta u minut pratite sva dešavanja na letnjoj fudbalskoj pijaci...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/leo-se-izvinio-sto-je-pravio-probleme-ima-li-mesta-za-trozubac-za-ukom-i-tavambom-ukic-kaze-prvo-da-se-obezbedimo-pozdai/173513">
	<div class="img-wrapper">
		<a href="/vesti/leo-se-izvinio-sto-je-pravio-probleme-ima-li-mesta-za-trozubac-za-ukom-i-tavambom-ukic-kaze-prvo-da-se-obezbedimo-pozdai/173513" alt="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?" title="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/d/d/1500893463992.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/leo-se-izvinio-sto-je-pravio-probleme-ima-li-mesta-za-trozubac-za-ukom-i-tavambom-ukic-kaze-prvo-da-se-obezbedimo-pozdai/173513" alt="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?" class="header-min" title="Leo se izvinio što je pravio probleme! Ima li mesta za trozubac sa Đurđevićem i Tavambom?">
				Leo se izvinio što je pravio probleme! Ima li mesta...			</a>
		</h3>
        <p  class="intro">
            "Prvo da se obezbedimo pozadi", kaže Miroslav Đukić, dodaje da bi bio zadovoljan i rezultatom 0:0...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-ponedeljak-24-jul-tt-pet-parova-i-kvota-5-45/173505">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-ponedeljak-24-jul-tt-pet-parova-i-kvota-5-45/173505" alt="KLADIONIČARSKI DAN (ponedeljak, 24. jul): Osam od 10 za kladioce!" title="KLADIONIČARSKI DAN (ponedeljak, 24. jul): Osam od 10 za kladioce!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/8/7/15008846232048.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-ponedeljak-24-jul-tt-pet-parova-i-kvota-5-45/173505" alt="KLADIONIČARSKI DAN (ponedeljak, 24. jul): Osam od 10 za kladioce!" class="header-min" title="KLADIONIČARSKI DAN (ponedeljak, 24. jul): Osam od 10 za kladioce!">
				KLADIONIČARSKI DAN (ponedeljak, 24. jul): Osam od...			</a>
		</h3>
        <p  class="intro">
            Budite i danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/borjan-uzeo-zvezdin-82-u-formi-sam-pocinjem-da-branim-od-cetvrtka/173522">
	<div class="img-wrapper">
		<a href="/vesti/borjan-uzeo-zvezdin-82-u-formi-sam-pocinjem-da-branim-od-cetvrtka/173522" alt="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka" title="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/1/a/15009010446114.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/borjan-uzeo-zvezdin-82-u-formi-sam-pocinjem-da-branim-od-cetvrtka/173522" alt="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka" class="header-min" title="Borjan uzeo Zvezdin 82: U formi sam, počinjem da branim od četvrtka">
				Borjan uzeo Zvezdin 82: U formi sam, počinjem da...			</a>
		</h3>
        <p  class="intro">
            „Nije u životu sve u novcu“, kaže novi golman crveno-belih        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/stigao-je-sms-iz-praga-decko-gol-je-tvoj/173518">
	<div class="img-wrapper">
		<a href="/vesti/stigao-je-sms-iz-praga-decko-gol-je-tvoj/173518" alt="Stigao je SMS iz Praga: Dečko, gol je tvoj" title="Stigao je SMS iz Praga: Dečko, gol je tvoj">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/3/7/15008988171482.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stigao-je-sms-iz-praga-decko-gol-je-tvoj/173518" alt="Stigao je SMS iz Praga: Dečko, gol je tvoj" class="header-min" title="Stigao je SMS iz Praga: Dečko, gol je tvoj">
				Stigao je SMS iz Praga: Dečko, gol je tvoj			</a>
		</h3>
        <p  class="intro">
            Slavoljub Srnić kaže o "stručnoj proceni" Srđana Plavšića i dobrom startu sezone u dresu Crvene...        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-kad-je-bajern-bio-holivud"><img src="http://static.mozzartsport.com/img/news/0/b/8/15007962037572.jpg"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-kad-je-bajern-bio-holivud" class="table-cell-background">PRELAZZI: Kad je Bajern bio Holivud...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-utorak-483-998-dinara-fin-harps-uopste-nije-bio-fin"><img src="http://static.mozzartsport.com/img/news/3/2/3//15009628898224.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-utorak-483-998-dinara-fin-harps-uopste-nije-bio-fin" class="table-cell-background">LUDI TIKET (-), utorak, 483.998...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>8727: SRBIJA – AUSTRALIJA, 20.30: Reprezentacija Srbije direktno je kroz grupu izborila plasman među najboljih osam, dok je selekcija Australije u osmini finala pobedila Brazil sa 8:3. Australijanci su poslednja dva Svetska prvenstva završavali na osmoj poziciji, prethodni na devetoj, a najveći uspeh ostvarili su u Pertu 1998, kada su stigli do polufinala.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6408: PARTIZAN – OLIMPIJAKOS, 20.45: Pred crno-belima je veliki izazov. Prekoputa njih stoji najuspešniji grčki tim, sa iskustvom igranja grupne faze Lige šampiona, ali s novim trenerom i potpuno renoviranom ekipom. Tokom pripremne faze Grci su imali šest kontrolnih susreta, zabeležili su dve pobede, triput odigrali nerešeno i upisali jedan poraz, uz ukupnu gol-razliku 12:3...</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span> 6416: KOPENHAGEV – VARDAR, 20.00: Makedonski klub je napravio senzaciju u prošlom kolu kada je eliminisao favorizovani Malme u  Makedoniji (1:1, 3:1). Kopenhagen je na svom terenu poražen od Žiline iako su bili favoriti, tako da verovatno neće sebi dozvoliti sličan scenario sa Vardarom. Danci su primali golove na 13 od poslednjih 16 gostovanja, ali ih i postizali na 11. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6407: FCSB – PLZENJ, 19.30: Oba tima poslednji put uzela su učešće u Ligi šampiona u sezoni 2013/2014. i okončali ga u fazi po grupama. Rumuni su ipak u ovom duelu blagi favoriti s obzirom da su Česi prilično desetkovani, odnosno izaći će na teren bez čak šest prvotimaca koji su odsutni zbog povreda.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6406: AEK – CSKA, 19.30: AEK nije učestvovao u ovom takmičenju od sezone 2007/2008, dok je CSKA učesnik grupne faze takmičenja na poslednja četiri izdanja. AEK je na poslednjih deset mečeva u svim takmičenjima poražen samo dva puta, dok je CSKA posle pobede nad Anžijem od 3:1 istim rezultatom poražen od Lokomotive.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6405: KARABAH – ŠERIF, 19.00: Nakon izbacivanja Samtredije u prošlom kolu Karabah je produžio svoj niz mečeva bez poraza u Evropskom takmičenju na sedam utakmica. Takođe uspeli su da sačuvaju mrežu na sedam od poslednjih deset utakmica. Šerif je uspeo da prođe albanski Kukeši „za dlaku“ pošto je uspeo da dobije duel u Albaniji sa 2:1.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>6401: SLAVIJA PRAG - BATE BORISOV, 19.00: Slavija je odigrala čak sedam prijateljskih mečeva u kojima nije poražena. Dobili su četiri i remizirali na tri. U ove kvalifikacije vraćaju se nakon šest godina odsustva. BATE je u prethodnoj rundi eliminisao jermenski Alaškert (1:1, 3:1). Pre pobede u Jermeniji šampion Belorusije nije dobio nijedan od 17 mečeva na gostovanjima.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>8539: TOTENHEM – ROMA, 02.00: Totenhem je bio ubedljiv protiv PSŽ-a u Orlandu (4:2) a ova utakmica im je tek druga s obzirom da sup o okončanju sezone odigrali samo jedan prijateljski meč. Roma je izgubila duel sa PSŽ-om posle lošijeg izvođenja penala i rezultata 1:1. Prethodno su zabeležili dve pobede u prijateljskim susretima. Očekuje se meč sa puno golova jer je na poslednjih šest utakmica Rome viđeno najmanje tri gola, dok je najmanje toliko palo na šest od poslednjih devet mečeva Totenhema.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 4 sata&nbsp;&nbsp;&nbsp;</span>
                <span>8538: ČELSI – BAJERN, 13.35: Čelsi je u pripremnom periodu bio ubedljiv protiv Arsenala (3:0) iako nije bio u punom sastavu. Postoji mogućnost da na ovom meču debituje Alvaro Morata. Bajern je izgubio od Arsenala nakon penal serije, a samo par dana kasnije protiv Milana šampion Nemačke je doživeo klasičan nokaut (4:0).</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
				<a href="https://itunes.apple.com/us/app/mozzart-sport-portal/id1215693290?ls=1&mt=8" target="_blank" class="sprite-bg iphone-link">iOS</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="https://www.facebook.com/MozzartSport/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;"></div>
    </div>

            <form class="common-login-form" action="/members/login?provider=Mozzart" method="post" role="form" data-reload="false" data-type="common">
        <div class="log-in-wrapper">
        <a href="javascript:void(0)" class="sprite-bg fb-log-in">
            Uloguj se putem Facebook naloga        </a>
        <p class="fb-help" style="display: none;"><a class="fb-email-grant" href="#">Dozvolom pristupa</a>
            email adresi obezbeđujete način da vas kontaktiramo u slučaju dobijanja neke nagrade</p>
        <a href="javascript:void(0)" class="google-log-in g-signin googleSignIn">
            <span class="log-in-logo-container"><span class="sprite-bg google-log-in-logo"></span></span>
            Uloguj se putem Google naloga        </a>

        <div class="divider-wrapper">
            <div class="divider"></div>
            <div class="or-wrapper">
                <span>ili</span>
            </div>
        </div>
        <!--<div class="error">Uneseni podati su ne tacni</div>-->
        <input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
        <input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
        <a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
        <input type="submit" class="button" value="uloguj se"/>
    </div>
</form>
<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>




</html>
