<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Dragan Ivanović promovisan u Novom Sadu">
	<meta name="keywords" content="Vojvodina,Fudbal,Dragan Ivanović,Dušan Mijić">
	<meta name="news_keywords" content="Vojvodina,Fudbal,Dragan Ivanović,Dušan Mijić">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/e/4/4/14824877278387.jpg" />
<meta property="og:description" content="Dragan Ivanović promovisan u Novom Sadu" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786" />

<!--google plus meta tags-->
<meta itemprop="name" content="Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine">
<meta itemprop="description" content="Dragan Ivanović promovisan u Novom Sadu">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/e/4/4/14824877278387.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1476120719" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1450107399" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Vojvodina,Fudbal,Dragan Ivanović,Dušan Mijić' });
</script>
</head>

<body data-page="news">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        
<header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>


			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
				<form class="log-in-form popup" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
					<div class="triangle"></div>
					<a href="javascript:void(0)" class="sprite-bg fb-log-in"
					   scope="public_profile,email"
					   onlogin="msport.common.checkLoginState();"
					   >
						Uloguj se putem Facebook naloga					</a>
					<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
						Uloguj se putem Google+ naloga					</a>

					<div class="divider-wrapper">
						<div class="divider"></div>
						<div class="or-wrapper">
							<span>ili</span>
						</div>
					</div>
					<!--<div class="error">Uneseni podati su ne tacni</div>-->
					<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
					<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
					<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
					<input type="submit" class="button" value="uloguj se"/>
				</form>

				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">

				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg setting-ico"></span>
				</a>
                <div class="dd-settings popup">
                    <div class="triangle"></div>
                    <div class="img-upload-wrapper">
                        <div class="img-upload">
                            <label for="FileInput">
                                <div class="loader-wrapper" style="display: none;">
                                    <img src="/images/v3/ajax-loader.gif">
                                </div>
                                <img src="" id="avatarContainer" />
                            </label>
                            <form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
                                <input type="file" name="avatarImage" id="FileInput" />
								<input type="hidden" name="jUwQ" id="jUwQ" value="" />
                                <input type="submit" id="Up" />
                            </form>
                        </div>
                        <div class="change-avatar">
                            <span>Promeni sliku</span>
                            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
                            <span class="avatar-error-container" style="display:none;"></span>
                        </div>

                    </div>
                    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
                </div>
			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>
            <input type="text" placeholder="Pretraži" class="search hide-mobile">
        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

        <li>
            <a href="https://www.mozzartbet.com/" target="_blank">mozzartbet</a>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg setting-ico"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
	<form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
		<a href="javascript:void(0)" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>
</div>

<div class="log-in-container-resp" style="display:none;">
	<div class="dd-settings-resp popup">
		<div class="img-upload-wrapper">
			<div class="img-upload">
				<label for="FileInput">
					<div class="loader-wrapper" style="display: none;">
						<img src="/images/v3/ajax-loader.gif">
					</div>
					<img src="" id="avatarContainerResp" />
				</label>
				<form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
					<input type="file" name="avatarImage" id="FileInputResp" />
					<input type="hidden" name="jUwQ" id="jUwQ" value="" />
					<input type="submit" id="Up" />
				</form>
			</div>
			<div class="change-avatar">
				<span>Promeni sliku</span>
				<span>Dimenzije slike minimum 96x96px (do 1mb)</span>
				<span class="avatar-error-container" style="display:none;"></span>
			</div>

		</div>
		<button href="/member/logout" class="log-out-button button">Izloguj se</button>
	</div>
</div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/miha-bez-milosti-dobar-je-lajic-ali-mora-jos-bolje/154783">
								<img src="http://static.mozzartsport.com/img_thumb/news/5/9/5/14824857254945.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/miha-bez-milosti-dobar-je-lajic-ali-mora-jos-bolje/154783" class="table-cell-background">Miha bez milosti: Dobar je Lajić, ali mora još bolje</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/spanski-mediji-grme-real-je-progutan-pablo-pobedi-nekog-van-madrida/154782">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/6/3/14824857548755.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/spanski-mediji-grme-real-je-progutan-pablo-pobedi-nekog-van-madrida/154782" class="table-cell-background">Španski mediji grme: Real je progutan, Pablo pobedi nekog van...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bogunovic-ide-u-tursku/154778">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/4/e/14824832705310.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bogunovic-ide-u-tursku/154778" class="table-cell-background">Bogunović ide u Tursku</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/partizan-daje-seniorske-minute-vlahovicu-i-jovanovicu/154777">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/7/a/14824831334836.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/partizan-daje-seniorske-minute-vlahovicu-i-jovanovicu/154777" class="table-cell-background"> Partizan daje seniorske minute Vlahoviću i Jovanoviću</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/novi-srbin-u-paoku-veselinovic-uz-ivica/154775">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/1/a/14824819352864.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/novi-srbin-u-paoku-veselinovic-uz-ivica/154775" class="table-cell-background">Novi Srbin u PAOK-u! Veselinović uz Ivića</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/zvezda-trazi-titulu-iz-1946/154758">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/7/2/14824798366302.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/zvezda-trazi-titulu-iz-1946/154758" class="table-cell-background">Zvezda traži titulu iz 1946!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/suso-dobio-duplo-bolju-ponudu/154751">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/9/c/14824472677221.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/suso-dobio-duplo-bolju-ponudu/154751" class="table-cell-background">Suso dobio duplo bolju ponudu!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/avo-je-dosao-po-svoje-genkov-dijamant-kasa-preliva-ceka-se-rekordni-priliv-43-000-000/154750">
								<img src="http://static.mozzartsport.com/img_thumb/news/4/9/a/14824457629780.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/avo-je-dosao-po-svoje-genkov-dijamant-kasa-preliva-ceka-se-rekordni-priliv-43-000-000/154750" class="table-cell-background">Đavo je došao po svoje - Genkov dijamant! Kasa preliva, č...</a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/istorija-u-seriji-a-decak-od-15-godina-debitovao-za-enovu/154748">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/4/5/14824463834955.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/istorija-u-seriji-a-decak-od-15-godina-debitovao-za-enovu/154748" class="table-cell-background">Istorija u Seriji A - dečak od 15 godina debitovao za Đenovu...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/vujosevic-ipak-bez-velikog-pojacanja/154746">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/2/7/14824443512376.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/vujosevic-ipak-bez-velikog-pojacanja/154746" class="table-cell-background">Vujošević ipak bez velikog pojačanja</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/tajno-oruzje-kondicioni-trener-ima-novi-roler/154741">
								<img src="http://static.mozzartsport.com/img_thumb/news/e/a/9/14824415807707.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/tajno-oruzje-kondicioni-trener-ima-novi-roler/154741" class="table-cell-background">Kondicioni trener ima novi roler... To je naše tajno oružje...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/vijeira-odjavio-japance-malo-je-i-500-000/154740">
								<img src="http://static.mozzartsport.com/img_thumb/news/3/b/5/14824419188409.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/vijeira-odjavio-japance-malo-je-i-500-000/154740" class="table-cell-background">Vijeira odjavio Japance, malo je i 500.000</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786/komentari" class="comment-box">
				<div class="rectangle">0</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine								</h1>
				<p>pre 18 minuta | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Dragan Ivanović promovisan u Novom Sadu					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/e/4/4/14824877278387.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : 127644033993893, // App ID
            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
        });

        // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script type="text/javascript">-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=127644033993893" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fvojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine%2F154786" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fvojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine%2F154786" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fvojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine%2F154786%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fvojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine%2F154786%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="248"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<a href="s/e/4/4/14824877278387.jpg"></a>Ono što je bilo nagovešteno tokom četvrtka danas je dobilo zvaničnu potvrdu: dosadašnji trener <strong>Napretka Dragan Ivanović </strong>danas je imenovan za novog šefa stručnog štaba fudbalskog kluba Vojvodina. Novosađane će u narednom periodu predvodti dosadašnji trener Napretka <strong>Dragan Ivanović.<br />
	„Zahvaljujem se legendarnom igraču i predsedniku Vojvodine Dušanu Mijiću na dobrodišlici. Ja sam Novosađanin i veoma sam počastvovan što sam postavljen na ovako značajno i obavezujuće mesto, uzimajući u obzir to da je naša Stara Dama starija od svih nas. Imamo obavezu da težimo velikim rezultatima koje je Vojvodina ostvarivala, a moje ambicije su se poklopile sa ambicijama predsednika Upravnog odbora i predsednikom Nadzornog odbora. Takođe, zahvaljujem se i upravi Napretka na tome što mi je izašla u susret“,</strong> poručio je Ivanović.</p>
<p>
	Ugovor sa Vošom potpisao je do januara 2022. godine, a okupljanje igrača zakazano je za osmi januar 2017, kada će biti obavljeni lekarski pregledi, dok će dan kasnije ekipa početi sa treninzima.</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/vojvodina/248">Vojvodina</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/6/evropa/1">Evropa</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/dragan-ivanovic/24325">Dragan Ivanović</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/dusan-mijic/25464">Dušan Mijić</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/prvi-potez-novog-predsednika-vose-sef-stigao-iz-krusevca/154722">
			<img src="http://static.mozzartsport.com/img/news/8/c/e/14824322364811.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/prvi-potez-novog-predsednika-vose-sef-stigao-iz-krusevca/154722" class="header-min">Prvi potez novog predsednika Voše - šef stigao iz Kruševca</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/dragan-ivanovic-prvi-pik-za-trenera-vojvodine/154690">
			<img src="http://static.mozzartsport.com/img/news/4/4/f/14824105005515.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dragan-ivanovic-prvi-pik-za-trenera-vojvodine/154690" class="header-min">Dragan Ivanović prvi pik za trenera Vojvodine</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/vosa-ima-predsednika-na-celu-nadzornog-odbora-bivsi-funkcioner-koga-je-klub-tuzio-zbog-otimacine/154602">
			<img src="http://static.mozzartsport.com/img/news/8/3/3/1482336897974.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/vosa-ima-predsednika-na-celu-nadzornog-odbora-bivsi-funkcioner-koga-je-klub-tuzio-zbog-otimacine/154602" class="header-min">Voša ima predsednika, na čelu Nadzornog odbora bivši funkcioner koga je klub tužio zbog “otima...</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/dusan-mijic-novi-predsednik-vose/154227">
			<img src="http://static.mozzartsport.com/img/news/b/a/6/14819777456430.JPG" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/dusan-mijic-novi-predsednik-vose/154227" class="header-min">Dušan Mijić novi predsednik Voše?</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>0</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="154786" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea type="text" class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                

                                    <a href="/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/nikolic-bilo-je-mucno-ali-zasluzeno/152264">
	<div class="img-wrapper">
		<a href="/vesti/nikolic-bilo-je-mucno-ali-zasluzeno/152264" alt="Nikolić: Bilo je mučno, ali zasluženo!" title="Nikolić: Bilo je mučno, ali zasluženo!">
			<img src="http://static.mozzartsport.com/img_thumb/news/e/9/2/14800980442479.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/nikolic-bilo-je-mucno-ali-zasluzeno/152264" alt="Nikolić: Bilo je mučno, ali zasluženo!" class="header-min" title="Nikolić: Bilo je mučno, ali zasluženo!">
				Nikolić: Bilo je mučno, ali zasluženo!			</a>
		</h3>
        <p  class="intro">
            “Idemo na Vojvodinu desetkovani, ali sve to je deo fudbala u Srbiji", konstatovao je trener crno-belih...        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/partizan-u-boljoj-formi-od-zvezde-bice-jos-teze/152148">
	<div class="img-wrapper">
		<a href="/vesti/partizan-u-boljoj-formi-od-zvezde-bice-jos-teze/152148" alt="Partizan u boljoj formi od Zvezde, biće još teže!" title="Partizan u boljoj formi od Zvezde, biće još teže!">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/8/b/14799871327115.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/partizan-u-boljoj-formi-od-zvezde-bice-jos-teze/152148" alt="Partizan u boljoj formi od Zvezde, biće još teže!" class="header-min" title="Partizan u boljoj formi od Zvezde, biće još teže!">
				Partizan u boljoj formi od Zvezde, biće još tež...			</a>
		</h3>
        <p  class="intro">
            Kruševljani svesni težine gostovanja u Humskoj        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/prvi-potez-novog-predsednika-vose-sef-stigao-iz-krusevca/154722">
	<div class="img-wrapper">
		<a href="/vesti/prvi-potez-novog-predsednika-vose-sef-stigao-iz-krusevca/154722" alt="Prvi potez novog predsednika Voše - šef stigao iz Kruševca" title="Prvi potez novog predsednika Voše - šef stigao iz Kruševca">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/c/e/14824322364811.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/prvi-potez-novog-predsednika-vose-sef-stigao-iz-krusevca/154722" alt="Prvi potez novog predsednika Voše - šef stigao iz Kruševca" class="header-min" title="Prvi potez novog predsednika Voše - šef stigao iz Kruševca">
				Prvi potez novog predsednika Voše - šef stigao iz...			</a>
		</h3>
        <p  class="intro">
            Dragan Ivanović novi trener Voše        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">23.12 11:07</span>
            <h5>
                <a href="/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786"  alt="Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine" title="Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine">
                    Vojvodina ima novog trenera! Potpisao ugovor do 2022...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 10:41</span>
            <h5>
                <a href="/vesti/prelazzi-oskar-nepopularnosti-kako-su-kinezi-izbusili-fudbal/154785"  alt="PRELAZZI: Oskar nepopularnosti (kako su Kinezi izbušili fudbal)" title="PRELAZZI: Oskar nepopularnosti (kako su Kinezi izbušili fudbal)">
                    PRELAZZI: Oskar nepopularnosti (kako su Kinezi izbu...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 10:40</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-petak-23-decembar-pogledajte-ponudu-trostrukog-superpara/154773"  alt="KLADIONIČARSKI DAN (petak, 23. decembar): Golovi u Turskoj, Dami Superkup! Dobitak leži u Saudiskoj Arabiji" title="KLADIONIČARSKI DAN (petak, 23. decembar): Golovi u Turskoj, Dami Superkup! Dobitak leži u Saudiskoj Arabiji">
                    KLADIONIČARSKI DAN (petak, 23. decembar): Golovi...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 10:36</span>
            <h5>
                <a href="/vesti/pevac-savetnik-predsednika-fs-obale-slonovace/154784"  alt="Pevač savetnik predsednika FS Obale Slonovače!" title="Pevač savetnik predsednika FS Obale Slonovače!">
                    Pevač savetnik predsednika FS Obale Slonovače!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">23.12 10:33</span>
            <h5>
                <a href="/vesti/spanski-mediji-grme-real-je-progutan-pablo-pobedi-nekog-van-madrida/154782"  alt="Španski mediji grme: Real je progutan, Pablo pobedi nekog van Madrida" title="Španski mediji grme: Real je progutan, Pablo pobedi nekog van Madrida">
                    Španski mediji grme: Real je progutan, Pablo pobedi...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 10:33</span>
            <h5>
                <a href="/vesti/miha-bez-milosti-dobar-je-lajic-ali-mora-jos-bolje/154783"  alt="Miha bez milosti: Dobar je Lajić, ali mora još bolje" title="Miha bez milosti: Dobar je Lajić, ali mora još bolje">
                    Miha bez milosti: Dobar je Lajić, ali mora još bolje...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 10:29</span>
            <h5>
                <a href="/vesti/karvahal-pa-morata-pa-maskarel-real-osigurao-hit-bundeslige-specijalnom-klauzulom/154780"  alt="Karvahal, pa Morata, pa Maskarel! Real osigurao hit Bundeslige specijalnom klauzulom" title="Karvahal, pa Morata, pa Maskarel! Real osigurao hit Bundeslige specijalnom klauzulom">
                    Karvahal, pa Morata, pa Maskarel! Real osigurao hit...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 10:26</span>
            <h5>
                <a href="/vesti/f1-selfi-za-kraj-rozbergov-oprostajni-krug-video/154781"  alt="F1 selfi za kraj – Rozbergov oproštajni krug (VIDEO)   " title="F1 selfi za kraj – Rozbergov oproštajni krug (VIDEO)   ">
                    F1 selfi za kraj – Rozbergov oproštajni krug (VIDEO...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">23.12 09:56</span>
            <h5>
                <a href="/vesti/bisevac-sest-meceva-na-hladjenju/154779"  alt="Biševac šest mečeva na hlađenju" title="Biševac šest mečeva na hlađenju">
                    Biševac šest mečeva na hlađenju                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 09:53</span>
            <h5>
                <a href="/vesti/bogunovic-ide-u-tursku/154778"  alt="Bogunović ide u Tursku" title="Bogunović ide u Tursku">
                    Bogunović ide u Tursku                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 09:50</span>
            <h5>
                <a href="/vesti/partizan-daje-seniorske-minute-vlahovicu-i-jovanovicu/154777"  alt=" Partizan daje seniorske minute Vlahoviću i Jovanoviću" title=" Partizan daje seniorske minute Vlahoviću i Jovanoviću">
                     Partizan daje seniorske minute Vlahoviću i Jovanovi...                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 09:34</span>
            <h5>
                <a href="/vesti/celsi-potvrdio-najskuplji-transfer-u-iklupskoj-storiji-brazilac-stao-uz-rame-mesiju-i-ronaldu/154776"  alt="Čelsi potvrdio najskuplji transfer u klupskoj istoriji! Brazilac stao uz rame Mesiju i Ronaldu" title="Čelsi potvrdio najskuplji transfer u klupskoj istoriji! Brazilac stao uz rame Mesiju i Ronaldu">
                    Čelsi potvrdio najskuplji transfer u klupskoj istoriji...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">23.12 09:30</span>
            <h5>
                <a href="/vesti/novi-srbin-u-paoku-veselinovic-uz-ivica/154775"  alt="Novi Srbin u PAOK-u! Veselinović uz Ivića" title="Novi Srbin u PAOK-u! Veselinović uz Ivića">
                    Novi Srbin u PAOK-u! Veselinović uz Ivića                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 09:20</span>
            <h5>
                <a href="/vesti/samo-grecki-ispred-jagra/154774"  alt="Samo Grecki ispred Jagra" title="Samo Grecki ispred Jagra">
                    Samo Grecki ispred Jagra                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 09:16</span>
            <h5>
                <a href="/vesti/sahmat-1/154772"  alt="ŠAH-MAT!" title="ŠAH-MAT!">
                    ŠAH-MAT!                </a>
            </h5>
        </li>
            <li>
            <span class="time">23.12 09:03</span>
            <h5>
                <a href="/vesti/novi-broj-mozzart-sporta-u-kladionicama-16/154761"  alt="Novi broj MOZZART Sporta u kladionicama" title="Novi broj MOZZART Sporta u kladionicama">
                    Novi broj MOZZART Sporta u kladionicama                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/uzivo-crvena-zvezda-real-madrid-kralj-mora-pasti/154714">
	<div class="img-wrapper">
		<a href="/vesti/uzivo-crvena-zvezda-real-madrid-kralj-mora-pasti/154714" alt="KRAJ: Crvena zvezda - Real Madrid 82:70 (VIDEO)" title="KRAJ: Crvena zvezda - Real Madrid 82:70 (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/a/b/14824278938590.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uzivo-crvena-zvezda-real-madrid-kralj-mora-pasti/154714" alt="KRAJ: Crvena zvezda - Real Madrid 82:70 (VIDEO)" class="header-min" title="KRAJ: Crvena zvezda - Real Madrid 82:70 (VIDEO)">
				KRAJ: Crvena zvezda - Real Madrid 82:70 (VIDEO)			</a>
		</h3>
        <p  class="intro">
            Pratite dešavanja iz dvorane Aleksandar Nikolić, sa utakmice 14. kola Evrolige uživo na portalu mozzartsport...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ovo-je-pionir-zvezdini-spartanci-bacili-kralja-pod-noge/154729">
	<div class="img-wrapper">
		<a href="/vesti/ovo-je-pionir-zvezdini-spartanci-bacili-kralja-pod-noge/154729" alt="OVO JE PIONIR! Zvezdini Spartanci bacili Kralja pod noge" title="OVO JE PIONIR! Zvezdini Spartanci bacili Kralja pod noge">
			<img src="http://static.mozzartsport.com/img_thumb/news/1/c/e/14824359914899.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ovo-je-pionir-zvezdini-spartanci-bacili-kralja-pod-noge/154729" alt="OVO JE PIONIR! Zvezdini Spartanci bacili Kralja pod noge" class="header-min" title="OVO JE PIONIR! Zvezdini Spartanci bacili Kralja pod noge">
				OVO JE PIONIR! Zvezdini Spartanci bacili Kralja pod...			</a>
		</h3>
        <p  class="intro">
            Crveno-beli savladali devetrostrukog prvaka Evrope u fantastičnoj atmosferi beogradskog hrama košarke...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/predlozzi-i-tipovanja-cetvrtak-sporting-prekida-crnu-seriju-napoli-nastavlja-dominaciju-nad-fjorentinom/154679">
	<div class="img-wrapper">
		<a href="/vesti/predlozzi-i-tipovanja-cetvrtak-sporting-prekida-crnu-seriju-napoli-nastavlja-dominaciju-nad-fjorentinom/154679" alt="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom" title="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/d/d/14824039471536.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/predlozzi-i-tipovanja-cetvrtak-sporting-prekida-crnu-seriju-napoli-nastavlja-dominaciju-nad-fjorentinom/154679" alt="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom" class="header-min" title="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom">
				PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida...			</a>
		</h3>
        <p  class="intro">
            Pogledajte nekoliko predloga za 22. decembar...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezda-krece-u-soping-u-ozbiljnim-smo-pregovorima-sa-igracima-iz-superlige-luco-nije-rezonski-potez/154706">
	<div class="img-wrapper">
		<a href="/vesti/zvezda-krece-u-soping-u-ozbiljnim-smo-pregovorima-sa-igracima-iz-superlige-luco-nije-rezonski-potez/154706" alt="Zvezda kreće u šoping: U ozbiljnim smo pregovorima sa igračima iz Superlige, Lučo nije rezonski potez... " title="Zvezda kreće u šoping: U ozbiljnim smo pregovorima sa igračima iz Superlige, Lučo nije rezonski potez... ">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/e/3/14824228119111.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezda-krece-u-soping-u-ozbiljnim-smo-pregovorima-sa-igracima-iz-superlige-luco-nije-rezonski-potez/154706" alt="Zvezda kreće u šoping: U ozbiljnim smo pregovorima sa igračima iz Superlige, Lučo nije rezonski potez... " class="header-min" title="Zvezda kreće u šoping: U ozbiljnim smo pregovorima sa igračima iz Superlige, Lučo nije rezonski potez... ">
				Zvezda kreće u šoping: U ozbiljnim smo pregovorima...			</a>
		</h3>
        <p  class="intro">
            "Verujem da će posle vikenda mnoge stvari biti poznate, ili delimično poznate”, kaže za MOZZART...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezda-trazi-titulu-iz-1946/154758">
	<div class="img-wrapper">
		<a href="/vesti/zvezda-trazi-titulu-iz-1946/154758" alt="Zvezda traži titulu iz 1946!" title="Zvezda traži titulu iz 1946!">
			<img src="http://static.mozzartsport.com/img_thumb/news/6/7/2/14824798366302.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezda-trazi-titulu-iz-1946/154758" alt="Zvezda traži titulu iz 1946!" class="header-min" title="Zvezda traži titulu iz 1946!">
				Zvezda traži titulu iz 1946!			</a>
		</h3>
        <p  class="intro">
            Titula prvaka iz 1946, osvojena na republičkom šampionatu u Federativnoj Narodnoj Republici Jugoslaviji...        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-cetvrtak-22-decembar-torino-gg-3-roma-1-3-anderleht-gg/154667">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-cetvrtak-22-decembar-torino-gg-3-roma-1-3-anderleht-gg/154667" alt="KLADIONIČARSKI DAN (četvrtak, 22. decembar): Firenca - ludnica!" title="KLADIONIČARSKI DAN (četvrtak, 22. decembar): Firenca - ludnica!">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/7/e/14824165181737.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-cetvrtak-22-decembar-torino-gg-3-roma-1-3-anderleht-gg/154667" alt="KLADIONIČARSKI DAN (četvrtak, 22. decembar): Firenca - ludnica!" class="header-min" title="KLADIONIČARSKI DAN (četvrtak, 22. decembar): Firenca - ludnica!">
				KLADIONIČARSKI DAN (četvrtak, 22. decembar): Firenca...			</a>
		</h3>
        <p  class="intro">
            Budite danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/najludja-zavrsnica-prvenstva-ikada-kakav-je-osecaj-izgubiti-titulu-u-100-minutu-poslednjeg-kola/154681">
	<div class="img-wrapper">
		<a href="/vesti/najludja-zavrsnica-prvenstva-ikada-kakav-je-osecaj-izgubiti-titulu-u-100-minutu-poslednjeg-kola/154681" alt="Najluđa završnica prvenstva IKADA VIĐENA! Kakav je osećaj izgubiti titulu u 100. minutu poslednjeg kola?" title="Najluđa završnica prvenstva IKADA VIĐENA! Kakav je osećaj izgubiti titulu u 100. minutu poslednjeg kola?">
			<img src="http://static.mozzartsport.com/img_thumb/news/7/f/1/14824052775888.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/najludja-zavrsnica-prvenstva-ikada-kakav-je-osecaj-izgubiti-titulu-u-100-minutu-poslednjeg-kola/154681" alt="Najluđa završnica prvenstva IKADA VIĐENA! Kakav je osećaj izgubiti titulu u 100. minutu poslednjeg kola?" class="header-min" title="Najluđa završnica prvenstva IKADA VIĐENA! Kakav je osećaj izgubiti titulu u 100. minutu poslednjeg kola?">
				Najluđa završnica prvenstva IKADA VIĐENA! Kakav...			</a>
		</h3>
        <p  class="intro">
            Izraz "infarktna završnica" je upravo dobio novo značenje        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kako-potrositi-pare-od-prodaje-oskara-celsi-ima-cetiri-ideje/154677">
	<div class="img-wrapper">
		<a href="/vesti/kako-potrositi-pare-od-prodaje-oskara-celsi-ima-cetiri-ideje/154677" alt="Kako potrošiti pare od Oskarove prodaje? Čelsi ima četiri ideje " title="Kako potrošiti pare od Oskarove prodaje? Čelsi ima četiri ideje ">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/a/6/14824031198362.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kako-potrositi-pare-od-prodaje-oskara-celsi-ima-cetiri-ideje/154677" alt="Kako potrošiti pare od Oskarove prodaje? Čelsi ima četiri ideje " class="header-min" title="Kako potrošiti pare od Oskarove prodaje? Čelsi ima četiri ideje ">
				Kako potrošiti pare od Oskarove prodaje? Čelsi ima...			</a>
		</h3>
        <p  class="intro">
            Dva fudbalera Monaka i dva iz Rome na radaru Plavaca iz Londona
        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/predlozzi-i-tipovanja-cetvrtak-sporting-prekida-crnu-seriju-napoli-nastavlja-dominaciju-nad-fjorentinom/154679">
	<div class="img-wrapper">
		<a href="/vesti/predlozzi-i-tipovanja-cetvrtak-sporting-prekida-crnu-seriju-napoli-nastavlja-dominaciju-nad-fjorentinom/154679" alt="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom" title="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/d/d/14824039471536.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/predlozzi-i-tipovanja-cetvrtak-sporting-prekida-crnu-seriju-napoli-nastavlja-dominaciju-nad-fjorentinom/154679" alt="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom" class="header-min" title="PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida crnu seriju, Napoli nastavlja dominaciju nad Fjorentinom">
				PREDLOZZI I TIPOVANJA (četvrtak): Sporting prekida...			</a>
		</h3>
        <p  class="intro">
            Pogledajte nekoliko predloga za 22. decembar...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/pismo-milosa-teodosica-samom-sebi/154697">
	<div class="img-wrapper">
		<a href="/vesti/pismo-milosa-teodosica-samom-sebi/154697" alt="Pismo Miloša Teodosića samom sebi " title="Pismo Miloša Teodosića samom sebi ">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/2/c/14824156407564.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/pismo-milosa-teodosica-samom-sebi/154697" alt="Pismo Miloša Teodosića samom sebi " class="header-min" title="Pismo Miloša Teodosića samom sebi ">
				Pismo Miloša Teodosića samom sebi 			</a>
		</h3>
        <p  class="intro">
            Emotivna poruka plejmejkera CSKA        </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-oskar-nepopularnosti-kako-su-kinezi-izbusili-fudbal"><img src="http://static.mozzartsport.com/img/news/c/3/a/14824869976814.jpg"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-oskar-nepopularnosti-kako-su-kinezi-izbusili-fudbal" class="table-cell-background">PRELAZZI: Oskar nepopularnosti...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-petak-6-407-839-dinara-kvota-20-je-ipak-bila-neuhvatljiva"><img src="http://static.mozzartsport.com/img/news/2/0/c//14824772605541.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-petak-6-407-839-dinara-kvota-20-je-ipak-bila-neuhvatljiva" class="table-cell-background">LUDI TIKET (-), petak, 6.407.839...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7180: BARSELONA – ARMANI, 21.00: Barselona će pokušati da prekine seriju od tri vezana poraza, dok je Armani bez trijumfa na prethodnih šest. Sa prosečno 70,1 ubačenih poena Barselona je tim sa najslabijim učinkom u napadu, dok je sa 83,1 Armani u ovom segmentu četvrti. S druge strane Italijani su tim sa najslabijom odbranom u takmičenju sa 88,7 poena koje primaju u proseku.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7179: PANATINAIKOS – BASKONIJA, 20.15: Jedan od ova dva tima posle ovog duela produžiće niz od četiri pobede u nizu. I jedni i drugi imaju skoro identične indekse i u odbrani i u napadu, a jedina stavka koja može da napravi razliku i to u korist Španaca je skok igra. U ovom segmentu Baskonija je najbolja u Evroligi sa prosečno 37,9 uhvaćenih lopti. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7178: DARUŠAFAKA – MAKABI, 18.45: Darušafaka u ovaj duel ulazi posle pobede nad Fenerom u Istanbulskom derbiju. Makabi ove sezone ima mnogo problema, pre svega u stručnom štabu. Pretrpeli su poraz kod kuće od ekipe CSKA što nije iznenađujuće, međutim njegovi igrači generalno deluju na terenu kao razbijena vojska.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>7177: CSKA – FENERBAHČE, 18.00: U poslednja četiri susreta ovih timova dva puta je bilo nerešeno, dok su i Armejci i Kanarinci ostvarili po jedan trijumf, ali u gostima. U ovoj sezoni šampion iz Moskve opravdava epitet favorita, tako da je u toj ulozi i u ovom meču s pomalo uzdrmanim Fenerom. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>3901: RAJA KAZABLANKA - FAR RABAT, 20.00: Raja Kazablanka je u dosadašnjem toku takmičenja, odnosno na 13 mečeva marokanske Botola lige samo jednom poražena. Šest puta su pobeđivali uz identičan broj nerešenih ishoda i trenutno su na trećem mestu. Far Rabat je trinaesti, uz jedan poraz na prethodnih šest mečeva. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>2404: MADERVEL – ABERDIN, 20.45: Remi sa Sejnt Džonstonom produžio je Madervelov niz od četiri meča bez pobede. Odigrali su nerešeno i sa ekipom Kilmarnoka i sada su na osmom mestu tabele, mada ih samo dva boda dele od zadnjeplasiranog Partika. Aberdin je bolji tim na papiru, ali poraz od Ros Kauntija ukupno im je treći na prethodnih pet mečeva uz jednu pobedu i remi.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>2402: DANDI – HARTS, 20.45: Na samom startu sezone Dandi je odigrao deset mečeva u nizu bez pobede, uspeli su da se povrate ali samo na kratko. Poraženi su od Seltika u prošlom kolu, a uz poraz od Kilmarnoka i remi sa Ros Kauntijem našli su se na desetom mestu tabele gde ih samo jedan bod deli od zadnjeplasiranog Partika. Harts takođe ne blista u poslednje vreme. Na poslednjih devet mečeva upisali su dve pobede, dva poraza i pet remija. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>4101: SETUBAL – TONDELA, 20.00: U poslednjih šest mečeva u svim takmičenjima Setubal je samo jednom slavio. Na tabeli portugalske Primeire nalazi se na 11. mestu. Tondela je poslednja u ovom prvenstvu u kojem je od starta uspela samo tri puta da pobedi i to svaki put na svom terenu. </span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 3 sata&nbsp;&nbsp;&nbsp;</span>
                <span>1001: JUVENTUS – MILAN, 17.30: Juve će završiti godinu na čelu tabele uz sedam bodova prednosti u odnosu na Romu, a jedini su tim koji je uspeo da završi godinu na vodećem mestu tabele u domaćem prvenstvu i u grupi Lige šampiona. Za Milan ova utakmica možda i nije došla u pravom trenutku. Izgubili su od Rome i remizirali sa Atalantom, a da pri tom nisu uspeli da postignu nijedan gol.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="http://www.facebook.com/MozzartBet/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;">

		</div>
    </div>


	<form class="common-login-form" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="common">
		<a href="#" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga
		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga
		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>


<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>



<!-- article tracker -->
	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
			id: "1207",
			url: "http://www.mozzartsport.com/vesti/vojvodina-ima-novog-trenera-potpisao-ugovor-do-2022-godine/154786",
			title: "Vojvodina ima novog trenera! Potpisao ugovor do 2022.godine",
			pubdate: "2016-12-23T11:07:00Z",
			authors: "Darjan Nedeljković",
			sections: "Vesti,Fudbal",
			tags: "Vojvodina,Fudbal,Evropa,Dragan Ivanović,Dušan Mijić",
			comments: "0"
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.authorinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>

</html>
