<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <title>Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <link rel="alternate" type="application/rss+xml" title="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći! - RSS" href="/rss/all" />
    <meta name="msvalidate.01" content="35DDA3100FE360E63748B91424741CAF" />
    <meta name="alexaVerifyID" content="YXS5pV9-M5WfCo8wL--2A0daxyA" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="google-site-verification" content="Rb052EY-CMNjS6qkVcCsPuEEL93Hbi6ZYIYK5gjgsDc" />
    <meta name="description" content="Crveno-beli ubedljivi protiv ukrajinske Zirke - 6:2">
	<meta name="keywords" content="Crvena zvezda,Fudbal,Ričmond Boaće,Džon Ruiz,Nemanja Milić,Abraham Frimpong">
	<meta name="news_keywords" content="Crvena zvezda,Fudbal,Ričmond Boaće,Džon Ruiz,Nemanja Milić,Abraham Frimpong">
<meta name="copyright" content="MozzartSport Copyright © 2012">

<meta name="robots" content="index, follow">

<meta name="googlebot" content="index, follow, snippet, archive">
<meta name="web_author" content="SimpleDot">

    <!--fb og tags-->
<meta property="og:title" content="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://static.mozzartsport.com/img/news/d/7/2/14867377842543.jpg" />
<meta property="og:description" content="Crveno-beli ubedljivi protiv ukrajinske Zirke - 6:2" />
<meta property="og:site_name" content="Mozzart Sport" />
<meta property="fb:admins" content="1129088303" />
<meta property="og:url" content="http://www.mozzartsport.com/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935" />

<!--google plus meta tags-->
<meta itemprop="name" content="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!">
<meta itemprop="description" content="Crveno-beli ubedljivi protiv ukrajinske Zirke - 6:2">
<meta itemprop="image" content="http://static.mozzartsport.com/img_thumb/news/d/7/2/14867377842543.jpg">

	<!--		<script type="text/javascript" src="/js/v3/3rd_party/jquery.mmenu.min.all.js"></script>-->

	

	<link href="/css/cache/msport_3ed984167cb80472b2eceab656b9da3d.css?1476120719" rel="stylesheet" type="text/css">
<script src="/js/cache/msport_95c8b4c8be43c5f98e95660a653f48d8.js?1450107399" type="text/javascript"></script>
    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/css/ie9_trash.css" />
    <![endif]-->

	<script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};

		if(!isMobile.any()) {
			document.write("<script type='text/javascript' src='//rs.adocean.pl/files/js/ado.js'><\/script>");
		}
	</script>

<!--	<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>-->
	<script src="https://apis.google.com/js/client:platform.js" async defer></script>

	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS */
	ado.master({id: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17', server: 'rs.adocean.pl', keys: 'Crvena zvezda,Fudbal,Ričmond Boaće,Džon Ruiz,Nemanja Milić,Abraham Frimpong' });
</script>
</head>

<body data-page="news">
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MV88F6"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MV88F6');</script>
	<!-- End Google Tag Manager -->
    <div id="page">
        <div class="resp-menu FixedTop">
            <a class="burger-menu sprite-bg" href="#resp-nav"></a>
            <a href="/" class="logo">MozzartSport</a>
        </div>

        <input type="hidden" value="news" id="page-name" />

        <!-- header -->
        
<header class="header-container site-header">
	<!-- header section -->
    <section class="header-content" >
        <div class="header-logo-search">
            <a href="/" class="logo">MozzartSport</a>


			<div class="log-in-form-container" style="display:none;">
				<a href="javascript:void(0)" class="log-in" data-what=".log-in-form" data-type="login">Uloguj se</a>
				<form class="log-in-form popup" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
					<div class="triangle"></div>
					<a href="javascript:void(0)" class="sprite-bg fb-log-in"
					   scope="public_profile,email"
					   onlogin="msport.common.checkLoginState();"
					   >
						Uloguj se putem Facebook naloga					</a>
					<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
						Uloguj se putem Google+ naloga					</a>

					<div class="divider-wrapper">
						<div class="divider"></div>
						<div class="or-wrapper">
							<span>ili</span>
						</div>
					</div>
					<!--<div class="error">Uneseni podati su ne tacni</div>-->
					<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
					<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
					<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
					<input type="submit" class="button" value="uloguj se"/>
				</form>

				<a href="https://members.mozzartbet.com/?action=register&locale=sh" class="register" target="_blank">registruj se</a>
			</div>

			<div class="log-in-container" style="display:none;">

				<a href="javascript:void(0)" class="user-name" data-what=".dd-settings" data-type="log-in-container">
                    <span class="user-name-container"></span>
                    <span class="sprite-bg setting-ico"></span>
				</a>
                <div class="dd-settings popup">
                    <div class="triangle"></div>
                    <div class="img-upload-wrapper">
                        <div class="img-upload">
                            <label for="FileInput">
                                <div class="loader-wrapper" style="display: none;">
                                    <img src="/images/v3/ajax-loader.gif">
                                </div>
                                <img src="" id="avatarContainer" />
                            </label>
                            <form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
                                <input type="file" name="avatarImage" id="FileInput" />
								<input type="hidden" name="jUwQ" id="jUwQ" value="" />
                                <input type="submit" id="Up" />
                            </form>
                        </div>
                        <div class="change-avatar">
                            <span>Promeni sliku</span>
                            <span>Dimenzije slike minimum 96x96px (do 1mb)</span>
                            <span class="avatar-error-container" style="display:none;"></span>
                        </div>

                    </div>
                    <button href="/member/logout" class="log-out-button button">Izloguj se</button>
                </div>
			</div>

			<a href="https://www.mozzartbet.com" class="logo-mbet hide-mobile" target="_blank">MozzartBet</a>
            <input type="text" placeholder="Pretraži" class="search hide-mobile">
        </div>
    </section>
	<!-- end header section -->

	<!-- main menu -->
    <nav class="nav site-header" id="resp-nav">
    <ul>
        <li>
            <a href="/" class="">naslovna</a>
        </li>
        <li>
            <a href="/vesti/arhiva" class="active">sve vesti</a>
        </li>
        <li class="dropable">
            <a href="/rezultati" class="">rezultati<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
                <li data-href="/rezultati">
                    <span class="sprite-bg dd-livescore nav-sprite"></span>
                    <a href="/rezultati">rezultati</a>
                </li>
                <li data-href="/uzivo-prenosi">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/uzivo-prenosi">superliga meč</a>
                </li>
                <li data-href="/rezultati/utakmice-uzivo">
                    <span class="sprite-bg dd-matchservice nav-sprite"></span>
                    <a href="/rezultati/utakmice-uzivo">meč centar</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/fudbal" class="">fudbal<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
                        <li data-href="/fudbal/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" />
            <a href="/fudbal/srbija/11">Srbija</a>
        </li>
                    <li data-href="/fudbal/engleska/1">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/b/5/13308014347250.png" />
            <a href="/fudbal/engleska/1">Engleska</a>
        </li>
                    <li data-href="/fudbal/spanija/3">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/5/5/13308014507782.png" />
            <a href="/fudbal/spanija/3">Španija</a>
        </li>
                    <li data-href="/fudbal/italija/4">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/5/13308014608578.png" />
            <a href="/fudbal/italija/4">Italija</a>
        </li>
                    <li data-href="/fudbal/nemacka/2">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/0/c/13308014414651.png" />
            <a href="/fudbal/nemacka/2">Nemačka</a>
        </li>
                    <li data-href="/fudbal/francuska/5">
            <img src="http://static.mozzartsport.com/uploads/img/flags/2/6/6/13308014687281.png" />
            <a href="/fudbal/francuska/5">Francuska</a>
        </li>
                    <li data-href="/fudbal/holandija/6">
            <img src="http://static.mozzartsport.com/uploads/img/flags/1/7/4/13308014765869.png" />
            <a href="/fudbal/holandija/6">Holandija</a>
        </li>
                    <li data-href="/fudbal/turska/12">
            <img src="http://static.mozzartsport.com/uploads/img/flags/4/7/e/13308015545472.png" />
            <a href="/fudbal/turska/12">Turska</a>
        </li>
                    <li data-href="/fudbal/rusija/8">
            <img src="http://static.mozzartsport.com/uploads/img/flags/5/d/1/13308014928285.png" />
            <a href="/fudbal/rusija/8">Rusija</a>
        </li>
                    <li data-href="/fudbal/portugal/7">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/5/8/13308014866811.png" />
            <a href="/fudbal/portugal/7">Portugal</a>
        </li>
                    <li data-href="/fudbal/belgija/9">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/8/b/13308015037698.png" />
            <a href="/fudbal/belgija/9">Belgija</a>
        </li>
                    <li data-href="/fudbal/rumunija/10">
            <img src="http://static.mozzartsport.com/uploads/img/flags/f/7/0/13308015127581.png" />
            <a href="/fudbal/rumunija/10">Rumunija</a>
        </li>
                    <li data-href="/fudbal/bih/17">
            <img src="http://static.mozzartsport.com/uploads/img/flags/e/9/9/13312032502436.png" />
            <a href="/fudbal/bih/17">BIH</a>
        </li>
        
                        <li data-href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/23.jpg"" title="Reprezentativni fudbal" alt="Reprezentativni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23">Reprezentativni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/24.jpg"" title="Međunarodni fudbal" alt="Međunarodni fudbal" />
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24">Međunarodni fudbal</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-sampiona/17">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/17.jpg"" title="Liga šampiona" alt="Liga šampiona" />
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17">Liga šampiona</a>
            </li>
                    <li data-href="/fudbal/regionalna-takmicenja/liga-evrope/18">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/18.jpg"" title="Liga Evrope" alt="Liga Evrope" />
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18">Liga Evrope</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li class="dropable">
            <a href="/kosarka" class="">košarka<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
            <li data-href="/kosarka/srbija/11">
            <img src="http://static.mozzartsport.com/uploads/img/flags/7/d/6/13308015282290.png" title="Srbija" alt="Srbija" />
            <a href="/kosarka/srbija/11">srbija</a>
        </li>
    
    
                        <li data-href="/kosarka/usa/18">
            <img src="http://static.mozzartsport.com/uploads/img/flags/9/1/5/13312032782776.png" />
            <a href="/kosarka/usa/18">USA</a>
        </li>
        
                        <li data-href="/kosarka/regionalna-takmicenja/jadranska-liga/21">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/21.jpg"" title="Jadranska liga" alt="Jadranska liga" />
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21">Jadranska liga</a>
            </li>
                    <li data-href="/kosarka/regionalna-takmicenja/evroliga/22">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/22.jpg"" title="Evroliga" alt="Evroliga" />
                <a href="/kosarka/regionalna-takmicenja/evroliga/22">Evroliga</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/tenis" class="">tenis<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
            <li data-href="/tenis/atp">
            <img src="http://static.mozzartsport.com/images/flags/60x40/atp.png" title="ATP" alt="ATP"  />
            <a href="/tenis/atp">atp</a>
        </li>

        <li data-href="/tenis/wta">
            <img src="http://static.mozzartsport.com/images/flags/60x40/wta.png" title="WTA" alt="WTA"  />
            <a href="/tenis/wta">wta</a>
        </li>

        <li data-href="/tenis/novak-djokovic">
            <img src="http://static.mozzartsport.com/images/flags/60x40/novak.png" title="Novak Djokovic" alt="Novak Djokovic" />
            <a href="/tenis/novak-djokovic">novak</a>
        </li>
    
    
    
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>

        </li>
        <li class="dropable">
            <a href="/auto-moto" class="">auto moto<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu">
    
    
    
                        <li data-href="/auto-moto/regionalna-takmicenja/moto-gp/29">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/29.jpg"" title="Moto GP" alt="Moto GP" />
                <a href="/auto-moto/regionalna-takmicenja/moto-gp/29">Moto GP</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/formula-1/28">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/28.jpg"" title="Formula 1" alt="Formula 1" />
                <a href="/auto-moto/regionalna-takmicenja/formula-1/28">Formula 1</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/30.jpg"" title="Ostala takmičenja" alt="Ostala takmičenja" />
                <a href="/auto-moto/regionalna-takmicenja/ostala-takmicenja/30">Ostala takmičenja</a>
            </li>
                    <li data-href="/auto-moto/regionalna-takmicenja/svet-automobila/31">
                <img src="http://static.mozzartsport.com/competitions_logos/140_x_68_colored/31.jpg"" title="Svet automobila" alt="Svet automobila" />
                <a href="/auto-moto/regionalna-takmicenja/svet-automobila/31">Svet automobila</a>
            </li>
            
<!--    --><!--        <li data-href="/proigravanja">-->
<!--            <span class="sprite-bg dd-plays nav-sprite"></span>-->
<!--            <a href="/proigravanja">--><!--</a>-->
<!--        </li>-->
<!--    --></ul>


        </li>
        <li>
            <a href="/ostali-sportovi" class="">ostalo</a>
        </li>
        <li>
            <a href="/bet-centar" class="">kladionica</a>
        </li>
        <li class="dropable">
            <a href="/video" class="">medija<span class="drop-link"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
                <li data-href="/video">
                    <span class="sprite-bg dd-video nav-sprite"></span>
                    <a href="/video">video</a>
                </li>
                <li data-href="/galerije">
                    <span class="sprite-bg dd-photo nav-sprite"></span>
                    <a href="/galerije">foto</a>
                </li>
            </ul>
        </li>
        <li class="dropable">
            <a href="/specijal/ludi-tiket" class="special ">specijali<span class="drop-link special"></span></a>
            <svg  class="nav-pointer">
                <polygon points="6,0 12,6 0,6"/>
            </svg>
            <ul class="dd-menu two-row">
<!--                <li data-href="/specijal/srpski-sinovi">-->
<!--                    <span class="sprite-bg dd-serbia-sons nav-sprite"></span>-->
<!--                    <a href="/specijal/srpski-sinovi">--><!--</a>-->
<!--                </li>-->
                <li data-href="/specijal/ludi-tiket">
                    <span class="sprite-bg dd-crazy-ticket nav-sprite"></span>
                    <a href="/specijal/ludi-tiket">ludi tiket</a>
                </li>
                <li data-href="/specijal/prelazni-rok">
                    <span class="sprite-bg dd-transfers nav-sprite"></span>
                    <a href="/specijal/prelazni-rok">prelazni rok</a>
                </li>
            </ul>
        </li>

<!--        <li>-->
<!--            <a href="https://www.mozzartbet.com/" target="_blank">--><!--</a>-->
<!--        </li>-->

        <li>
            <a href="/tabele" class="">Tabele</a>
        </li>

        <li class="log-in-resp-container" style="display:none;">
            <a href="javascript:void(0)" class="log-in-resp log-in-button" data-what=".log-in-form-resp" data-type="login-responsive">Uloguj se</a>
        </li>
        <li class="log-in-user-container">
            <a href="javascript:void(0)" class="user-name log-in-resp" data-what=".dd-settings-resp" data-type="login-user-data">
                <span class="user-name-container"></span>
                <span class="sprite-bg setting-ico"></span>
            </a>
        <li>
    </ul>
</nav>

	<!-- end main menu -->
</header>

<div class="log-in-form-container-resp" style="display:none;">
	<form class="log-in-form-resp popup-resp" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="header">
		<a href="javascript:void(0)" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help" target="_blank">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>
</div>

<div class="log-in-container-resp" style="display:none;">
	<div class="dd-settings-resp popup">
		<div class="img-upload-wrapper">
			<div class="img-upload">
				<label for="FileInput">
					<div class="loader-wrapper" style="display: none;">
						<img src="/images/v3/ajax-loader.gif">
					</div>
					<img src="" id="avatarContainerResp" />
				</label>
				<form enctype="multipart/form-data" id="avatarForm" action="/members/uploadAvatar" method="POST">
					<input type="file" name="avatarImage" id="FileInputResp" />
					<input type="hidden" name="jUwQ" id="jUwQ" value="" />
					<input type="submit" id="Up" />
				</form>
			</div>
			<div class="change-avatar">
				<span>Promeni sliku</span>
				<span>Dimenzije slike minimum 96x96px (do 1mb)</span>
				<span class="avatar-error-container" style="display:none;"></span>
			</div>

		</div>
		<button href="/member/logout" class="log-out-button button">Izloguj se</button>
	</div>
</div>

        <!-- main-content -->
        <section class="container">
<!--			--><!--				<p class="microsoft marquee">-->
<!--					<span>--><!--</span>-->
<!--				</p>-->
<!--			-->
            
<section>
	<header class="header">
		<svg>
			<polygon points="9,0 9,16 0,16"></polygon>
		</svg>
		<h3 class="center">aktuelno</h3>
		<svg>
			<polygon points="0,16 0,0 9,0 "></polygon>
		</svg>
		<span class="prev arrow-left sprite-bg scrollable-nav disabled"></span>
		<span class="next arrow-right sprite-bg scrollable-nav"></span>
	</header>

	<div class="scrollable full-scrollable">
		<div class="items">
				<div class="scrollable-list">
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/jankovic-vidi-svetlo-na-kraju-tunela-zajedno-cemo-pronaci-izlaz/158941">
								<img src="http://static.mozzartsport.com/img_thumb/news/8/2/5/14867381421316.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/jankovic-vidi-svetlo-na-kraju-tunela-zajedno-cemo-pronaci-izlaz/158941" class="table-cell-background">Janković vidi svetlo na kraju tunela: Zajedno ćemo pronać...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kladionicarski-dan-petak-10-februar-klasika-holandjani-na-golove-prazne-puske-u-francuskoj-napoli-gg-benfika-ne-gubi-vreme/158903">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/1/7/14867333057915.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kladionicarski-dan-petak-10-februar-klasika-holandjani-na-golove-prazne-puske-u-francuskoj-napoli-gg-benfika-ne-gubi-vreme/158903" class="table-cell-background">KLADIONIČARSKI DAN (petak, 10. februar): Ovo je pet najigranijih...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/apel-kss-da-smanjimo-tenzije-pred-kup/158939">
								<img src="http://static.mozzartsport.com/img_thumb/news/2/6/b/14867366352628.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/apel-kss-da-smanjimo-tenzije-pred-kup/158939" class="table-cell-background">Apel KSS: Da smanjimo tenzije pred Kup</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/radnicki-poslusao-zvezdu-i-tuzio-je-kod-fss/158934">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/5/4/14867335626154.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/radnicki-poslusao-zvezdu-i-tuzio-je-kod-fss/158934" class="table-cell-background">Radnički „poslušao“ Zvezdu i tužio je kod FSS </a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/zamperini-prodaje-palermo-posle-15-godina/158933">
								<img src="http://static.mozzartsport.com/img_thumb/news/d/7/9/14867332718384.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/zamperini-prodaje-palermo-posle-15-godina/158933" class="table-cell-background">Zamparini prodaje Palermo posle 15 godina!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/srpkinja-rekorderka-lige-sampiona/158932">
								<img src="http://static.mozzartsport.com/img_thumb/news/6/1/5/14867326857995.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/srpkinja-rekorderka-lige-sampiona/158932" class="table-cell-background">Srpkinja rekorderka Lige šampiona!</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/bet-analizza-mornar-izbacuje-zadar-cibona-zvezdin-idealan-sparing-partner/158922">
								<img src="http://static.mozzartsport.com/img_thumb/news/f/9/1/14867263745693.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/bet-analizza-mornar-izbacuje-zadar-cibona-zvezdin-idealan-sparing-partner/158922" class="table-cell-background">BET ANALIZZA: Mornar izbacuje Zadar! Cibona - Zvezdin idealan...</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/karadzic-tesko-je-posle-marine/158929">
								<img src="http://static.mozzartsport.com/img_thumb/news/b/7/a/14867294681505.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/karadzic-tesko-je-posle-marine/158929" class="table-cell-background">Karadžić: Biće teško posle Marine </a>
							</h3>
						</header>
					</article>
				
										</div><div class="scrollable-list">
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/borusija-ostaje-bez-zutog-zida/158928">
								<img src="http://static.mozzartsport.com/img_thumb/news/0/0/5/14867288285068.JPG" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/borusija-ostaje-bez-zutog-zida/158928" class="table-cell-background">Borusija ostaje bez Žutog zida</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/lukino-novo-odelo-video/158926">
								<img src="http://static.mozzartsport.com/img_thumb/news/c/0/4/14867284124667.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/lukino-novo-odelo-video/158926" class="table-cell-background">Lukino novo odelo (VIDEO)</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/kinezi-preuzimaju-milan-3-marta/158924">
								<img src="http://static.mozzartsport.com/img_thumb/news/a/d/d/14867265929395.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/kinezi-preuzimaju-milan-3-marta/158924" class="table-cell-background">Kinezi preuzimaju Milan 3. marta</a>
							</h3>
						</header>
					</article>
				
					
					<article class="img-heading quarter-width">
						<div class="img-wrapper">
							<a href="/vesti/karahodzic-ostao-na-vma-propusta-cedevitu/158921">
								<img src="http://static.mozzartsport.com/img_thumb/news/1/b/8/14867251789047.jpg" width="132"/>
							</a>
						</div>
						<header>
							<h3>
								<a href="/vesti/karahodzic-ostao-na-vma-propusta-cedevitu/158921" class="table-cell-background">Karahodžić ostao na VMA, propušta Cedevitu</a>
							</h3>
						</header>
					</article>
								</div>
		</div>
	</div>


</section>
<div class="hide-mobile banner_iab banner-brending-center">
	<div id="adoceanrszplmcjkrqj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.970x250 */
		ado.slave('adoceanrszplmcjkrqj', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div><div class="hide-mobile banner_iab leaderboard">
	<!-- start slave -->
	<div id="adoceanrsrjdjhplmyp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.728x90 */
		ado.slave('adoceanrsrjdjhplmyp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>


</div>

<div class="latest-live-full-widget hide-mobile" style="width: 0%;"></div>
<!--<esi:include src="/cache/minutes/1/live_news_widget" />-->

<div class="container-left">
	<section class="full-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    vest            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>	<article class="news">
		<header>
			<a href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935/komentari" class="comment-box">
				<div class="rectangle">25</div>
				<svg class="triangle">
					<polygon points="0,0 12,0 12,11"/>
				</svg>
			</a>
			<div class="heading">
				<h1>
									Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!								</h1>
				<p>pre 2 sata | mozzartsport.com</p>
			</div>


		</header>

		<div class="hide-mobile banner_iab medium_rectangle" style="float: left;">
	<!-- start slave -->
	<div id="adoceanrsrpftkspsgp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 I */
		ado.slave('adoceanrsrpftkspsgp', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>
		

		<p class="intro" >
							Crveno-beli ubedljivi protiv ukrajinske Zirke - 6:2					</p>

		
        <header class="slide-show-share-header">
            <div class="share-wrapper">
<!--				--><!--					<a href="/vesti/--><!--/--><!--/--><!--" class="slide-show-label">--><!--</a>-->
<!--				-->			</div>

			        </header>

		
		<div class="img-wrapper">
			<a href="javascript:void(); ?>">
                <img src="http://static.mozzartsport.com/img/news/d/7/2/14867377842543.jpg" />
			</a>
					</div>


<!--		<div class="choose-font">-->			
<!--FB script-->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : 127644033993893, // App ID
            channelUrl : '//www.mozzartsport.com/channel.php', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
        });

        // Additional initialization code here
    };

    // Load the SDK Asynchronously
    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
</script>

<!--tweeter script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<!--google plus script-->
<!--<script type="text/javascript">-->
<!--  (function() {-->
<!--    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;-->
<!--    po.src = 'https://apis.google.com/js/plusone.js';-->
<!--    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);-->
<!--  })();-->
<!--</script>-->

<div class="social-buttons">
	<!--    tweet button-->
	<a href="https://twitter.com/share"
	   class="twitter-share-button"
	   data-via="MozzartSport"
	   data-url=""
	   data-counturl="http://www.mozzartsport.com/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935"
		>
		Tweet
	</a>
	<!--    fb like button    -->
	<iframe src="//www.facebook.com/plugins/like.php?href=http://www.mozzartsport.com/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935&amp;send=false&amp;layout=button_count&amp;width=40&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=35&amp;appId=127644033993893" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:76px; height:20px;" allowTransparency="true"></iframe>
	<fb:share-button type="button_count" href="http://www.mozzartsport.com/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935"></fb:share-button>

	<span class="social-group">
		<a href="mailto:?subject=Pogledaj%20ovaj%20link&body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fzvezda-je-spremna-bum-bum-bum-ricmond-boace%2F158935" title="Podeli Email-om" class="sprite-bg email-link-share show-desktop"></a>
		<a href="mailto:add@getpocket.com?subject=Snimi%20u%20pocket&amp;body=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fzvezda-je-spremna-bum-bum-bum-ricmond-boace%2F158935" title="Snimi u Pocket" class="sprite-bg pocket-link show-desktop"></a>
		<a href="viber://forward?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fzvezda-je-spremna-bum-bum-bum-ricmond-boace%2F158935%2F" title="Podeli na Viber-u" class="sprite-bg viber-link"></a>
		<a href="whatsapp://send?text=http%3A%2F%2Fwww.mozzartsport.com%2Fvesti%2Fzvezda-je-spremna-bum-bum-bum-ricmond-boace%2F158935%2F" title="Podeli na WhatsApp-u" class="sprite-bg whatsup-link"></a>
	</span>

	</div>





            <div class="choose-font">
				<span>Veličina slova</span>
				<span class="small font-size" data-font-size="14">A</span>
				<span class="normal font-size" data-font-size="16">A</span>
				<span class="large font-size" data-font-size="20">A</span>
			</div>

		<div class="news-additional">
			<div
		class="single-odd"
		data-team-first="242"
		data-team-second="">
</div>

<script type="text/template" id="newsOddsTemplate">
	<article class="widget" data-href="<%= mbetUrl %>#<%= item.match_id %>" data-target="_blank">
		<header class="header-widget">
			<h3><a href="javascript: void();">Mozzart kvote</a></h3>
		</header>

		<section>
			<div class="odds-team">

				<div class="logo">

					<% if(!(_.isNull(item.home_team_logo_path))) { %>
						<img src="<%= item.home_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.home_team %></div>
				</div>
			</div>

			<div class="odds-team">
				<div class="logo">

					<% if(!(_.isNull(item.visitor_team_logo_path))) { %>
						<img src="<%= item.visitor_team_logo_path %>" height="32" />
					<% } %>

				</div>
				<div class="odd-team-container">
					<div class="odd-team-name"><%= item.guest_team %></div>
				</div>
			</div>
		</section>

		<div class="odds-holder">
			<a href="javascript: void();"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
			<a href="javascript: void();"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
			<a href="javascript: void();"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
		</div>



		<div class="news-odds-time">
			<p><%= item.datetime %></p>
		</div>

	</article>
</script>
					</div>

				<div class="news-content" >
			<p>
	<a href="http://static.mozzartsport.com/img/news/d/7/2/14867377842543.jpg"></a>Možda je do (ne)kvaliteta rivala, a možda je i do jačine Crvene zvezde. Kako bilo, deluje da je srpski šampion, posebno u ofanzivnom delu, spreman za nastavak prvenstva Superlige i misiju odbrane najvrednijeg domaćeg pehara. Crveno-beli su potentnom igrom u prvom poluvremenu prosto pregazili ukrajinsku Zirкu (6:2) i dali navijačima mnogo razloga da dođu na Topčidersko brdo naredne subote protiv Novog Pazara.</p>
<p>
	A najveći razlog se zove – <strong>Ričmond Boaći!</strong> Kao što postoje ljudi  koji na dodir bezvredne stvari pretvaraju u zlato, tako napadač iz Gane svaku šansu pretvara u pogodak. Protiv osmoplasiranog tima ukrajinskog prvenstva videli smo kulminaciju golgeterskog terora <strong>Ričmonda Boaćija</strong> tokom priprema na Kipru. Nekadašnji član Juventusa je imao tri šanse za pogodak i isto toliko šuteva. Njemu uz rame bio je <strong>Srđan Plavšić,</strong> strelac dva pogodaka koji je možda iznenada dobio šansu u startnoj postavi umesto u dosadašnjim mečevima odličnog <strong>Nemanje Milića.</strong></p>
<p>
	Verovatno je to jedina dilema aktulenog stručnog štaba crveno-belih, jer se odličnim igrama u kontinuitetu Boaći zacemntirao u špicu. Pohvala zaslužuje i Frimpong za nekoliko hladnokrvih i hiruški preciznih klizećih startova, a dobru formu je potvrdio i <strong>Marko Petković.</strong></p>
<p>
	Zvezda je u prvom poluvremenu bila moćna, raznovrsna, ubitačna na kruilima <strong>Srđana Plavšića</strong> i realizatorskim sposobnostima <strong>Ričmonda Boaćija</strong> je mlela nedoraslog rivala.</p>
<p>
	<a href="http://static.mozzartsport.com/img/news/9/e/d/14867341898134.jpg"><img alt="" src="http://static.mozzartsport.com/img/news/9/e/d/14867341898134.jpg" style="width: 640px; height: 400px;" /></a>Već u šestom minutu napadač iz Afrike je posle šuta iz okreta postigao prvenac... Zvezda je bila odlična posle polukontri, delovalo je brzo što se videlo prilikom golova Plavšića. A tačku na sjajno prvo poluvreme ponovo je stavio Ričmond Boaće. Ovog puta udarcem glavom....</p>
<p>
	Ako treba tražiti negativnosti u igri Crvene zvezde onda je to nedisciplina u uvodnim minutima drugog poluvremena. Posebno se to odnosi na <strong>Gelora Kangu</strong> (dobar u prvom poluvremenu) koji je u 48.minutu izgubio loptu u opasnoj zoni i dozvolio Zirki da dođe do dva gola minusa</p>
<p>
	Međutim, bio je to kratak interval vožnje u leru srpskog šampiona. Crvena zvezda je dala gol kada god je htela. Videli smo još jednom na delu golgeterski njuh i snalažljivost <strong>Ričmonda Boaćija.</strong></p>
<p>
	Imaće stručni štab Crvene zvezde slatke muke. Posebno kada je reč o krilnim pozicijama, jer je Ruizova izmena <strong>Nemanja Milić</strong> stavio tačku na Zvezdin trijumf. Tada je asistent bio Dušan Anđelković.</p>
<p>
	Crvena zvezda sutra igra poslednju utakmicu na priprema na Kipru, a rival je ruski drugoligaš Volgar. Šansu bi trebalo da dobiju mlađi i igrači kojki su trenutno u drugom planu.</p>
<p>
	<strong>CRVENA ZVEZDA – ZIRKA 6:2 (4:1)</strong><br />
	/Boaći 6 i 44 i 59, Plavšić 22 i 32, Milić 74 – Čičikov 42/</p>
<p>
	<strong>CRVENA ZVEZDA (4-2-3-1):</strong> Manojlović – Petković, Frimpong, Luković, Anđelković – Le Talek, Donald, Kanga (od 62. Milijaš), Plavšić,Ruiz (od 62. Milić) – Boaći (od 70. Pavkov).</p>
<p>
	<strong>ZIRKA:</strong>Lopka, Polemenko, Kučarenko, Fatiev, Batsula, Lupšenko, Zaglacki, Čičikov, Šedri, Perin, Sitalo.</p>
			
			
					</div>

		<div class="social-links">
			<div class="social-label"><span>Pratite nas:</span></div>
			<div class="social-icons">
				<div class="social-link">
					<a target="_blank" href="http://chats.viber.com/mozzart" title="Pratite MOZZART na Viber-u"><i class="sprite-bg viber-link-conn"></i></a>
					<span>Viber</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.instagram.com/mozzartsport/" title="Pratite MOZZART Sport na Instagram-u"><i class="sprite-bg instagram-link-conn"></i></a>
					<span>Instagram</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://www.facebook.com/MozzartSport/" title="Pratite MOZZART Sport na Facebook-u"><i class="sprite-bg facebook-link-conn"></i></a>
					<span>Facebook</span>
				</div>
				<div class="social-link">
					<a target="_blank" href="https://twitter.com/MozzartSport" title="Pratite MOZZART Sport na Twitter-u"><i class="sprite-bg twitter-link-conn"></i></a>
					<span>Twitter</span>
				</div>
			</div>
		</div>

        <footer class="slide-show-share-footer">
            <div class="share-wrapper">
                <div class="left-side">
										                </div>
                <div class="right-side">

						
					
					                </div>
            </div>

                    </footer>

					<div class="news-tags">
				<h3>tagovi</h3>
								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/4/crvena-zvezda/242">Crvena zvezda</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/1/fudbal/1">Fudbal</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/6/evropa/1">Evropa</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/3/superliga/14">Superliga</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/ricmond-boace/25834">Ričmond Boaće</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/dzon-ruiz/23710">Džon Ruiz</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/nemanja-milic/6502">Nemanja Milić</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

								<div class="news-tag-single">
					<svg>
						<polygon points="9,0 9,16 0,16"></polygon>
					</svg>
					<a href="/tagovi/5/abraham-frimpong/5182">Abraham Frimpong</a>
					<svg>
						<polygon points="0,16 0,0 9,0 "></polygon>
					</svg>
				</div>

							</div>
		
		
	</article>

    		
	
	<div class="hide-mobile banner_iab medium_rectangle" style="float: left; margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsokkpkmfrik"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.630x70 II */
		ado.slave('adoceanrsokkpkmfrik', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div></section>



            

<section class="full-flash-news related-news">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    povezane vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    <article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-crvena-zvezda-zirka-crvenobeli-sa-najjacom-postavom/158923">
			<img src="http://static.mozzartsport.com/img/news/8/f/1/14867267775582.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-crvena-zvezda-zirka-crvenobeli-sa-najjacom-postavom/158923" class="header-min">KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/zvezdina-nova-snaga-nemanja-milic/158911">
			<img src="http://static.mozzartsport.com/img/news/b/7/6/14867201754018.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezdina-nova-snaga-nemanja-milic/158911" class="header-min">Zvezdina nova snaga – Nemanja Milić</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/kanga-ozdravio-milijas-i-ruiz-trenirali/158438">
			<img src="http://static.mozzartsport.com/img/news/8/c/c/14863002514863.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kanga-ozdravio-milijas-i-ruiz-trenirali/158438" class="header-min">Kanga ozdravio, Milijaš i Ruiz trenirali</a>
		</h3>
	</header>
</article>
<article class="news-snippet horizontal normal oneline">
	<div class="img-wrapper">
		<a href="/vesti/ispovest-zvezdinog-pojacanja-bio-sam-na-korak-od-liverpula-vec-sam-bio-spakovan/158323">
			<img src="http://static.mozzartsport.com/img/news/d/8/6/14861963806701.jpg" />
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ispovest-zvezdinog-pojacanja-bio-sam-na-korak-od-liverpula-vec-sam-bio-spakovan/158323" class="header-min"> Ispovest Zvezdinog pojačanja: Bio sam na korak od Liverpula! Već sam bio spakovan</a>
		</h3>
	</header>
</article>
</section>    
	<div class="comments-box-wrapper">
	    <header class="comment-label-count">
        <a href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935/komentari" class="comment-box comment-box-large">
            <div class="rectangle">poslednji komentari<span>25</span></div>
            <svg class="triangle">
                <polygon points="0,0 16,0 16,15"/>
            </svg>
        </a>
    </header>
	    <div class="comments-box">
        <div class="leave-comments">
            <form action="/news/add_comment" method="POST" id="form-comment" accept-charset="utf-8">
                <input type="hidden" value="158935" class="comment-related-id" name="data[Comment][related_id]" />
                <textarea type="text" class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
                <div class="QapTcha"></div>
                <button class="button" disabled="disabled">pošalji</button>
            </form>
        </div>
        <div class="comments">
            <div class="box-heading">
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="112228852074164472264">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>Marko Milasinovic</span>
			<p class="time">| pre 42 minuta</p>
		</header>
        <p class="body">Ovi, nazovi, navijaci JSD "Partizan", se ne skidaju sa Zvezdinih vijesti. </p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1164501" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">53</span>
            </a>

			

			<a href="javascript:;" class="vote-box dislike" data-id="1164501" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">15</span>
            </a>
        </footer>
    </div>


<!--	<header>-->
<!--		<span class="username">--><!--</span>-->
<!--		<div class="time">--><!--</div>-->
<!--	</header>-->
<!--	<p class="body">--><!--</p>-->
<!--	<footer>-->
<!--		<a href="javascript:;" class="vote-box like" data-id="--><!--" data-action="like">-->
<!--			<span class="rating">+</span>-->
<!--			<span class="rating-result">--><!--</span>-->
<!--		</a>-->
<!--		<a href="javascript:;" class="vote-box dislike" data-id="--><!--" data-action="dislike">-->
<!--			<span class="rating">-</span>-->
<!--			<span class="rating-result">--><!--</span>-->
<!--		</a>-->
<!--	</footer>-->
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1164501" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1164501" />
		<input type="hidden" value="158935" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea type="text" class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                                    <article class="comment">
    <div class="avatar-wrapper">
        <img class="avatar" src="/images/v3/avatar.png" data-pid="">
    </div>

    <div class="single-comment-wrapper">
		<header>
			<span>NikolaSrb</span>
			<p class="time">| pre 42 minuta</p>
		</header>
        <p class="body">U redu je plasticni Zagorski podanici Franje budite mi mirni... Znamo da je strah ali sta da vam radimo.</p>
        <footer>
            <a href="javascript:;" class="vote-box like" data-id="1164500" data-action="like">
                <span class="rating">+</span>
                <span class="rating-result">42</span>
            </a>

			

			<a href="javascript:;" class="vote-box dislike" data-id="1164500" data-action="dislike">
                <span class="rating">-</span>
                <span class="rating-result">14</span>
            </a>
        </footer>
    </div>


<!--	<header>-->
<!--		<span class="username">--><!--</span>-->
<!--		<div class="time">--><!--</div>-->
<!--	</header>-->
<!--	<p class="body">--><!--</p>-->
<!--	<footer>-->
<!--		<a href="javascript:;" class="vote-box like" data-id="--><!--" data-action="like">-->
<!--			<span class="rating">+</span>-->
<!--			<span class="rating-result">--><!--</span>-->
<!--		</a>-->
<!--		<a href="javascript:;" class="vote-box dislike" data-id="--><!--" data-action="dislike">-->
<!--			<span class="rating">-</span>-->
<!--			<span class="rating-result">--><!--</span>-->
<!--		</a>-->
<!--	</footer>-->
</article>

<div class="leave-comments answer-leave-comments">
    <form action="/news/add_comment" method="POST" class="form-comment-answer" id="form-comment-answer-1164500" accept-charset="utf-8">
		<input type="hidden" name="data[Comment][parent_id]" class="comment-parent-id" value="1164500" />
		<input type="hidden" value="158935" class="comment-related-id" name="data[Comment][related_id]" />
        <textarea type="text" class="comment-input comment-content" required="" name="data[Comment][content]" title="Komentar je obavezan" placeholder="Ostavi komentar"></textarea>
        <div class="QapTcha"></div>
        <button class="button" disabled="disabled">pošalji</button>
    </form>
</div>
                

                                    <a href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935/komentari" class="show-all">prikaži sve</a>
                            </div>
        </div>
    </div>
</div>


    <section>
        <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    ostale vesti            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/stigao-je-boace-tejgo-mi-je-rekao-da-se-spremam-za-rat/157988">
	<div class="img-wrapper">
		<a href="/vesti/stigao-je-boace-tejgo-mi-je-rekao-da-se-spremam-za-rat/157988" alt="Stigao je Boaće: Tejgo mi je rekao da se spremam za rat!" title="Stigao je Boaće: Tejgo mi je rekao da se spremam za rat!">
			<img src="http://static.mozzartsport.com/img_thumb/news/a/8/6/14858858936762.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stigao-je-boace-tejgo-mi-je-rekao-da-se-spremam-za-rat/157988" alt="Stigao je Boaće: Tejgo mi je rekao da se spremam za rat!" class="header-min" title="Stigao je Boaće: Tejgo mi je rekao da se spremam za rat!">
				Stigao je Boaće: Tejgo mi je rekao da se spremam...			</a>
		</h3>
        <p  class="intro">
            „Bog mi je dao sve“, dodao napadač iz Gane        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/rendulic-presudio-madjarskom-drugoligasu-izgleda-da-je-frimpong-ono-sto-je-zvezda-trazila/157971">
	<div class="img-wrapper">
		<a href="/vesti/rendulic-presudio-madjarskom-drugoligasu-izgleda-da-je-frimpong-ono-sto-je-zvezda-trazila/157971" alt="Rendulić presudio mađarskom drugoligašu, izgleda da je Frimpong ono što je Zvezda tražila" title="Rendulić presudio mađarskom drugoligašu, izgleda da je Frimpong ono što je Zvezda tražila">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/f/2/14858741292163.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/rendulic-presudio-madjarskom-drugoligasu-izgleda-da-je-frimpong-ono-sto-je-zvezda-trazila/157971" alt="Rendulić presudio mađarskom drugoligašu, izgleda da je Frimpong ono što je Zvezda tražila" class="header-min" title="Rendulić presudio mađarskom drugoligašu, izgleda da je Frimpong ono što je Zvezda tražila">
				Rendulić presudio mađarskom drugoligašu, izgleda...			</a>
		</h3>
        <p  class="intro">
            Crveno-beli u podmlađenom sastavu minimalnim rezultatom savladali Šopron - 1:0        </p>

        
	</header>
</article>
                    
<article class="news-snippet vertical third-width-full" data-href="/vesti/boace-upoznao-zvezdu-a-sada-ce-delije-njega-video/157902">
	<div class="img-wrapper">
		<a href="/vesti/boace-upoznao-zvezdu-a-sada-ce-delije-njega-video/157902" alt="Boaće upoznao Zvezdu, a sada je vreme da Delije upoznaju njega (VIDEO)" title="Boaće upoznao Zvezdu, a sada je vreme da Delije upoznaju njega (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/c/6/1485812589886.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/boace-upoznao-zvezdu-a-sada-ce-delije-njega-video/157902" alt="Boaće upoznao Zvezdu, a sada je vreme da Delije upoznaju njega (VIDEO)" class="header-min" title="Boaće upoznao Zvezdu, a sada je vreme da Delije upoznaju njega (VIDEO)">
				Boaće upoznao Zvezdu, a sada je vreme da Delije upoznaju...			</a>
		</h3>
        <p  class="intro">
            Novo pojačanje crveno-belih na pred kamerom klupske televizije        </p>

        
	</header>
</article>
        
    </section>
</div>

<div class="container-right">
	
	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 10px;">
	<!-- start slave -->
	<div id="adoceanrswadtfwdgvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 I */
		ado.slave('adoceanrswadtfwdgvi', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	
<section>
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/arhiva">najnovije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

            <span class="prev arrow-left sprite-bg"></span>
        <span class="next arrow-right sprite-bg"></span>
    </header>
    <div class="scrollable">
        <div class="items">
                            
<ul class="list-news">
            <li>
            <span class="time">10.02 15:49</span>
            <h5>
                <a href="/vesti/ruskoj-atleticarki-oduzete-tri-zlatne-medalje/158942"  alt="Ruskoj atletičarki oduzete tri zlatne medalje" title="Ruskoj atletičarki oduzete tri zlatne medalje">
                    Ruskoj atletičarki oduzete tri zlatne medalje                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 15:48</span>
            <h5>
                <a href="/vesti/jankovic-vidi-svetlo-na-kraju-tunela-zajedno-cemo-pronaci-izlaz/158941"  alt="Janković vidi svetlo na kraju tunela: Zajedno ćemo pronaći izlaz" title="Janković vidi svetlo na kraju tunela: Zajedno ćemo pronaći izlaz">
                    Janković vidi svetlo na kraju tunela: Zajedno ćemo...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 15:34</span>
            <h5>
                <a href="/vesti/kladionicarski-dan-petak-10-februar-klasika-holandjani-na-golove-prazne-puske-u-francuskoj-napoli-gg-benfika-ne-gubi-vreme/158903"  alt="KLADIONIČARSKI DAN (petak, 10. februar): Ovo je pet najigranijih parova!" title="KLADIONIČARSKI DAN (petak, 10. februar): Ovo je pet najigranijih parova!">
                    KLADIONIČARSKI DAN (petak, 10. februar): Ovo je pet...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 15:34</span>
            <h5>
                <a href="/vesti/bivsi-sumaherov-menadzer-mihaelova-porodica-zivi-u-strahu/158940"  alt="Bivši Šumaherov menadžer: Mihaelova porodica živi u strahu" title="Bivši Šumaherov menadžer: Mihaelova porodica živi u strahu">
                    Bivši Šumaherov menadžer: Mihaelova porodica ž...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">10.02 15:22</span>
            <h5>
                <a href="/vesti/apel-kss-da-smanjimo-tenzije-pred-kup/158939"  alt="Apel KSS: Da smanjimo tenzije pred Kup" title="Apel KSS: Da smanjimo tenzije pred Kup">
                    Apel KSS: Da smanjimo tenzije pred Kup                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 15:15</span>
            <h5>
                <a href="/vesti/cetiri-pika-za-vengerovog-naslednika/158938"  alt="Četiri pika za Vengerovog naslednika" title="Četiri pika za Vengerovog naslednika">
                    Četiri pika za Vengerovog naslednika                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 15:14</span>
            <h5>
                <a href="/vesti/bozinov-potpisuje-za-velikana/158937"  alt="Božinov potpisuje za velikana?" title="Božinov potpisuje za velikana?">
                    Božinov potpisuje za velikana?                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 15:09</span>
            <h5>
                <a href="/vesti/premijer-liga-izabrala-ali-i-klement-najbolji-u-januaru/158936"  alt="Premijer liga izabrala: Ali i Klement najbolji u januaru" title="Premijer liga izabrala: Ali i Klement najbolji u januaru">
                    Premijer liga izabrala: Ali i Klement najbolji u januaru...                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">10.02 14:41</span>
            <h5>
                <a href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935"  alt="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!" title="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!">
                    Zvezda je SPREMNA – Bum, bum, bum Ričmond Boać...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 14:33</span>
            <h5>
                <a href="/vesti/radnicki-poslusao-zvezdu-i-tuzio-je-kod-fss/158934"  alt="Radnički „poslušao“ Zvezdu i tužio je kod FSS " title="Radnički „poslušao“ Zvezdu i tužio je kod FSS ">
                    Radnički „poslušao“ Zvezdu i tužio je kod FSS...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 14:30</span>
            <h5>
                <a href="/vesti/sastavi-crvena-zvezda-zirka-crvenobeli-sa-najjacom-postavom/158923"  alt="KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)" title="KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)">
                    KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Mili...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 14:29</span>
            <h5>
                <a href="/vesti/zamperini-prodaje-palermo-posle-15-godina/158933"  alt="Zamparini prodaje Palermo posle 15 godina!" title="Zamparini prodaje Palermo posle 15 godina!">
                    Zamparini prodaje Palermo posle 15 godina!                </a>
            </h5>
        </li>
    </ul>
                            
<ul class="list-news">
            <li>
            <span class="time">10.02 14:17</span>
            <h5>
                <a href="/vesti/srpkinja-rekorderka-lige-sampiona/158932"  alt="Srpkinja rekorderka Lige šampiona!" title="Srpkinja rekorderka Lige šampiona!">
                    Srpkinja rekorderka Lige šampiona!                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 14:12</span>
            <h5>
                <a href="/vesti/borac-se-vratio-s-rodama-sacekale-ih-dve-prinove-i-metalac/158931"  alt="Borac se vratio s rodama  – sačekale ih dve prinove i Metalac " title="Borac se vratio s rodama  – sačekale ih dve prinove i Metalac ">
                    Borac se vratio s rodama  – sačekale ih dve prinove...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 14:00</span>
            <h5>
                <a href="/vesti/bet-analizza-mornar-izbacuje-zadar-cibona-zvezdin-idealan-sparing-partner/158922"  alt="BET ANALIZZA: Mornar izbacuje Zadar! Cibona - Zvezdin idealan sparing partner" title="BET ANALIZZA: Mornar izbacuje Zadar! Cibona - Zvezdin idealan sparing partner">
                    BET ANALIZZA: Mornar izbacuje Zadar! Cibona - Zvezdin...                </a>
            </h5>
        </li>
            <li>
            <span class="time">10.02 13:50</span>
            <h5>
                <a href="/vesti/savinovoj-zbog-dopinga-oduzeta-sva-zlata/158930"  alt="Savinovoj zbog dopinga oduzeta sva zlata" title="Savinovoj zbog dopinga oduzeta sva zlata">
                    Savinovoj zbog dopinga oduzeta sva zlata                </a>
            </h5>
        </li>
    </ul>
                    </div>
    </div>

</section>




	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsuloojukobc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 II */
		ado.slave('adoceanrsuloojukobc', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<!--    <esi:include src="/cache/minutes/1/live_news_side_widget" />-->

	<div class="hide-mobile banner_iab medium_rectangle" style="margin-bottom: 8px;">
	<!-- start slave -->
	<div id="adoceanrsqcrpmqhppy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.300x250 III */
		ado.slave('adoceanrsqcrpmqhppy', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najvise-komentara">najviše komentara</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/uzivo-cska-crvena-zvezda-2/158857">
	<div class="img-wrapper">
		<a href="/vesti/uzivo-cska-crvena-zvezda-2/158857" alt="KRAJ: CSKA - Crvena zvezda 102:80" title="KRAJ: CSKA - Crvena zvezda 102:80">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/b/3/14866594606863.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uzivo-cska-crvena-zvezda-2/158857" alt="KRAJ: CSKA - Crvena zvezda 102:80" class="header-min" title="KRAJ: CSKA - Crvena zvezda 102:80">
				KRAJ: CSKA - Crvena zvezda 102:80			</a>
		</h3>
        <p  class="intro">
            Pratite tekstualni prenos iz Moskve na sajtu MOZZART Sport-a        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/protiv-ovakvog-napada-se-ne-moze-zvezda-zaledjena-u-moskovskom-minusu/158866">
	<div class="img-wrapper">
		<a href="/vesti/protiv-ovakvog-napada-se-ne-moze-zvezda-zaledjena-u-moskovskom-minusu/158866" alt="Protiv ovakvog napada se ne može: Zvezda zaleđena u moskovskom minusu!" title="Protiv ovakvog napada se ne može: Zvezda zaleđena u moskovskom minusu!">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/9/6/14866692656542.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/protiv-ovakvog-napada-se-ne-moze-zvezda-zaledjena-u-moskovskom-minusu/158866" alt="Protiv ovakvog napada se ne može: Zvezda zaleđena u moskovskom minusu!" class="header-min" title="Protiv ovakvog napada se ne može: Zvezda zaleđena u moskovskom minusu!">
				Protiv ovakvog napada se ne može: Zvezda zaleđena...			</a>
		</h3>
        <p  class="intro">
            Crveno-beli nisu imali rešenje za šuterski izuzetno raspoloženog prvaka Evrope - 102:80        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/sastavi-crvena-zvezda-zirka-crvenobeli-sa-najjacom-postavom/158923">
	<div class="img-wrapper">
		<a href="/vesti/sastavi-crvena-zvezda-zirka-crvenobeli-sa-najjacom-postavom/158923" alt="KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)" title="KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/8/f/1/14867267775582.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/sastavi-crvena-zvezda-zirka-crvenobeli-sa-najjacom-postavom/158923" alt="KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)" class="header-min" title="KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Milića! (VIDEO)">
				KRAJ: Crvena zvezda - Zirka 6:2, Anđelković za Mili...			</a>
		</h3>
        <p  class="intro">
            Uz MOZZART Sport pratite sva dešavanja sa pripremnog meča na Kipru        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/kontroverzni-snimak-najngolana-mrzim-juventus-u-kaljariju-sam-hteo-da-dam-svoja-m-da-ga-pobedim-video/158876">
	<div class="img-wrapper">
		<a href="/vesti/kontroverzni-snimak-najngolana-mrzim-juventus-u-kaljariju-sam-hteo-da-dam-svoja-m-da-ga-pobedim-video/158876" alt="Kontroverzni snimak Najngolana: Mrzim Juventus! U Kaljariju sam hteo da dam svoja m... da ga pobedim (VIDEO)" title="Kontroverzni snimak Najngolana: Mrzim Juventus! U Kaljariju sam hteo da dam svoja m... da ga pobedim (VIDEO)">
			<img src="http://static.mozzartsport.com/img_thumb/news/4/e/c/14866765648544.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kontroverzni-snimak-najngolana-mrzim-juventus-u-kaljariju-sam-hteo-da-dam-svoja-m-da-ga-pobedim-video/158876" alt="Kontroverzni snimak Najngolana: Mrzim Juventus! U Kaljariju sam hteo da dam svoja m... da ga pobedim (VIDEO)" class="header-min" title="Kontroverzni snimak Najngolana: Mrzim Juventus! U Kaljariju sam hteo da dam svoja m... da ga pobedim (VIDEO)">
				Kontroverzni snimak Najngolana: Mrzim Juventus! U...			</a>
		</h3>
        <p  class="intro">
            "Mrzim ih jer uvek pobeđuju uz pomoć penala i slobodnih udaraca", rekao je fudbaler Rome        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935">
	<div class="img-wrapper">
		<a href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935" alt="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!" title="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!">
			<img src="http://static.mozzartsport.com/img_thumb/news/d/7/2/14867377842543.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935" alt="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!" class="header-min" title="Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!">
				Zvezda je SPREMNA – Bum, bum, bum Ričmond Boać...			</a>
		</h3>
        <p  class="intro">
            Crveno-beli ubedljivi protiv ukrajinske Zirke - 6:2        </p>

        
	</header>
</article>
</section>



	

<section class="half-width news-snippet-large">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/vesti/najcitanije">najčitanije vesti</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>		
<article class="news-snippet horizontal normal " data-href="/vesti/kladionicarski-dan-cetvrtak-9-februar-sporting-ii-gg-malo-golova-sirom-azije/158803">
	<div class="img-wrapper">
		<a href="/vesti/kladionicarski-dan-cetvrtak-9-februar-sporting-ii-gg-malo-golova-sirom-azije/158803" alt="KLADIONIČARSKI DAN (četvrtak, 9. februar): PAOK na srpski pogon" title="KLADIONIČARSKI DAN (četvrtak, 9. februar): PAOK na srpski pogon">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/b/9/14866694934033.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/kladionicarski-dan-cetvrtak-9-februar-sporting-ii-gg-malo-golova-sirom-azije/158803" alt="KLADIONIČARSKI DAN (četvrtak, 9. februar): PAOK na srpski pogon" class="header-min" title="KLADIONIČARSKI DAN (četvrtak, 9. februar): PAOK na srpski pogon">
				KLADIONIČARSKI DAN (četvrtak, 9. februar): PAOK...			</a>
		</h3>
        <p  class="intro">
            Budite danas uz nas i pratite najzanimljivije sportske događaje. Najave mečeva, kvote, rezime, predlozi...        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/uzivo-cska-crvena-zvezda-2/158857">
	<div class="img-wrapper">
		<a href="/vesti/uzivo-cska-crvena-zvezda-2/158857" alt="KRAJ: CSKA - Crvena zvezda 102:80" title="KRAJ: CSKA - Crvena zvezda 102:80">
			<img src="http://static.mozzartsport.com/img_thumb/news/5/b/3/14866594606863.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/uzivo-cska-crvena-zvezda-2/158857" alt="KRAJ: CSKA - Crvena zvezda 102:80" class="header-min" title="KRAJ: CSKA - Crvena zvezda 102:80">
				KRAJ: CSKA - Crvena zvezda 102:80			</a>
		</h3>
        <p  class="intro">
            Pratite tekstualni prenos iz Moskve na sajtu MOZZART Sport-a        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/stigle-kazne-tosicu-cetiri-meca-suspenzije-van-persiju-tri/158856">
	<div class="img-wrapper">
		<a href="/vesti/stigle-kazne-tosicu-cetiri-meca-suspenzije-van-persiju-tri/158856" alt="Stigle kazne: Tošiću četiri meča suspenzije, Van Persiju tri!" title="Stigle kazne: Tošiću četiri meča suspenzije, Van Persiju tri!">
			<img src="http://static.mozzartsport.com/img_thumb/news/9/2/9/14866574327065.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/stigle-kazne-tosicu-cetiri-meca-suspenzije-van-persiju-tri/158856" alt="Stigle kazne: Tošiću četiri meča suspenzije, Van Persiju tri!" class="header-min" title="Stigle kazne: Tošiću četiri meča suspenzije, Van Persiju tri!">
				Stigle kazne: Tošiću četiri meča suspenzije, Van...			</a>
		</h3>
        <p  class="intro">
            Naš fudbaler će morati da plati i 18.000 evra na sve to, a Holanđanin 5.000 evra        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/fenomen-evropskog-fudbala-cijih-11-igraca-danas-vredi-preko-300-000-000-evra/158859">
	<div class="img-wrapper">
		<a href="/vesti/fenomen-evropskog-fudbala-cijih-11-igraca-danas-vredi-preko-300-000-000-evra/158859" alt="Fenomen evropskog fudbala čijih 11 igrača danas vredi preko 300.000.000 evra!" title="Fenomen evropskog fudbala čijih 11 igrača danas vredi preko 300.000.000 evra!">
			<img src="http://static.mozzartsport.com/img_thumb/news/f/a/1/14866597248226.jpg" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/fenomen-evropskog-fudbala-cijih-11-igraca-danas-vredi-preko-300-000-000-evra/158859" alt="Fenomen evropskog fudbala čijih 11 igrača danas vredi preko 300.000.000 evra!" class="header-min" title="Fenomen evropskog fudbala čijih 11 igrača danas vredi preko 300.000.000 evra!">
				Fenomen evropskog fudbala čijih 11 igrača danas...			</a>
		</h3>
        <p  class="intro">
            Zamislite da su sve ove igrače zadržali na okupu        </p>

        
	</header>
</article>
	
<article class="news-snippet horizontal normal " data-href="/vesti/ipak-je-bilo-nisto-ricoli-na-hladjenju/158863">
	<div class="img-wrapper">
		<a href="/vesti/ipak-je-bilo-nisto-ricoli-na-hladjenju/158863" alt="Ipak je bilo nešto… Ricoli na hlađenju!" title="Ipak je bilo nešto… Ricoli na hlađenju!">
			<img src="http://static.mozzartsport.com/img_thumb/news/0/7/0/14866649082983.JPG" width="132"/>
		</a>
	</div>
	<header>
		<h3 class="title">
			<a href="/vesti/ipak-je-bilo-nisto-ricoli-na-hladjenju/158863" alt="Ipak je bilo nešto… Ricoli na hlađenju!" class="header-min" title="Ipak je bilo nešto… Ricoli na hlađenju!">
				Ipak je bilo nešto… Ricoli na hlađenju!			</a>
		</h3>
        <p  class="intro">
            Možda i najbolji evropski sudija očigledno nije dobro obavio posao na derbiju Juventus - Inter          </p>

        
	</header>
</article>
</section>



	<section class="dark-bg bet-center-widget live-bet bet-center-matches hide-mobile">

</section>

<script type="text/template" id="liveOddsWidgetTemplate">
		<header class="header">
			<svg>
				<polygon points="9,0 9,16 0,16"></polygon>
			</svg>
			<h3 class="center">
				<a href="<%= mbetUrl %>" target="_blank">livebet</a>
			</h3>
			<svg>
				<polygon points="0,16 0,0 9,0 "></polygon>
			</svg>

			<% console.log(items.length); %>

			<% if(items.length > 5) { %>
				<span class="prev arrow-left sprite-bg"></span>
				<span class="next arrow-right sprite-bg"></span>
			<% } %>
		</header>

		<div class="scrollable scrollable-live" style="height: <%= (items.length >= 5) ? 493 : (items.length * 97) + 8%>px">
			<div class="items">
					<div style="float: left; width: 316px;" class="list-news">
				<% var index = 0; _.each(items, function(item) { %>

					<div class="odds-offer">
						<span class="time"><%= item.datetime %></span>
						<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
						<div class="odds-holder live">
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds['1'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
							<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds['2'] %></span></a>
						</div>
					</div>

					<% if(index !== 0 && index % 4 == 0) { %>
						</div><div style="float: left; width: 316px;" class="list-news">
					<% } %>

				<% index++; }); %>
				</div>
			</div>
		</div>
</script>
	<div class="bg-dark bet-center-widget bet-center-matches all-matches hide-mobile top-offer-odds box-shadow">

</div>

<script type="text/template" id="topOddsWidgetTemplate">
	<header class="header-widget">
		<h3><a href="<%= mbetUrl %>" target="_blank">mozzart kvote</a></h3>
	</header>


	<% _.each(items, function(item) { %>
		<div class="odds-offer">
			<span class="time"><%= item.datetime %> | <%= item.competition_name %></span>
			<a href="<%= mbetUrl %>#<%= item.match_id %>" class="teams" target="_blank"><%= item.home_team %> : <%= item.guest_team %></a>
			<div class="odds-holder">
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">1</span><span class="odd"><%= item.games.odds[1] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">x</span><span class="odd"><%= item.games.odds['X'] %></span></a>
				<a href="<%= mbetUrl %>#<%= item.match_id %>" target="_blank"><span class="game">2</span><span class="odd"><%= item.games.odds[2] %></span></a>
			</div>
		</div>
	<% }); %>
</script>

	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    prelazzi            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/prelazzi-nevinost-bez-zastite"><img src="http://static.mozzartsport.com/img/news/5/c/0/14862119843213.JPG"></a>
            </div>
    <header>
        <a href="/vesti/prelazzi-nevinost-bez-zastite" class="table-cell-background">PRELAZZI: Nevinost bez zaštite...</a>
    </header>
</article>
</div>
	
<div class="news-widget">
    <header class="header">
    <svg>
        <polygon points="9,0 9,16 0,16"/>
    </svg>
    <h3 class="center">
                    <a href="/specijal/ludi-tiket">ludi-tiket</a>
            </h3>
    <svg>
        <polygon points="0,16 0,0 9,0 "/>
    </svg>

    </header>
    
<article class="img-heading">
    <div class="img-wrapper">
        <a href="/vesti/ludi-tiket-petak-982-719-dinara-prijovic-unistio-nadu"><img src="http://static.mozzartsport.com/img/news/1/2/a//14867113202015.jpg"></a>
            </div>
    <header>
        <a href="/vesti/ludi-tiket-petak-982-719-dinara-prijovic-unistio-nadu" class="table-cell-background">LUDI TIKET (-), petak, 982.719...</a>
    </header>
</article>
</div>
	
		<div class="hide-mobile banner_iab custom">
	<div id="adoceanrsvpihinhtnr"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Jackpot */
		ado.slave('adoceanrsvpihinhtnr', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>



</div>
        </section>

        <!-- footer -->
        <section class="footer-menu">
    <div class="footer-menu-container">
        <ul>
            <li>
                <a href="javascript:;" class="footer-filter" data-filter="chosen">
					izabrane utakmice
                </a>

            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="livescore">
					sve
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="in-progress">
					u toku
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="finished">
	završene
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="scheduled">
	naredne
                </a>
            </li>
            <li>
                <a href="javascript:;" class="footer-filter " data-filter="matchcast">
	meč servis
                </a>
            </li>
        </ul>
    </div>
    <div class="footer-livescores-container">
        <span class="mnav-left">
            <span class="sprite-bg"></span>
        </span>
        <div class="matches-holder">
            <div class="matches-container">
                <div class="message" id="filter-message">Nema utakmica za izabrani filter</div>
            </div>
        </div>
        <span class="mnav-right">
            <span class="sprite-bg"></span>
        </span>
    </div>

    
<div class="footer-chyron" data-href="/flesevi">
    <a href="/flesevi" >
        <span>svi fleševi</span>
    </a>
    <ul class="ticker" id="ticker">
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7008: BARSELONA – GALATASARAJ, 21.00: Barselona više nema pravo na kiks, jer ako uopšte želi da se nada četvrtfinalu, mora pod hitno da krene da pobeđuje. Čini se da je Galatasaraj idealan protivnik za tako nešto, jer je zakucan za dno tabele i samo ga čudo može odvesti među osam najboljih timova u Evroligi.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7007: OLIMPIJAKOS – ŽALGIRIS, 20.00: Žalgiris je savladao Barselonu prošle nedelje u Kaunasu, ali će ipak teško ponoviti sličan rezultat protiv ekipe koja je dobila šest od prethodnih sedam mečeva i ume da bude prilično surova na svom terenu. Ekipa Šarunasa Jasikevičijusa je prišla na samo pobedu od osmog mesta.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>7006: DARUŠAFAKA – FENERBAHČE, 18.00: Darušafaka je žestoko pala u formi, vezala je pet poraza u svim takmičenjima, od čega čak tri u Evroligi, pa je sama sebi zakomplikovala situaciju po pitanju plasmana u četvrtfinale, dok je ekipa Željka Obradovića nanizala sedam uzastopnih pobeda, od čega četiri u Evroligi.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>1801: ST.TRUDEN – GENK, 20.30: Domaćin pruža prilično blede partije posle perioda u decembru u kojem je izgledalo da se stabilizovao. Na prethodnih šest mečeva slavio je dva puta i nalazi se na 11. mestu. Genk je u suprotnoj situaciji. Samo jednom je gubio na prethodnih šest prvenstvenih mečeva.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5301: KARDEMIR – BEŠIKTAŠ, 17.00: Kardemir u ovaj duel ulazi posle poraza na gostovanju ekipi Rizespora. Ipak, radi se o timu koji bolje rezultate postiže na svom terenu gde su osvojili ukupno 20 bodova, za razliku od gostovanja gde su sakupili samo četiri. Kada je Bešiktaš u pitanju za njega mesto igranja ne igra bitniju ulogu s obzirom da postižu isti broj poena i kod kuće i na strani.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4101: BENFIKA – ARUKA, 21.30: Posle neočekivanog poraza od Setubala lider portugalske Primere ubedljivo je savladao Nasional na svom terenu sa 3:0. Ipak, Porto ga prati u korak, odnosno od Benfike ga deli samo jedan bod. Aruka je konsolidovala redove u poslednje vreme i na prethodnih pet duela samo jednom je gubila.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>2101: ŠEFILD V. – BIRMINGEM, 20.45: Samo tri ekipe u Čempionšipu imaju bolji defanzivni učinak od Šefilda. Na svom terenu primaju samo 0,85 golova u proseku, a na njemu su na poslednjih pet mečeva četiri puta pobeđivali uz jedan nerešen ishod. Pri tom, na četiri od ovih pet utakmica nisu primili gol. Birmingem je posle osam mečeva bez pobede konačno upisao jednu. Savladali su Fulam kod kuće.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>4001: ESPANJOL – SOSIJEDAD, 20.45: U ovaj duel Espanjol ulazi posle tri vezana trijumfa u Primeri. Postigli su po tri gola na poslednje dve utakmice kod kuće, ali su i primili golove na obe. Sosijedad na strani u proseku postiže 1,5 golova, a prima 1,60. Pored toga 50% mečeva na gostovanjima rešili su u svoju korist, ali su takođe i izgubili 50% duela.</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>3001: MAJNC – AUGZBURG, 20.30: Majnc ima sasvim solidan učinak na svom terenu gde je ove sezone pobeđivao četiri puta uz tri remija i dva poraza. Međutim, ove pobede ostvarene su protiv timova koji su ili blizu, ili su iz zone ispadanja. Augzburg je pobeđivao ili remizirao na 66% mečeva na strani i pri tom je taj rezultat na četiri prethodna gostovanja ostvario protiv ozbiljnijih protivnika .</span>
            </li>
                    <li>
                <span class="flash-type">Bet info</span>
                <span class="time">pre 8 sati&nbsp;&nbsp;&nbsp;</span>
                <span>5002: BORDO – PSŽ, 20.45: Bordo je u odličnoj formi. Nije poražen od kraja decembra a ove nedelje srušio je i Kaen na gostovanju sa 4:0. Nalazi se na šestoj poziciji i samo bod deli ga od mesta koje vodi u Ligu Evrope. Parižani su u prošlom kolu uspeli da savladaju Lion golom u nadoknadi vremena.</span>
            </li>
            </ul>
</div>
    <span class="toggle-view sprite-bg"></span>
</section>
<footer class="site-footer">
	<section class="footer-mark">

	</section>
    <section class="footer-container">
        <section>
            <header>
                <h3>
					<a href="/o-nama">Impresum</a>
				</h3>
            </header>
            <div class="left-column">
                <h4>menadžer za medije</h4>
                <div>Bojan Đurić</div>

                <h4>urednik redakcije</h4>
                <div>Dejan Stanković</div>

                <h4>Redakcija</h4>
		        <div>Aleksandar Gligorić</div>
                <div>Predrag Dučić</div>
                <div>Slavko Đorđević</div>
                <div>Aleksandar Joksić</div>
                <div>Nenad Jovanović</div>
                <div>Strahinja Klisarić</div>
                <div>Miloš Milić</div>
                <div>Darjan Nedeljković</div>
                <div>Vedrana Nikolić</div>
                <div>Miloš Nikolić</div>
                <div>Marko Protić</div>
                <div>Nikola Stojković</div>
                <div>Milan Zdravković</div>

                <h4>Foto</h4>
                <div>Branko Starčević</div>
                <div>Agencija MN Press Photo</div>
                <div>Agencija STAR SPORT</div>
                <div>Agencija Action Images/</div>
                <div>Reuters</div>
            </div>
            <div class="right-column">
                <h4>powered by</h4>
                <div>SimpleDot</div>

                <h4>marketing</h4>
                <div><a href="mailto:marketing@mozzartbet.com">marketing@mozzartbet.com</a> </div>

                <h4>pišite nam</h4>
                <div><a href="mailto:mozzart.sport@mozzartbet.com">mozzart.sport@mozzartbet.com</a> </div>
            </div>
        </section>

        <section>
            <header>
                <h3>mapa sajta</h3>
            </header>
            <div class="left-column">
                <h4><a href="#">fudbal</a></h4>
                <a href="/fudbal/regionalna-takmicenja/liga-sampiona/17" title="Liga Šampiona">Liga Šampiona</a>
                <a href="/fudbal/regionalna-takmicenja/liga-evrope/18" title="Liga Evrope">Liga Evrope</a>
                <a href="/fudbal/regionalna-takmicenja/reprezentativni-fudbal/23" title="Reprezentativni fudbal">Reprezentativni fudbal</a>
                <a href="/fudbal/regionalna-takmicenja/medunarodni-fudbal/24" title="Međunarodni fudbal">Međunarodni fudbal</a>
                <a href="/fudbal/belgija/9" title="Fudbal Belgija">Belgija</a>
                <a href="/fudbal/engleska/1" title="Fudbal Engleska">Engleska</a>
                <a href="/fudbal/francuska/5" title="Fudbal Francuska">Francuska</a>
                <a href="/fudbal/holandija/6" title="Fudbal Holandija">Holandija</a>
                <a href="/fudbal/italija/4" title="Fudbal Italija">Italija</a>
                <a href="/fudbal/nemacka/2" title="Fudbal Nemačka">Nemačka</a>
                <a href="/fudbal/portugal/7" title="Fudbal Portugal">Portugal</a>
                <a href="/fudbal/rumunija/10" title="Fudbal Rumunija">Rumunija</a>
                <a href="/fudbal/rusija/8" title="Fudbal Rusija">Rusija</a>
                <a href="/fudbal/spanija/3" title="Fudbal Španija">Španija</a>
                <a href="/fudbal/turska/12" title="Fudbal Turska">Turska</a>
                <a href="/fudbal/srbija/11" title="Fudbal Srbija">Srbija</a>
            </div>
            <div class="right-column">
                <h4><a href="/kosarka" title="Košarka ">košarka</a></h4>
                <a href="/kosarka/srbija/11" title="Srbija">Srbija</a>
                <a href="/kosarka/regionalna-takmicenja/jadranska-liga/21" title="Jadranska liga">Jadranska liga</a>
                <a href="a/evroliga/22" title="Evroliga">Evroliga</a>
                <a href="/kosarka/nba/18" title="NBA">NBA</a>

                <h4><a href="/tenis" title="Tenis">tenis</a></h4>
                <a href="/tenis/atp" title="ATP">ATP</a>
                <a href="/tenis/wta" title="WTA">WTA</a>
                <a href="/tenis/novak-djokovic" title="Novak Djoković">Novak Djoković</a>

                <h4><a href="/ostali-sportovi" title="Ostali sportovi">ostali s.</a></h4>
                <h4><a href="/bet-centar" title="Kladionica">kladionica</a></h4>
                <h4><a href="/video/arhiva" title="Video">video</a></h4>
                <h4><a href="/galerije" title="Galerije">galerije</a></h4>

                <!--<h4><a href="/specijal/srpski-sinovi" title="Srpski sinovi">Srpski sinovi</a></h4>
                <h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Ludi tiket</a></h4>
				<h4><a href="/specijal/ludi-tiket" title="Ludi tiket">Prelazni rok</a></h4>-->

				<h4><a href="/marketing" title="Galerije">Marketing</a></h4>
				<h4><a href="/info/uslovi-koriscenja" title="Galerije">Uslovi korišćenja</a></h4>
				<h4><a href="/kontakt" title="Galerije">Kontakt</a></h4>
            </div>

        </section>

        <section>
			<header>
				<h3>aplikacije</h3>
			</header>
			<div class="icons last">
				<a href="/android" target="_blank" class="sprite-bg android-link">Android</a>
			</div>


            <header class="subscribe">
                <h3>subscribe</h3>
            </header>
            <div class="icons">
                <a href="http://www.twitter.com/MozzartSport/" target="_blank" class="sprite-bg twitter-link">Twitter</a>
                <a href="http://www.facebook.com/MozzartBet/" target="_blank" class="sprite-bg facebook-link">Facebook</a>

            </div>
			<div class="icons">
				<a href="http://www.youtube.com/user/SportMOZZART" target="_blank" class="sprite-bg youtube-link">Google+</a>
				<a href="/rss" target="_blank" class="sprite-bg rss-link">RSS</a>
			</div>
        </section>

        <section class="mobile-extra show-mobile">
            <h4>powered by SimpleDot</h4>
        </section>
    </section>
</footer>

        <div class="overlay" id="overlay">
            <div class="contentWrap"></div>
        </div>

		<div class="overlay-screen" style="display: none;">

		</div>
    </div>


	<form class="common-login-form" action="/members/login?provider=Mozzart" method="POST" role="form" data-reload="false" data-type="common">
		<a href="#" class="sprite-bg fb-log-in"
		   scope="public_profile,email"
		   onlogin="msport.common.checkLoginState();"
			>
			Uloguj se putem Facebook naloga
		</a>
		<a href="javascript:;" class="sprite-bg google-log-in g-signin googleSignIn">
			Uloguj se putem Google+ naloga
		</a>

		<div class="divider-wrapper">
			<div class="divider"></div>
			<div class="or-wrapper">
				<span>ili</span>
			</div>
		</div>
		<!--<div class="error">Uneseni podati su ne tacni</div>-->
		<input type="text" name="username" class="loginUserName" placeholder="Unesi ime" required>
		<input type="password" name="password" class="loginPassword" placeholder="Unesi lozinku" required>
		<a href="https://members.mozzartbet.com/?action=forgottenpassword&locale=sh" class="pass-help">Zaboravljena lozinka</a>
		<input type="submit" class="button" value="uloguj se"/>
	</form>


<script>
	$(function() {
		msport.app.init();
	});
</script>

<!-- (C)2000-2012 Gemius SA - gemiusAudience / mozzartsport.com / Home Page -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17');
    //--><!]]>
</script>
<script type="text/javascript" src="http://gars.hit.gemius.pl/xgemius.js"></script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / mozzartsport.com -->
<script type="text/javascript">
	var ghmxy_type = 'percent';
	var ghmxy_identifier = 'zD5LoHx4tG5SyC9Cg9MuMmYmzUr1po_cYTishtZ3uVn.t7';
	var ghmxy_hitcollector = 'ghmrs.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmrs.hit.gemius.pl/hmapxy.js"></script>


<!--	<script type="text/javascript">-->
<!--    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");-->
<!--    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));-->
<!--</script>-->
<!---->
<!--<script type="text/javascript">-->
<!--    try{-->
<!--        var pageTracker = _gat._getTracker("UA-106513-10");-->
<!--		pageTracker._setDomainName('mozzartsport.com');-->
<!--		pageTracker._setAllowLinker(true);-->
<!--        pageTracker._trackPageview();-->
<!--    } catch(err) {}-->
<!--</script>-->

<div class="hide-mobile banner_iab banner-brending-left">
	<div id="adoceanrsylimbxikme"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper left */
		ado.slave('adoceanrsylimbxikme', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-brending-right">
	<div id="adoceanrsvmpseusolz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Wallpaper right */
		ado.slave('adoceanrsvmpseusolz', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-floater">
	<div id="adoceanrsponplogilt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.FloaterTakeover */
		ado.slave('adoceanrsponplogilt', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-slidenote">
	<div id="adoceanrsvfgqqwrogn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Slidenote */
		ado.slave('adoceanrsvfgqqwrogn', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

<div class="hide-mobile banner_iab banner-sticky">
	<div id="adoceanrsmpegplqmgo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, mozzartsport.com.mozzartsport.com.Mozzartsport.com.ROS.Sticky scroll */
		ado.slave('adoceanrsmpegplqmgo', {myMaster: '7aZWO2LaQrlrcpZWBcWsV5LUP9V6Gu_CMcbB7R_AP_H.17' });
	</script>
</div>

</body>



<!-- article tracker -->
	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
			id: "1207",
			url: "http://www.mozzartsport.com/vesti/zvezda-je-spremna-bum-bum-bum-ricmond-boace/158935",
			title: "Zvezda je SPREMNA – Bum, bum, bum Ričmond Boaći!",
			pubdate: "2017-02-10T02:41:00Z",
			authors: "Darjan Nedeljković",
			sections: "Vesti,Fudbal",
			tags: "Crvena zvezda,Fudbal,Evropa,Superliga,Ričmond Boaće,Džon Ruiz,Nemanja Milić,Abraham Frimpong",
			comments: "25"
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.authorinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>

</html>
