<!DOCTYPE html>
<html lang="en">
<head>
  <title>Inter čuva seriju: Patrik ponovo ogladneo, pa se gostio protiv bivšeg kluba (VIDEO) | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285","pixel_id":"573589022780526"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.svg","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","gemius_id":"..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7","hasLogin":true,"footerSponsorIcons":[{"title":"Fudbalski Savez Srbije","imgSrc":"/public/market/mozzartsport/fss.png"},{"title":"Košarkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/kss.png"},{"title":"Odbojkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/oss.png"},{"title":"Crvena Zvezda","imgSrc":"/public/market/mozzartsport/fkcz.png"},{"title":"Partizan","imgSrc":"/public/market/mozzartsport/fkp.png"},{"title":"Vojvodina","imgSrc":"/public/market/mozzartsport/FKV.png"},{"title":"Radnicki","imgSrc":"/public/market/mozzartsport/FKR.png"},{"title":"Spartak","imgSrc":"/public/market/mozzartsport/FKSpartak.png"},{"title":"Zeljeznicar","imgSrc":"/public/market/mozzartsport/FKZeljeznicar.png"},{"title":"r.k.Vojvodina","imgSrc":"/public/market/mozzartsport/RKV.png"},{"title":"k.k.Borac","imgSrc":"/public/market/mozzartsport/kkborac.png"},{"title":"f.k.Leotar","imgSrc":"/public/market/mozzartsport/leotar.png"},{"title":"f.k.Rudar","imgSrc":"/public/market/mozzartsport/rudar.png"}],"twitterUser":"MozzartSport","hasBettingWidgets":true,"storyLogo":"/public/m.svg"};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/inter-cuva-seriju-patrik-ponovo-ogladneo-pa-se-gostio-protiv-bivseg-kluba-video/398414"
      },
      "headline": "Inter čuva seriju: Patrik ponovo ogladneo, pa se gostio protiv bivšeg kluba (VIDEO) | MozzartSport",
      "description": "Agonija Sport Resifea se nastavlja - ni šestu utakmicu za redom Lavovi nisu postigli gol",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_09/1631581989640_2021-04-28T010324Z_1636982643_HP1EH4S02XM39_RTRMADP_3_SOCCER-LIBERTADORES-INL-DTA-REPORT_(1).jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_09/1631581989640_2021-04-28T010324Z_1636982643_HP1EH4S02XM39_RTRMADP_3_SOCCER-LIBERTADORES-INL-DTA-REPORT_(1).jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Tue Sep 14 2021 03:13:00 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Agonija Sport Resifea se nastavlja - ni šestu utakmicu za redom Lavovi nisu postigli gol">
  <meta name="subject" content="Inter čuva seriju: Patrik ponovo ogladneo, pa se gostio protiv bivšeg kluba (VIDEO) | MozzartSport">
  <meta name="date" content="Tue Sep 14 2021 03:13:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Tue Sep 14 2021 03:13:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Internasional,Sport Resife,Patrik">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/inter-cuva-seriju-patrik-ponovo-ogladneo-pa-se-gostio-protiv-bivseg-kluba-video/398414">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Inter čuva seriju: Patrik ponovo ogladneo, pa se gostio protiv bivšeg kluba (VIDEO) | MozzartSport">
  <meta property="og:description" content="Agonija Sport Resifea se nastavlja - ni šestu utakmicu za redom Lavovi nisu postigli gol">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_09/1631581989640_2021-04-28T010324Z_1636982643_HP1EH4S02XM39_RTRMADP_3_SOCCER-LIBERTADORES-INL-DTA-REPORT_(1).jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Agonija Sport Resifea se nastavlja - ni šestu utakmicu za redom Lavovi nisu postigli gol">
  <meta name="twitter:title" content="Inter čuva seriju: Patrik ponovo ogladneo, pa se gostio protiv bivšeg kluba (VIDEO) | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_09/1631581989640_2021-04-28T010324Z_1636982643_HP1EH4S02XM39_RTRMADP_3_SOCCER-LIBERTADORES-INL-DTA-REPORT_(1).jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/inter-cuva-seriju-patrik-ponovo-ogladneo-pa-se-gostio-protiv-bivseg-kluba-video/398414">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js&#39;);
    fbq('init', clientConfig.facebook.pixel_id);
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=573589022780526&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.3c73d3758f9c92151a2f.js" as="script"><link rel="preload" href="/dist/app.409c2d311262a184bdc0.js" as="script"><style data-vue-ssr-id="6a470fc4:0 c044d4d6:0 64a1003d:0 080dfa96:0 5799c22b:0 1c79abdc:0 aa3c54ba:0 1a3086dd:0 073a83cc:0 76b6acc0:0 3eee0587:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
} else if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    var pp_gemius_identifier = '..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke'){
    var pp_gemius_identifier = '';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  }
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><div id="site-wrapper"><div><div class="top-head" data-v-7cd801b3><header class="header-navigation" data-v-7cd801b3><section class="top-section" data-v-7cd801b3><article class="left-part" data-v-7cd801b3><a class="main-logo" data-v-7cd801b3><img src="" alt="Portal logo" class="logotype" data-v-7cd801b3></a></article><article class="right-part" data-v-7cd801b3><a href="https://www.facebook.com/MozzartSport/" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-fb" data-v-7cd801b3></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-ig" data-v-7cd801b3></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-yt" data-v-7cd801b3></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-twitter" data-v-7cd801b3></span></a><a href="/rss" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-rss" data-v-7cd801b3></span></a><div class="searchbox" data-v-7cd801b3><span class="icon icon-search" data-v-7cd801b3></span></div><!----></article></section><section data-v-7cd801b3><nav class="top-navigation" data-v-7cd801b3><ul data-v-7cd801b3></ul></nav></section><!----></header><!----><!----></div></div><!----><!----><!----><section class="container single-news"><section class="main-part p-0 desktop"><section class="news-group"><section class="left-part"><section id="latest-news"><h2 class="latest-title"><a href="/sve-vesti">Najnovije vesti</a></h2><article class="row"></article></section></section><section class="center-part desktop"><section class="single-news-full-desktop"><article class="top-part"><h1 class="headline">Inter čuva seriju: Patrik ponovo ogladneo, pa se gostio protiv bivšeg kluba (VIDEO)</h1><div class="news-info"><p class="reading-time">Vreme čitanja: 2 minuta</p><div class="meta"><div class="publish-date"><time datetime="2021-09-14T03:13:00.000Z" pubdate class="dd">| Tuesday 14 September 2021 03:13</time></div></div></div><div class="thumbnail"><v-lazy-image src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_09/1631581989640_2021-04-28T010324Z_1636982643_HP1EH4S02XM39_RTRMADP_3_SOCCER-LIBERTADORES-INL-DTA-REPORT_(1).jpg" src-placeholder=""></v-lazy-image><div class="image-caption">Patrik (Reuters)</div></div><div class="comment-section"><a href="/fudbal/vesti/inter-cuva-seriju-patrik-ponovo-ogladneo-pa-se-gostio-protiv-bivseg-kluba-video/398414/comments">
        0
        <span class="icon icon-comment"></span></a></div></article><article class="news-left"><div class="social-row"><div class="social-column"><div data-href="/fudbal/vesti/inter-cuva-seriju-patrik-ponovo-ogladneo-pa-se-gostio-protiv-bivseg-kluba-video/398414" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----></div></article><article class="news-center"><div class="news-content"><p class="intro">Agonija Sport Resifea se nastavlja - ni šestu utakmicu za redom Lavovi nisu postigli gol</p><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Golgeterska agonija Sport Resifea se nastavlja. Ni šestu utakmicu zaredom ubedljivo najgori napad brazilske Serije A nije uspeo da se pomakne sa mrtve tačke. I nakon utakmice 20. kola protiv Internasionala kraj imena Sporta na tabeli Brazileiraa ostala je brojka od mizernih osam postignutih golova, a iako nije blistao, Inter je sa gostovanja na stadionu Ilja do Retiro uspeo da ponese čitav plen - 0:1.</p><p>Vezista <strong>Patrik </strong>je poslednjih godina, otkako je upravo iz Resifea prešao u redove velikana iz Porto Alegrea vrlo bitan šraf ovog tima. A apetiti i glad za golovima mu posebno porastu kada se nađe oči u oči sa klubom za koji je nastupao u sezoni 2017/18.</p><p>Nije <strong>Patrik </strong>po vokaciji napadač, ali otkako je stigao na Beiru Rio, konstantno pokazuje koliko je opasan kada se zavuče iza leđa protivničke odbrane. To je demonstrirao i u četvrtom minutu kada mu je <strong>Juri Alberto</strong> omogućio jedan od najlakših golova u karijeri. Od 17 koliko je postigao na 145 nastupa za Inter, bio ovaj mu je bio četvrti protiv Sporta - nijednom timu nije dao više.</p><iframe frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/9MPad-mGA5E?showinfo=0" class="ql-video"></iframe><p>Kako Internasional nije uspevao da dotuče protivnika, postojala je bojazan da će stići kazna. U 42. minutu <strong>Andre </strong>je u nameri da pošalje upotrebljiv centaršut umalo savladao protivničkog golmana. <strong>De Souza Brito </strong>može da bude zahvalan prečki koja ga je spasila. <strong>Brito </strong>je u 75. minutu krajnjim naporima skinuo udarac Mikaela, a desetak minuta pre kraja ponovo je bio miljenik fortune jer je kolumbijski rezervista <strong>Treljez </strong>uzdrmao stativu.</p><p>Inter je na kraju ozbiljno strepeo na gostovanju koje na papiru nije trabalo da bude tako zahtevno. Velikan iz Porto Alegrea slavi šesti meč bez poraza, odnosno nastavk pohoda ka zoni Libertadoresa od koje ga u ovom trenutku dele tri boda. Pritom ima meč manje u odnosu na konkurenciju.</p><p><strong style="background-color: rgb(0, 138, 0); color: rgb(255, 255, 204);">BRAZIL 1 – 20. KOLO</strong></p><p><strong>Subota</strong></p><p>Amerika – Atletiko Paranense 2:0 (0:0)</p><p class="no-margin"></p><p>/Azevedo 48, Lukas 70/</p><p>Žuventud – Kujaba 1:2 (0:1)</p><p class="no-margin"></p><p>/Giljerme 55 – Kvintero 45+1ag, Ženison 67/</p><p>Bragantino - Šapekoense 1:2 (1:0)</p><p class="no-margin"></p><p>/Artur 38 – Majk 79, Anselmo 90+5/</p><p><strong>Nedelja</strong></p><p>Santos - Baija 0:0</p><p>Gremio - Seara 2:0 (2:0)</p><p class="no-margin"></p><p>/Souza 43, Fereira 45+1/</p><p>Fortaleza - Atletiko Mineiro 0:2 (0:0)</p><p class="no-margin"></p><p>/Zaračo 49, Alonso 69/</p><p>Palmeiras - Flamengo 1:3 (1:1)</p><p class="no-margin"></p><p>/Ribeiro Silva 13 - Mišel 17, Pedro 57, 81/</p><p>Atletiko GO - Korintijans 1:1 (0:0)</p><p class="no-margin"></p><p>/Ze Roberto 89 - Pereira 60/</p><p><strong style="color: rgba(0, 0, 0, 0.9);">Ponedeljak</strong></p><p>Fluminense - Sao Paulo 2:1 (0:0)</p><p class="no-margin"></p><p>/Nino 50, Enike Luiz 66 - Rejnaldo 60pen/</p><p><strong style="color: rgba(0, 0, 0, 0.9);">Utorak</strong></p><p class="no-margin"></p><p>Sport Resife - Internasional 0:1 (0:1)</p><p class="no-margin"></p><p>/Patrik 4/</p><p><strong style="color: rgba(0, 0, 0, 0.9);">***Kvote su podložne promenama</strong></p><div data-url="https://www.sofascore.com/tournament/83/36166/standings/tables/embed" data-id="sofa-standings-embed-83-36166" data-height="717" data-scrolling="yes" contenteditable="false" class="sofa-score"><iframe id="sofa-standings-embed-83-36166" width="100%" frameborder="0" height="717!important" allowfullscreen="allowfullscreen" scrolling="yes" src="https://www.sofascore.com/tournament/83/36166/standings/tables/embed" class="sofa-score-embed"></iframe></div><p><br></p></div></div><!----><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/10283" title="Internasional" class="tag">
              #Internasional
            </a><a href="/tagovi/14217" title="Sport Resife" class="tag">
              #Sport Resife
            </a><a href="/tagovi/17986" title="Patrik" class="tag">
              #Patrik
            </a></div></div><!----></div></div></article><article class="bottom-part"><a>
      Ostavi komentar
    </a><span class="hr-line"></span><a href="/fudbal/vesti/inter-cuva-seriju-patrik-ponovo-ogladneo-pa-se-gostio-protiv-bivseg-kluba-video/398414/comments" class="disabled">
      Komentari 
      <span class="icon icon-comment"></span></a></article><div id="vuukle-emote-398414" class="vuukle-container"></div></section><article class="news-group"><section class="news-group"><section id="news-list" class="desktop card-3x3"><h2 class="news-list-title">Ostale vesti</h2><article class="news"></article></section></section><section class="news-group"><section id="news-list" class="desktop card-4-in-line"><h2 class="news-list-title">Najviše komentara</h2><article class="news"></article></section></section><!----></article></section></section></section><section class="right-part"><section><div id="betting-news-widget"><div class="top-container"><h1 class="betting-title">Kladionica vesti</h1><div slot="pagination" class="swiper-pagination swiper-pagination-bullets"></div></div><div class="widget-container"><div><div class="swiper-wrapper"></div></div></div></div><section><section id="livebet-widget-v2" class="livebet-widget-v2" data-v-08cb084f><div class="header" data-v-08cb084f>
    Uživo
  </div><div id="widget-container" data-v-08cb084f><div class="holder" data-v-08cb084f></div></div></section><div class="widget-divider"></div><div id="najava-widget" class="najava-widget" data-v-307f8936><div class="header" data-v-307f8936>
    Najava mečeva
  </div><div id="najava-container" data-v-307f8936><div class="holder" data-v-307f8936></div></div></div></section></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div></section></section><div id="cookie-wrapper"><div class="cookie-container"><div class="cookie-msg-holder">Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a class='cookie-link' href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a class='cookie-link' href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button class="portal-button">Prihvatam</button></div></div><section siteName="mozzartsport" class="footer" data-v-71a7d92c><article class="ft-top-container" data-v-71a7d92c><div class="main-container" data-v-71a7d92c><div class="footer-logo-container" data-v-71a7d92c><img src="" alt="Portal logo" class="logotype" data-v-71a7d92c></div><div class="app-container" data-v-71a7d92c><p data-v-71a7d92c>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-71a7d92c><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-71a7d92c></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-71a7d92c><img src="/public/ios.png" alt="Ios app" data-v-71a7d92c></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-71a7d92c><img src="/public/app_gallery.png" alt="App gallery app" data-v-71a7d92c></a></div></div></article><article class="ft-header-menu" data-v-71a7d92c><ul class="footer-nav" data-v-71a7d92c></ul></article><article class="small-footer" data-v-71a7d92c><div class="main-container" data-v-71a7d92c><div class="left" data-v-71a7d92c><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-71a7d92c><span class="icon icon-fb" data-v-71a7d92c></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-71a7d92c><span class="icon icon-ig" data-v-71a7d92c></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-71a7d92c><span class="icon icon-yt" data-v-71a7d92c></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-71a7d92c><span class="icon icon-twitter" data-v-71a7d92c></span></a><a href="/rss" target="_blank" class="pl-16" data-v-71a7d92c><span class="icon icon-rss" data-v-71a7d92c></span></a></div><div class="midle" data-v-71a7d92c><a href="/o-nama" data-v-71a7d92c>O nama</a><a href="/uslovi-koriscenja" data-v-71a7d92c>Uslovi korišćenja</a><a href="/rss" data-v-71a7d92c>Rss</a><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-71a7d92c>Politika privatnosti</a><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-71a7d92c>Politika kolačića</a></div><div class="right" data-v-71a7d92c><p data-v-71a7d92c>Medijski sponzori</p></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.3c73d3758f9c92151a2f.js" defer></script><script src="/dist/app.409c2d311262a184bdc0.js" defer></script>

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: germanijak.hr.Germanijak.hr.germanijak.hr.Homepage */
    ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.300x600  1:1 */
    ado.slave('adoceanhrqeklclhlng', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.300x250  1:1 */
    ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.Top banner 4:1 */
    ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.Middle banner 6:1 */
    ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.Intext 6:1 */
    ado.slave('adoceanhrojesgksgak', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: mozzartsportke.com.mozzartsportke.com.Homepage */
    ado.master({id: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x600  1:1 */
    ado.slave('adoceanrsskhfejosaw', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x250  1:1 */
    ado.slave('adoceanrsyijinokjkg', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Top banner 4:1 */
    ado.slave('adoceanrstokfflpjdf', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Incomment 6:1 */
    ado.slave('adoceanrsmmfsktrltq', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Intext 6:1 */
    ado.slave('adoceanrszmmioqlqdl', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
  }
</script>
</body>
</html>
