<!DOCTYPE html>
<html lang="en">
<head>
  <title>Levadija osušila Floru i ispred nosa joj podigla šampionski pehar | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285","pixel_id":"573589022780526"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.svg","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","gemius_id":"..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7","hasLogin":true,"footerSponsorIcons":[{"title":"Fudbalski Savez Srbije","imgSrc":"/public/market/mozzartsport/fss.png"},{"title":"Košarkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/kss.png"},{"title":"Odbojkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/oss.png"},{"title":"Crvena Zvezda","imgSrc":"/public/market/mozzartsport/fkcz.png"},{"title":"Partizan","imgSrc":"/public/market/mozzartsport/fkp.png"},{"title":"Vojvodina","imgSrc":"/public/market/mozzartsport/FKV.png"},{"title":"Radnicki","imgSrc":"/public/market/mozzartsport/FKR.png"},{"title":"Napredak","imgSrc":"/public/market/mozzartsport/napredak.png"},{"title":"Spartak","imgSrc":"/public/market/mozzartsport/FKSpartak.png"},{"title":"Zeljeznicar","imgSrc":"/public/market/mozzartsport/FKZeljeznicar.png"},{"title":"r.k.Vojvodina","imgSrc":"/public/market/mozzartsport/RKV.png"},{"title":"k.k.Borac","imgSrc":"/public/market/mozzartsport/kkborac.png"},{"title":"k.k.Mega","imgSrc":"/public/market/mozzartsport/mega.png"},{"title":"f.k.Leotar","imgSrc":"/public/market/mozzartsport/leotar.png"},{"title":"f.k.Rudar","imgSrc":"/public/market/mozzartsport/rudar.png"},{"title":"o.k.Vojvodina","imgSrc":"/public/market/mozzartsport/okvojvodina.png"}],"twitterUser":"MozzartSport","hasBettingWidgets":true,"hasPrognozzer":true,"prognozzerBanner":{"mobile":"/public/prognozzer/wallpaper_prognozer_mobile.jpg","desktop":"/public/prognozzer/wallpaper_prognozer.jpg","showAlways":false,"localStorageKey":"standard-banner","localStorageValue":"accepted"},"prognozzerLogo":"/public/prognozzer/prognozzer_logo.svg","enableMsportTracking":true,"storyLogo":"/public/m.svg","s3Bucket":"cdn3.mozzartsport.com","s3Region":"eu-west-3"};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/levadija-osusila-floru-i-ispred-nosa-joj-podigla-sampionski-pehar/406070"
      },
      "headline": "Levadija osušila Floru i ispred nosa joj podigla šampionski pehar | MozzartSport",
      "description": "Partizanov rival iz Lige Konferencije samo do remija na svom terenu – 2:2",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_12/1638709290966_Flora.jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_12/1638709290966_Flora.jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Sun Dec 05 2021 14:59:50 GMT+0100 (Central European Standard Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Partizanov rival iz Lige Konferencije samo do remija na svom terenu – 2:2">
  <meta name="subject" content="Levadija osušila Floru i ispred nosa joj podigla šampionski pehar | MozzartSport">
  <meta name="date" content="Sun Dec 05 2021 14:59:50 GMT+0100 (Central European Standard Time)">
  <meta name="search_date" content="Sun Dec 05 2021 14:59:50 GMT+0100 (Central European Standard Time)">
  <meta name="keywords" content="Flora,Levadija,Estonija 1">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/levadija-osusila-floru-i-ispred-nosa-joj-podigla-sampionski-pehar/406070">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Levadija osušila Floru i ispred nosa joj podigla šampionski pehar | MozzartSport">
  <meta property="og:description" content="Partizanov rival iz Lige Konferencije samo do remija na svom terenu – 2:2">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_12/1638709290966_Flora.jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Partizanov rival iz Lige Konferencije samo do remija na svom terenu – 2:2">
  <meta name="twitter:title" content="Levadija osušila Floru i ispred nosa joj podigla šampionski pehar | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_12/1638709290966_Flora.jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/levadija-osusila-floru-i-ispred-nosa-joj-podigla-sampionski-pehar/406070">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Round"
        rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined"
        rel="stylesheet">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js&#39;);
    fbq('init', clientConfig.facebook.pixel_id);
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=573589022780526&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.79f7cdfba94ebb40fb76.js" as="script"><link rel="preload" href="/dist/app.e55fb52b9475e3e9b5ca.js" as="script"><style data-vue-ssr-id="bdf9df90:0 74d8312e:0 64a1003d:0 080dfa96:0 5799c22b:0 1c79abdc:0 aa3c54ba:0 46b3e8b4:0 489fe7cd:0 62e1cb29:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
} else if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    var pp_gemius_identifier = '..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke'){
    var pp_gemius_identifier = '';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  }
  //--><!]]>

</script>
<script>

  // var VUUKLE_CONFIG = {
  //   host: clientConfig.vuukle.host,
  //   apiKey: clientConfig.vuukle.id,
  //   language: clientConfig.vuukle.language,
  //   endlessMode: true,
  //   emotes: clientConfig.vuukle.emotes

  // };
</script>

<!-- <script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script> -->
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div id="app" data-server-rendered="true"><div class="all-wrapper"><div style="display:none;"><div id="site-wrapper"><div><div class="top-head" data-v-64dbd61a><header class="header-navigation" data-v-64dbd61a><section class="top-section" data-v-64dbd61a><article class="left-part" data-v-64dbd61a><a class="main-logo" data-v-64dbd61a><img src="" alt="Portal logo" class="logotype" data-v-64dbd61a></a></article><article class="right-part" data-v-64dbd61a><a href="https://www.facebook.com/MozzartSport/" target="_blank" class="link" data-v-64dbd61a><span class="icon icon-fb" data-v-64dbd61a></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="link" data-v-64dbd61a><span class="icon icon-ig" data-v-64dbd61a></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="link" data-v-64dbd61a><span class="icon icon-yt" data-v-64dbd61a></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="link" data-v-64dbd61a><span class="icon icon-twitter" data-v-64dbd61a></span></a><a href="/rss" target="_blank" class="link" data-v-64dbd61a><span class="icon icon-rss" data-v-64dbd61a></span></a><div class="searchbox" data-v-64dbd61a><span class="icon icon-search" data-v-64dbd61a></span></div><!----></article></section><section data-v-64dbd61a><nav class="top-navigation" data-v-64dbd61a><ul data-v-64dbd61a></ul></nav></section><!----></header><!----><!----></div></div><!----><!----><section class="container single-news"><section class="main-part p-0 desktop"><section class="news-group"><section class="left-part"><section id="latest-news"><h2 class="latest-title"><a href="/sve-vesti">Najnovije vesti</a></h2><article class="row"></article></section></section><section class="center-part desktop"><section class="single-news-full-desktop"><article class="top-part"><h1 class="headline">Levadija osušila Floru i ispred nosa joj podigla šampionski pehar</h1><div class="news-info"><p class="reading-time">
        Vreme čitanja: 2 minuta
      </p><div class="meta"><div class="publish-date"><time datetime="2021-12-05T13:59:50.000Z" pubdate class="dd">| Sunday 05 December 2021 13:59</time></div></div></div><div class="thumbnail"><img src="" class="v-lazy-image"><div class="image-caption">
        Flora (©Starsport)
      </div></div><div class="comment-section"><a href="/fudbal/vesti/levadija-osusila-floru-i-ispred-nosa-joj-podigla-sampionski-pehar/406070/comments">
        5
        <span class="icon icon-comment"></span></a></div></article><article class="news-left"><div class="social-row"><div class="social-column"><div data-href="/fudbal/vesti/levadija-osusila-floru-i-ispred-nosa-joj-podigla-sampionski-pehar/406070" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----></div></article><article class="news-center"><div class="news-content"><p class="intro">Partizanov rival iz Lige Konferencije samo do remija na svom terenu – 2:2</p><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Celu sezonu je Flora jurila Levadiju na tabeli estonskog prvenstva i najzad je uhvatila!</p><p>Došlo je poslednje kolo šampionata i situacija kao nacrtana za zeleno-bele, partizanovog rivala u grupi Lige Konferencije. Pred završnih 90 minuta sezone Levadija je imala bod više od Flore, ali se poslednja utakmica igrala na Sportland areni, gde su Vasiljev, Sapinen i ekipa domaćini.</p><p>Ali, ni to nije vredelo. Pobeda nad Partizanom nije baš toliko podigla Floru da bi mogla da napravi veleobrt u “minut do 12”. Levadija je opravdala činjenicu da je bolji tim, koji je cele sezone bio lider i kao gost je osvojila bod (2:2), s tim što joj je pobeda izmakla u poslednjem minutu. Ali i to je bilo dovoljno da osvoji nivu, desetu titulu prvaka Estonije. Prvu od 2014.</p><p>Ime koje će skandirati navijači novog prvaka je <strong>Robert Kirs.</strong> Napadač od 27 leta, koji je celu karijeru proveo po estonskim klubovima, postigao je oba gola i direktno doneo krunu Levadiji. </p><p>Rovovska borba je vođena sve do 34. minuta, kada je <strong>Kirs</strong> na asistenciju srpskog internacionalca <strong>Marka Putinčanina</strong> doveo goste do vođstva. Ipak, u poslednjem minutu prvog dela <strong>Ojama</strong> je izjednačio i najavio žestoku borbu u nastavku.</p><p>Uzalud je bio pritisak Flore, jer je Levadija prva došla do gola i u drugom delu. Ponovo je motivisani <strong>Kirs</strong> bio precizan, posle čega je delovalo da su sve dileme oko pobednika i šampiona rešene. A, onda je <strong>Petson</strong> dobio crveni karton, ostavio goste sa igračem manje i dao šansu zeleno-belima da napravi veliki pritisak, da krenu na sve ili ništa u poslednjih dvadesetak minuta.</p><p>I odolela je Levadija sve do poslednjeg minuta, kada je <strong>Kalaste</strong>, čovek “zaslužan” za tešku povredu <strong>Lazara Markovića</strong>, uspeo da izjednači, ali već su to bili završni trenuci sudijske nadoknade i čim su gosti krenuli s centra, sudija je odsvirao kraj.</p><p><strong style="background-color: rgb(102, 163, 224); color: rgb(61, 20, 102);">ESTONIJA 1 – 32. (POSLEDNJE) KOLO</strong></p><p><strong>Nedelja</strong></p><p class="no-margin"></p><p>Flora – Levadija  2:2 (1:1)</p><p class="no-margin"></p><p><strong>/</strong>Ojama 45, Kalaste 94 – Kirs 34, 53/</p><div data-url="https://www.sofascore.com/tournament/96244/35341/standings/tables/embed" data-id="sofa-standings-embed-96244-35341" data-height="350" data-scrolling="no" contenteditable="false" class="sofa-score"><iframe id="sofa-standings-embed-96244-35341" width="100%" frameborder="0" height="350!important" allowfullscreen="allowfullscreen" scrolling="no" src="https://www.sofascore.com/tournament/96244/35341/standings/tables/embed" class="sofa-score-embed"></iframe></div><p><br></p><p> </p></div></div><!----><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/25146" title="Flora" class="tag">
              #Flora
            </a><a href="/tagovi/25145" title="Levadija" class="tag">
              #Levadija
            </a><a href="/tagovi/29275" title="Estonija 1" class="tag">
              #Estonija 1
            </a></div></div><!----></div></div></article><article class="bottom-part"><a>
      Ostavi komentar
    </a><span class="hr-line"></span><a href="/fudbal/vesti/levadija-osusila-floru-i-ispred-nosa-joj-podigla-sampionski-pehar/406070/comments">
      Komentari 5
      <span class="icon icon-comment"></span></a></article></section><article class="news-group"><section class="news-group"><section id="news-list" class="desktop card-3x3"><h2 class="news-list-title">Ostale vesti</h2><article class="news"></article></section></section><section class="news-group"><section id="news-list" class="desktop card-4-in-line"><h2 class="news-list-title">Najviše komentara</h2><article class="news"></article></section></section><!----></article></section></section></section><section class="right-part"><section><div id="betting-news-widget"><div class="top-container"><h1 class="betting-title">Kladionica vesti</h1><div slot="pagination" class="swiper-pagination swiper-pagination-bullets"></div></div><div class="widget-container"><div><div class="swiper-wrapper"></div></div></div></div><section><section id="livebet-widget-v2" class="livebet-widget-v2" data-v-4476d948><div class="header" data-v-4476d948>
    Uživo
  </div><div id="widget-container" data-v-4476d948><div class="holder" data-v-4476d948></div></div></section><div class="widget-divider"></div><div id="najava-widget" class="najava-widget" data-v-0bf2487f><div class="header" data-v-0bf2487f>
    Najava mečeva
  </div><div id="najava-container" data-v-0bf2487f><div class="holder" data-v-0bf2487f></div></div></div></section></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div></section></section><!----><section siteName="mozzartsport" class="footer" data-v-f4cba194><article class="ft-top-container" data-v-f4cba194><div class="main-container" data-v-f4cba194><div class="footer-logo-container" data-v-f4cba194><img src="" alt="Portal logo" class="logotype" data-v-f4cba194></div><div class="app-container" data-v-f4cba194><p data-v-f4cba194>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-f4cba194><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-f4cba194></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-f4cba194><img src="/public/ios.png" alt="Ios app" data-v-f4cba194></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-f4cba194><img src="/public/app_gallery.png" alt="App gallery app" data-v-f4cba194></a></div></div></article><article class="ft-header-menu" data-v-f4cba194><ul class="footer-nav" data-v-f4cba194></ul></article><article class="small-footer" data-v-f4cba194><div class="main-container" data-v-f4cba194><div class="left" data-v-f4cba194><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-f4cba194><span class="icon icon-fb" data-v-f4cba194></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-f4cba194><span class="icon icon-ig" data-v-f4cba194></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-f4cba194><span class="icon icon-yt" data-v-f4cba194></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-f4cba194><span class="icon icon-twitter" data-v-f4cba194></span></a><a href="/rss" target="_blank" class="pl-16" data-v-f4cba194><span class="icon icon-rss" data-v-f4cba194></span></a></div><div class="midle" data-v-f4cba194><a href="/o-nama" data-v-f4cba194>O nama</a><a href="/uslovi-koriscenja" data-v-f4cba194>Uslovi korišćenja</a><a href="/rss" data-v-f4cba194>Rss</a><a href="/public/files/politika_privatnosti1.pdf" target="_blank" data-v-f4cba194>Politika privatnosti</a><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-f4cba194>Politika kolačića</a><button class="footer__change-policy" data-v-f4cba194>
          Podesi kolačiće
        </button></div><div class="right" data-v-f4cba194><p data-v-f4cba194>Medijski sponzori</p></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.79f7cdfba94ebb40fb76.js" defer></script><script src="/dist/app.e55fb52b9475e3e9b5ca.js" defer></script>

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: germanijak.hr.Germanijak.hr.germanijak.hr.Homepage */
    ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.300x600  1:1 */
    ado.slave('adoceanhrqeklclhlng', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.300x250  1:1 */
    ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.Top banner 4:1 */
    ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.Middle banner 6:1 */
    ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2021, germanijak.hr.Germanijak.hr.germanijak.hr.Homepage.Intext 6:1 */
    ado.slave('adoceanhrojesgksgak', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: mozzartsportke.com.mozzartsportke.com.Homepage */
    ado.master({id: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x600  1:1 */
    ado.slave('adoceanrsskhfejosaw', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x250  1:1 */
    ado.slave('adoceanrsyijinokjkg', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Top banner 4:1 */
    ado.slave('adoceanrstokfflpjdf', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Incomment 6:1 */
    ado.slave('adoceanrsmmfsktrltq', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Intext 6:1 */
    ado.slave('adoceanrszmmioqlqdl', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
  }
</script>
</body>
</html>
