<!DOCTYPE html>
<html lang="en">
<head>
  <title>Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285","pixel_id":"573589022780526"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.svg","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","gemius_id":"..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7","hasLogin":true,"footerSponsorIcons":[{"title":"Fudbalski Savez Srbije","imgSrc":"/public/market/mozzartsport/fss.png"},{"title":"Košarkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/kss.png"},{"title":"Crvena Zvezda","imgSrc":"/public/market/mozzartsport/fkcz.png"},{"title":"Partizan","imgSrc":"/public/market/mozzartsport/fkp.png"}],"twitterUser":"MozzartSport","hasBettingWidgets":true};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/390033"
      },
      "headline": "Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu | MozzartSport",
      "description": "Šef stručnog štaba Novosađana dobio nove saradnike",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_06/1623591037232_PARTIZAN-PROLETER_56_Cropped.jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_06/1623591037232_PARTIZAN-PROLETER_56_Cropped.jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Sun Jun 13 2021 14:39:48 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Šef stručnog štaba Novosađana dobio nove saradnike">
  <meta name="subject" content="Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu | MozzartSport">
  <meta name="date" content="Sun Jun 13 2021 14:39:48 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Sun Jun 13 2021 14:39:48 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Branko Žigić">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/390033">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu | MozzartSport">
  <meta property="og:description" content="Šef stručnog štaba Novosađana dobio nove saradnike">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_06/1623591037232_PARTIZAN-PROLETER_56_Cropped.jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Šef stručnog štaba Novosađana dobio nove saradnike">
  <meta name="twitter:title" content="Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_06/1623591037232_PARTIZAN-PROLETER_56_Cropped.jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/390033">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js&#39;);
    fbq('init', clientConfig.facebook.pixel_id);
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=573589022780526&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.6f98564c0ae2a38cfa80.js" as="script"><link rel="preload" href="/dist/app.334be171760bb5d8e5cc.js" as="script"><style data-vue-ssr-id="6a470fc4:0 0e5225c8:0 64a1003d:0 080dfa96:0 5799c22b:0 1c79abdc:0 aa3c54ba:0 1a3086dd:0 073a83cc:0 76b6acc0:0 21094395:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
} else if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    var pp_gemius_identifier = '..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  }
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><div id="site-wrapper"><div><div class="top-head" data-v-14852364><header class="header-navigation" data-v-14852364><section class="top-section" data-v-14852364><article class="left-part" data-v-14852364><a class="main-logo" data-v-14852364><img src="" alt="Portal logo" class="logotype" data-v-14852364></a></article><article class="right-part" data-v-14852364><a href="https://www.facebook.com/MozzartSport/" target="_blank" class="link" data-v-14852364><span class="icon icon-fb" data-v-14852364></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="link" data-v-14852364><span class="icon icon-ig" data-v-14852364></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="link" data-v-14852364><span class="icon icon-yt" data-v-14852364></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="link" data-v-14852364><span class="icon icon-twitter" data-v-14852364></span></a><a href="/rss" target="_blank" class="link" data-v-14852364><span class="icon icon-rss" data-v-14852364></span></a><div class="searchbox" data-v-14852364><span class="icon icon-search" data-v-14852364></span></div><!----></article></section><section data-v-14852364><nav class="top-navigation" data-v-14852364><ul data-v-14852364></ul></nav></section></header><!----><!----></div></div><!----><!----><!----><section class="container single-news"><section class="main-part p-0 desktop"><section class="news-group"><section class="left-part"><section id="latest-news"><h2 class="latest-title"><a href="/sve-vesti">Najnovije vesti</a></h2><article class="row"></article></section></section><section class="center-part desktop"><section class="single-news-full-desktop"><article class="top-part"><h1 class="headline">Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu</h1><div class="news-info"><p class="reading-time">Vreme čitanja: 1 minuta</p><div class="meta"><div class="publish-date"><time datetime="2021-06-13T14:39:48.000Z" pubdate class="dd">| Sunday 13 June 2021 14:39</time></div></div></div><div class="thumbnail"><v-lazy-image src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_06/1623591037232_PARTIZAN-PROLETER_56_Cropped.jpg" src-placeholder=""></v-lazy-image><div class="image-caption">Foto: Starsport</div></div><div class="comment-section"><a href="/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/390033/comments">
        0
        <span class="icon icon-comment"></span></a></div></article><article class="news-left"><div class="social-row"><div class="social-column"><div data-href="/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/390033" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----></div></article><article class="news-center"><div class="news-content"><p class="intro">Šef stručnog štaba Novosađana dobio nove saradnike</p><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>U uzbudljivoj završnici prethodne prvenstvene trke Proleter je uspeo da izbori opstanak i izbegne naplatu loših rezultata početkom prolećne sezone, međutim turbulencije novosadskog kluba odrazile su se i na stručni štab te je <strong>Branko Žigić</strong> podneo ostavku koja kasnije nije prihvaćena od strane čelnika kluba. Strateg Proletera u međuvremenu je propustio tri superligaška susreta, ali se u završnici sezone vratio na klupu.</p><p><strong>Žigić</strong> je takmičarsku godinu završio na čelu stručnog štaba, a Proleter je na početku nove sezone zvanično objavio da će sa istim strategom krenuti i u naredne izazove. Iako na kormilu neće biti promena, one nisu izostale kada su u pitanju saradnici šefa struke, te su se pomoćncima <strong>Sekuli Rašiovanu</strong> i <strong>Nemanji Miljanoviću</strong> od ovog leta pridružili kondicioni trener <strong>Marko Kuridža</strong> i trener golmana <strong>Vojislav Vukić</strong>.</p><p><strong>Kuridža</strong> je pre dolaska u tim sa Slane bare radio u Voždovcu, dok je <strong>Vukić</strong> u Proleter stigao nakon angažmana u Kabelu.</p></div></div><!----><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/7719" title="Branko Žigić" class="tag">
              #Branko Žigić
            </a></div></div><!----></div></div></article><article class="bottom-part"><a>
      Ostavi komentar
    </a><span class="hr-line"></span><a href="/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/390033/comments" class="disabled">
      Komentari 
      <span class="icon icon-comment"></span></a></article><div id="vuukle-emote-390033" class="vuukle-container"></div></section><article class="news-group"><section class="news-group"><section id="news-list" class="desktop card-3x3"><h2 class="news-list-title">Ostale vesti</h2><article class="news"></article></section></section><section class="news-group"><section id="news-list" class="desktop card-4-in-line"><h2 class="news-list-title">Najviše komentara</h2><article class="news"></article></section></section><!----></article></section></section></section><section class="right-part"><section><div id="betting-news-widget"><div class="top-container"><h1 class="betting-title">Kladionica vesti</h1><div slot="pagination" class="swiper-pagination swiper-pagination-bullets"></div></div><div class="widget-container"><div><div class="swiper-wrapper"></div></div></div></div><section><section id="livebet-widget-v2" class="livebet-widget-v2" data-v-08cb084f><div class="header" data-v-08cb084f>
    Uživo
  </div><div id="widget-container" data-v-08cb084f><div class="holder" data-v-08cb084f></div></div></section><div class="widget-divider"></div><div id="najava-widget" class="najava-widget" data-v-307f8936><div class="header" data-v-307f8936>
    Najava mečeva
  </div><div id="najava-container" data-v-307f8936><div class="holder" data-v-307f8936></div></div></div></section></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div></section></section><div id="cookie-wrapper"><div class="cookie-container"><div class="cookie-msg-holder">Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a class='cookie-link' href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a class='cookie-link' href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button class="portal-button">Prihvatam</button></div></div><section siteName="mozzartsport" class="footer" data-v-34dc6c90><article class="ft-top-container" data-v-34dc6c90><div class="main-container" data-v-34dc6c90><div class="footer-logo-container" data-v-34dc6c90><img src="" alt="Portal logo" class="logotype" data-v-34dc6c90></div><div class="app-container" data-v-34dc6c90><p data-v-34dc6c90>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-34dc6c90><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-34dc6c90></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-34dc6c90><img src="/public/ios.png" alt="Ios app" data-v-34dc6c90></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-34dc6c90><img src="/public/app_gallery.png" alt="App gallery app" data-v-34dc6c90></a></div></div></article><article class="ft-header-menu" data-v-34dc6c90><ul class="footer-nav" data-v-34dc6c90></ul></article><article class="small-footer" data-v-34dc6c90><div class="main-container" data-v-34dc6c90><div class="left" data-v-34dc6c90><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-34dc6c90><span class="icon icon-fb" data-v-34dc6c90></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-ig" data-v-34dc6c90></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-yt" data-v-34dc6c90></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-twitter" data-v-34dc6c90></span></a><a href="/rss" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-rss" data-v-34dc6c90></span></a></div><div class="midle" data-v-34dc6c90><a href="/fudbal/vesti/promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu/o-nama" data-v-34dc6c90>O nama</a><a href="/uslovi-koriscenja" data-v-34dc6c90>Uslovi korišćenja</a><a href="/rss" data-v-34dc6c90>Rss</a><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-34dc6c90>Politika privatnosti</a><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-34dc6c90>Politika kolačića</a></div><div class="right" data-v-34dc6c90><p data-v-34dc6c90>Medijski sponzori</p></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>window.__INITIAL_STATE__={"items":{},"Navigation":{"navigation":[],"sideNavOpened":false,"loginOpened":false,"registerOpened":false,"messageOpened":false,"isLoaded":false,"navigationModal":false,"threeDotsModal":false,"menuIndex":null,"categoryClass":"","subCategoryList":[],"dateModal":false,"lastPath":false,"singleNewsCategory":""},"Dimensions":{"windowWidth":1920,"windowHeight":250},"SingleNewsFull":{"news":{"attachments":[{"created":"2021-06-13T13:30:50.000Z","modified":"2021-06-13T13:28:31.000Z","id":479817,"dir":"\u002Fupload\u002FNews\u002FImage\u002F2021_06\u002F","filename":"1623591037232_PARTIZAN-PROLETER_56_Cropped.jpg","model":"News","type":"Image","filesize":"247654","cropbox":null,"description":"Foto: Starsport","ordering":0,"aws_migrated":null,"mimetype":null,"foreign_key":390033}],"tags":[{"created":"2017-03-01T10:06:35.000Z","modified":"2017-03-01T10:06:35.000Z","id":7719,"name":"Branko Žigić","is_active":1,"tag_type_id":null}],"favorites":[],"id":390033,"title":"Promene u stručnom štabu Proletera, ali Žigić ostaje na čelu","intro":"Šef stručnog štaba Novosađana dobio nove saradnike","content":"\u003Cp\u003EU uzbudljivoj završnici prethodne prvenstvene trke Proleter je uspeo da izbori opstanak i izbegne naplatu loših rezultata početkom prolećne sezone, međutim turbulencije novosadskog kluba odrazile su se i na stručni štab te je \u003Cstrong\u003EBranko Žigić\u003C\u002Fstrong\u003E podneo ostavku koja kasnije nije prihvaćena od strane čelnika kluba. Strateg Proletera u međuvremenu je propustio tri superligaška susreta, ali se u završnici sezone vratio na klupu.\u003C\u002Fp\u003E\u003Cp\u003E\u003Cstrong\u003EŽigić\u003C\u002Fstrong\u003E je takmičarsku godinu završio na čelu stručnog štaba, a Proleter je na početku nove sezone zvanično objavio da će sa istim strategom krenuti i u naredne izazove. Iako na kormilu neće biti promena, one nisu izostale kada su u pitanju saradnici šefa struke, te su se pomoćncima \u003Cstrong\u003ESekuli Rašiovanu\u003C\u002Fstrong\u003E i \u003Cstrong\u003ENemanji Miljanoviću\u003C\u002Fstrong\u003E od ovog leta pridružili kondicioni trener \u003Cstrong\u003EMarko Kuridža\u003C\u002Fstrong\u003E i trener golmana \u003Cstrong\u003EVojislav Vukić\u003C\u002Fstrong\u003E.\u003C\u002Fp\u003E\u003Cp\u003E\u003Cstrong\u003EKuridža\u003C\u002Fstrong\u003E je pre dolaska u tim sa Slane bare radio u Voždovcu, dok je \u003Cstrong\u003EVukić\u003C\u002Fstrong\u003E u Proleter stigao nakon angažmana u Kabelu.\u003C\u002Fp\u003E","source":"mozzartsport.com","priority":null,"readings_count":null,"comments_count":null,"news_type_id":1,"primary_category":1,"url":"promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu","topical":0,"is_active":1,"is_beting_content":0,"deny_comments":0,"is_cronjob":0,"rest_priority":null,"publish_date":"2021-06-13T14:39:48.000Z","editors_pick":0,"use_gif":null,"writer_id":null,"categories":{"parent":{"name":"Fudbal","url":"\u002Ffudbal\u002F1","baseUrl":"fudbal"},"path":{"name":"","url":""},"categories":[]}},"comments":false,"leaveComment":false,"newsId":"","commentId":"","gUser":"","comment":"","newsListLength":""},"CategoryNews":{"categoryNews":false},"User":{"display_name":"","email":"","id":"","photo_url":"","isSocial":false,"provider_name":"","favorites":[]},"AllNews":{"allNews":false},"LatestNews":{"latestNews":[]},"BaseImgUrl":{"baseImgUrl":"https:\u002F\u002Fcdn3.mozzartsport.com","placeholderPhoto":"","logoNaviPath":"","footerLogoNaviPath":""},"Notifications":{"notificationOpen":true,"notificationMessage":"","commentNotifications":null,"commentNotificationMessage":"","commentNotificationLink":"","commentNotificationLinkMessage":"","commentSocialBar":"","numberOfNotifications":null,"receiveNotifications":0,"mentionedMember":[]},"route":{"path":"\u002Ffudbal\u002Fvesti\u002Fpromene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu\u002F390033","hash":"","query":{},"params":{"sport":"fudbal","name":"promene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu","id":"390033"},"fullPath":"\u002Ffudbal\u002Fvesti\u002Fpromene-u-strucnom-stabu-proletera-ali-zigic-ostaje-na-celu\u002F390033","meta":{},"from":{"name":null,"path":"\u002F","hash":"","query":{},"params":{},"fullPath":"\u002F","meta":{}}}};(function(){var s;(s=document.currentScript||document.scripts[document.scripts.length-1]).parentNode.removeChild(s);}());</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.6f98564c0ae2a38cfa80.js" defer></script><script src="/dist/app.334be171760bb5d8e5cc.js" defer></script>

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: mozzartsportke.com.mozzartsportke.com.Homepage */
    ado.master({id: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x600  1:1 */
    ado.slave('adoceanrsskhfejosaw', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x250  1:1 */
    ado.slave('adoceanrsyijinokjkg', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Top banner 4:1 */
    ado.slave('adoceanrstokfflpjdf', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Incomment 6:1 */
    ado.slave('adoceanrsmmfsktrltq', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Intext 6:1 */
    ado.slave('adoceanrszmmioqlqdl', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
  }
</script>
</body>
</html>
