<!DOCTYPE html>
<html lang="en">
<head>
  <title>Fortitudo ozvaničio Voju Stojanovića | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.png","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7","hasLogin":true,"footerSponsorIcons":[{"title":"Fudbalski Savez Srbije","imgSrc":"/public/market/mozzartsport/fss.png"},{"title":"Košarkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/kss.png"},{"title":"Crvena Zvezda","imgSrc":"/public/market/mozzartsport/fkcz.png"},{"title":"Partizan","imgSrc":"/public/market/mozzartsport/fkp.png"}],"twitterUser":"MozzartSport","hasBettingWidgets":true};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/385917"
      },
      "headline": "Fortitudo ozvaničio Voju Stojanovića | MozzartSport",
      "description": "Zaigraće za bolonjski sastav možda već 10. maja",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_04/1619791985332_vvvvvvvvvvvvvvvv.jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_04/1619791985332_vvvvvvvvvvvvvvvv.jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Fri Apr 30 2021 16:11:23 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Zaigraće za bolonjski sastav možda već 10. maja">
  <meta name="subject" content="Fortitudo ozvaničio Voju Stojanovića | MozzartSport">
  <meta name="date" content="Fri Apr 30 2021 16:11:23 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Fri Apr 30 2021 16:11:23 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Vojislav Stojanović">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/385917">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Fortitudo ozvaničio Voju Stojanovića | MozzartSport">
  <meta property="og:description" content="Zaigraće za bolonjski sastav možda već 10. maja">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_04/1619791985332_vvvvvvvvvvvvvvvv.jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Zaigraće za bolonjski sastav možda već 10. maja">
  <meta name="twitter:title" content="Fortitudo ozvaničio Voju Stojanovića | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_04/1619791985332_vvvvvvvvvvvvvvvv.jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/385917">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.99759d11e81183fe7692.js" as="script"><link rel="preload" href="/dist/app.08b5d88e27dfe658db38.js" as="script"><style data-vue-ssr-id="6a470fc4:0 bba16df0:0 64a1003d:0 080dfa96:0 250ec114:0 5799c22b:0 1c79abdc:0 aa3c54ba:0 1a3086dd:0 073a83cc:0 76b6acc0:0 21094395:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
}
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><div id="site-wrapper"><div class="top-head" data-v-c96ab1e4><header class="header-navigation" data-v-c96ab1e4><section class="top-section" data-v-c96ab1e4><article class="left-part" data-v-c96ab1e4><a class="main-logo" data-v-c96ab1e4><img src="" alt="Portal logo" class="logotype" data-v-c96ab1e4></a></article><article class="right-part" data-v-c96ab1e4><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-c96ab1e4><span class="icon icon-fb" data-v-c96ab1e4></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" data-v-c96ab1e4><span class="icon icon-ig" data-v-c96ab1e4></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" data-v-c96ab1e4><span class="icon icon-yt" data-v-c96ab1e4></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" data-v-c96ab1e4><span class="icon icon-twitter" data-v-c96ab1e4></span></a><a href="/rss" target="_blank" data-v-c96ab1e4><span class="icon icon-rss" data-v-c96ab1e4></span></a><div class="searchbox" data-v-c96ab1e4><span class="icon icon-search" data-v-c96ab1e4></span></div><!----></article></section><section data-v-c96ab1e4><nav class="top-navigation" data-v-c96ab1e4><ul data-v-c96ab1e4></ul></nav></section></header><!----><!----></div><!----><!----><section class="container single-news"><section class="main-part p-0 desktop"><section class="news-group"><section class="left-part"><section id="latest-news"><h2 class="latest-title"><a href="/sve-vesti">Najnovije vesti</a></h2><article class="row"></article></section></section><section class="center-part desktop"><section class="single-news-full-desktop"><article class="top-part"><h1 class="headline">Fortitudo ozvaničio Voju Stojanovića</h1><div class="news-info"><p class="reading-time">Vreme čitanja: 1 minuta</p><div class="meta"><div class="publish-date"><time datetime="2021-04-30T16:11:23.000Z" pubdate class="dd">| Friday 30 April 2021 16:11</time></div></div></div><div class="thumbnail"><v-lazy-image src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_04/1619791985332_vvvvvvvvvvvvvvvv.jpg" src-placeholder=""></v-lazy-image><!----></div><div class="comment-section"><a href="/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/385917/comments">
        1
        <span class="icon icon-comment"></span></a></div></article><article class="news-left"><div class="social-row"><div class="social-column"><div data-href="/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/385917" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----></div></article><article class="news-center"><div class="news-content"><p class="intro">Zaigraće za bolonjski sastav možda već 10. maja</p><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Najavljeno početkom, potvređno krajem meseca: Fortitudo je ozvaničio registraciju <strong>Vojislava</strong> <strong>Stojanovića</strong>. <strong>Stojanović</strong> će nositi broj 23 i zaigraće za novi tim 10. maja protiv Trsta.</p><p><strong>Stojanović</strong> je treniro sa ekipom iz Bolonje i tako je ovaj momak rođen u Beogradu 1997. godine uspeo da se nametne i potpiše ugovor. Videćemo da li ovo znači da će <strong>Stojanović</strong> nastupati za Fortitudo i sledeće sezone.</p><p>Stojanović će tako nastaviti karijeru na Apeninskom poluostrvu koju je počeo 2015. godine u Orlandini. Posle tri sezone provedenih u timu sa Sicilije <strong>Stojanović</strong> je 2018. potpisao trogodišnji ugovor sa Torinom. Međutim, za torinski tim nije odigrao nijedan meč, jer mu novopostavljeni trener <strong>Leri Braun </strong>nije pružio priliku.</p><p>Podsetimo da je bilo priča i da bi mogao da završi u Partizanu gde je sada sportski direktor <strong>Zoran</strong> <strong>Savić</strong>, čija agencija zastupa mladog igrača, međutim to je i sam <strong>Savić</strong> ranije demantovao, jer je <strong>Stojanovićeva</strong> ideja bila da ode u Fortitudo gde je sada i zvanično potpisao.</p><div id="editors-container"><div class="editors-headline">
      IZBOR UREDNIKA
  </div><div class="editors-news"></div></div><p>Član mlađih selekcija Crvene zvezde i najkorisniji igrač juniorskog turnira Evrolige (2014) u Milanu, gde su crveno-beli podigli šampionski pehar, krajem novembra 2018. raskinuo je ugovor sa Torinom i preselio se u Kremonu za koju je nastupao do kraja prošle sezone. U Kremoni je na 15 mečeva beležio 7,7 poena, pet skokova i dve asistencije.</p><p>Sada će igrati za jedan od dva najveća kluba u Bolonji, čuveni Fortitudo.</p></div></div><!----><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/17192" title="Vojislav Stojanović" class="tag">
              #Vojislav Stojanović
            </a></div></div><!----></div></div></article><article class="bottom-part"><a>
      Ostavi komentar
    </a><span class="hr-line"></span><a href="/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/385917/comments">
      Komentari 1
      <span class="icon icon-comment"></span></a></article><div id="vuukle-emote-385917" class="vuukle-container"></div></section><article class="news-group"><section class="news-group"><section id="news-list" class="desktop card-3x3"><h2 class="news-list-title">Ostale vesti</h2><article class="news"></article></section></section><section class="news-group"><section id="news-list" class="desktop card-4-in-line-single"><h2 class="news-list-title">Najviše komentara</h2><article class="news"></article></section></section><!----></article></section></section></section><section class="right-part"><section><div id="betting-news-widget"><div class="top-container"><h1 class="betting-title">Kladionica vesti</h1><div slot="pagination" class="swiper-pagination swiper-pagination-bullets"></div></div><div class="widget-container"><div><div class="swiper-wrapper"></div></div></div></div><section><section id="livebet-widget-v2" class="livebet-widget-v2" data-v-08cb084f><div class="header" data-v-08cb084f>
    Uživo
  </div><div id="widget-container" data-v-08cb084f><div class="holder" data-v-08cb084f></div></div></section><div class="widget-divider"></div><div id="najava-widget" class="najava-widget" data-v-307f8936><div class="header" data-v-307f8936>
    Najava mečeva
  </div><div id="najava-container" data-v-307f8936><div class="holder" data-v-307f8936></div></div></div></section></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div></section></section><div id="cookie-wrapper"><div class="cookie-container"><div class="cookie-msg-holder">Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a class='cookie-link' href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a class='cookie-link' href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button class="portal-button">Prihvatam</button></div></div><section siteName="mozzartsport" class="footer" data-v-34dc6c90><article class="ft-top-container" data-v-34dc6c90><div class="main-container" data-v-34dc6c90><div class="footer-logo-container" data-v-34dc6c90><img src="" alt="Portal logo" class="logotype" data-v-34dc6c90></div><div class="app-container" data-v-34dc6c90><p data-v-34dc6c90>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-34dc6c90><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-34dc6c90></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-34dc6c90><img src="/public/ios.png" alt="Ios app" data-v-34dc6c90></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-34dc6c90><img src="/public/app_gallery.png" alt="App gallery app" data-v-34dc6c90></a></div></div></article><article class="ft-header-menu" data-v-34dc6c90><ul class="footer-nav" data-v-34dc6c90></ul></article><article class="small-footer" data-v-34dc6c90><div class="main-container" data-v-34dc6c90><div class="left" data-v-34dc6c90><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-34dc6c90><span class="icon icon-fb" data-v-34dc6c90></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-ig" data-v-34dc6c90></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-yt" data-v-34dc6c90></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-twitter" data-v-34dc6c90></span></a><a href="/rss" target="_blank" class="pl-16" data-v-34dc6c90><span class="icon icon-rss" data-v-34dc6c90></span></a></div><div class="midle" data-v-34dc6c90><a href="/kosarka/vesti/fortitudo-ozvanicio-voju-stojanovica/o-nama" data-v-34dc6c90>O nama</a><a href="/uslovi-koriscenja" data-v-34dc6c90>Uslovi korišćenja</a><a href="/rss" data-v-34dc6c90>Rss</a><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-34dc6c90>Politika privatnosti</a><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-34dc6c90>Politika kolačića</a></div><div class="right" data-v-34dc6c90><p data-v-34dc6c90>Medijski sponzori</p></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>window.__INITIAL_STATE__={"items":{},"Navigation":{"navigation":[],"sideNavOpened":false,"loginOpened":false,"registerOpened":false,"messageOpened":false,"isLoaded":false,"navigationModal":false,"threeDotsModal":false,"menuIndex":null,"categoryClass":"","subCategoryList":[],"dateModal":false,"lastPath":false,"singleNewsCategory":""},"Dimensions":{"windowWidth":1920,"windowHeight":250},"SingleNewsFull":{"news":{"attachments":[{"created":"2021-04-30T14:11:26.000Z","modified":"2021-04-30T14:11:26.000Z","id":475679,"dir":"\u002Fupload\u002FNews\u002FImage\u002F2021_04\u002F","filename":"1619791985332_vvvvvvvvvvvvvvvv.jpg","model":"News","type":"Image","filesize":"22222","cropbox":null,"description":"","ordering":0,"aws_migrated":null,"mimetype":null,"foreign_key":385917}],"tags":[{"created":"2017-03-01T10:06:35.000Z","modified":"2017-03-01T10:06:35.000Z","id":17192,"name":"Vojislav Stojanović","is_active":1,"tag_type_id":null}],"favorites":[],"id":385917,"title":"Fortitudo ozvaničio Voju Stojanovića","intro":"Zaigraće za bolonjski sastav možda već 10. maja","content":"\u003Cp\u003ENajavljeno početkom, potvređno krajem meseca: Fortitudo je ozvaničio registraciju \u003Cstrong\u003EVojislava\u003C\u002Fstrong\u003E \u003Cstrong\u003EStojanovića\u003C\u002Fstrong\u003E. \u003Cstrong\u003EStojanović\u003C\u002Fstrong\u003E će nositi broj 23 i zaigraće za novi tim 10. maja protiv Trsta.\u003C\u002Fp\u003E\u003Cp\u003E\u003Cstrong\u003EStojanović\u003C\u002Fstrong\u003E je treniro sa ekipom iz Bolonje i tako je ovaj momak rođen u Beogradu 1997. godine uspeo da se nametne i potpiše ugovor. Videćemo da li ovo znači da će \u003Cstrong\u003EStojanović\u003C\u002Fstrong\u003E nastupati za Fortitudo i sledeće sezone.\u003C\u002Fp\u003E\u003Cp\u003EStojanović će tako nastaviti karijeru na Apeninskom poluostrvu koju je počeo 2015. godine u Orlandini. Posle tri sezone provedenih u timu sa Sicilije \u003Cstrong\u003EStojanović\u003C\u002Fstrong\u003E je 2018. potpisao trogodišnji ugovor sa Torinom. Međutim, za torinski tim nije odigrao nijedan meč, jer mu novopostavljeni trener \u003Cstrong\u003ELeri Braun \u003C\u002Fstrong\u003Enije pružio priliku.\u003C\u002Fp\u003E\u003Cp\u003EPodsetimo da je bilo priča i da bi mogao da završi u Partizanu gde je sada sportski direktor \u003Cstrong\u003EZoran\u003C\u002Fstrong\u003E \u003Cstrong\u003ESavić\u003C\u002Fstrong\u003E, čija agencija zastupa mladog igrača, međutim to je i sam \u003Cstrong\u003ESavić\u003C\u002Fstrong\u003E ranije demantovao, jer je \u003Cstrong\u003EStojanovićeva\u003C\u002Fstrong\u003E ideja bila da ode u Fortitudo gde je sada i zvanično potpisao.\u003C\u002Fp\u003E\u003Cp class=\"editors-placeholder\" contenteditable=\"false\"\u003E##EDITORS_CHOICE##\u003C\u002Fp\u003E\u003Cp\u003EČlan mlađih selekcija Crvene zvezde i najkorisniji igrač juniorskog turnira Evrolige (2014) u Milanu, gde su crveno-beli podigli šampionski pehar, krajem novembra 2018. raskinuo je ugovor sa Torinom i preselio se u Kremonu za koju je nastupao do kraja prošle sezone. U Kremoni je na 15 mečeva beležio 7,7 poena, pet skokova i dve asistencije.\u003C\u002Fp\u003E\u003Cp\u003ESada će igrati za jedan od dva najveća kluba u Bolonji,&nbsp;čuveni Fortitudo.\u003C\u002Fp\u003E","source":"mozzartsport.com","priority":null,"readings_count":null,"comments_count":1,"news_type_id":1,"primary_category":2,"url":"fortitudo-ozvanicio-voju-stojanovica","topical":0,"is_active":1,"is_beting_content":0,"deny_comments":0,"is_cronjob":0,"rest_priority":7,"publish_date":"2021-04-30T16:11:23.000Z","editors_pick":0,"use_gif":null,"writer_id":null,"categories":{"parent":{"name":"Košarka","url":"\u002Fkosarka\u002F2","baseUrl":"kosarka"},"path":{"name":"","url":""},"categories":[]}},"comments":false,"leaveComment":false,"newsId":"","commentId":"","gUser":"","comment":"","newsListLength":""},"CategoryNews":{"categoryNews":false},"User":{"display_name":"","email":"","id":"","photo_url":"","isSocial":false,"provider_name":"","favorites":[]},"AllNews":{"allNews":false},"LatestNews":{"latestNews":[]},"BaseImgUrl":{"baseImgUrl":"https:\u002F\u002Fcdn3.mozzartsport.com","placeholderPhoto":"","logoNaviPath":"","footerLogoNaviPath":""},"Notifications":{"notificationOpen":true,"notificationMessage":""},"route":{"path":"\u002Fkosarka\u002Fvesti\u002Ffortitudo-ozvanicio-voju-stojanovica\u002F385917","hash":"","query":{},"params":{"sport":"kosarka","name":"fortitudo-ozvanicio-voju-stojanovica","id":"385917"},"fullPath":"\u002Fkosarka\u002Fvesti\u002Ffortitudo-ozvanicio-voju-stojanovica\u002F385917","meta":{},"from":{"name":null,"path":"\u002F","hash":"","query":{},"params":{},"fullPath":"\u002F","meta":{}}}};(function(){var s;(s=document.currentScript||document.scripts[document.scripts.length-1]).parentNode.removeChild(s);}());</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.99759d11e81183fe7692.js" defer></script><script src="/dist/app.08b5d88e27dfe658db38.js" defer></script>

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: mozzartsportke.com.mozzartsportke.com.Homepage */
    ado.master({id: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x600  1:1 */
    ado.slave('adoceanrsskhfejosaw', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x250  1:1 */
    ado.slave('adoceanrsyijinokjkg', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Top banner 4:1 */
    ado.slave('adoceanrstokfflpjdf', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Incomment 6:1 */
    ado.slave('adoceanrsmmfsktrltq', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Intext 6:1 */
    ado.slave('adoceanrszmmioqlqdl', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
  }
</script>
</body>
</html>
