<!DOCTYPE html>
<html lang="en">
<head>
  <title>Mozzartov humanitarni karavan ne staje | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"sr_RS","adoDomain":"rs.adocean.pl","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7"};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/nekategorizovano/vesti/mozzartov-humanitarni-karavan-ne-staje/368681"
      },
      "headline": "Mozzartov humanitarni karavan ne staje | MozzartSport",
      "description": "Donacije BELhospice-u i uduženju Moj svet iz Inđije iskorišćena za nabavku medicinskih pomagala, oplemenjivanja prostora i poboljšavanja uslova rada u ovim ustanovama",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_10/1603112218246_Hum.jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_10/1603112218246_Hum.jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Mon Oct 19 2020 14:55:01 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Donacije BELhospice-u i uduženju Moj svet iz Inđije iskorišćena za nabavku medicinskih pomagala, oplemenjivanja prostora i poboljšavanja uslova rada u ovim ustanovama">
  <meta name="subject" content="Mozzartov humanitarni karavan ne staje | MozzartSport">
  <meta name="date" content="Mon Oct 19 2020 14:55:01 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Mon Oct 19 2020 14:55:01 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="humanitarni tiket">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/nekategorizovano/vesti/mozzartov-humanitarni-karavan-ne-staje/368681">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Mozzartov humanitarni karavan ne staje | MozzartSport">
  <meta property="og:description" content="Donacije BELhospice-u i uduženju Moj svet iz Inđije iskorišćena za nabavku medicinskih pomagala, oplemenjivanja prostora i poboljšavanja uslova rada u ovim ustanovama">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_10/1603112218246_Hum.jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Donacije BELhospice-u i uduženju Moj svet iz Inđije iskorišćena za nabavku medicinskih pomagala, oplemenjivanja prostora i poboljšavanja uslova rada u ovim ustanovama">
  <meta name="twitter:title" content="Mozzartov humanitarni karavan ne staje | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_10/1603112218246_Hum.jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/nekategorizovano/vesti/mozzartov-humanitarni-karavan-ne-staje/368681">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.684b821d3f3b5228cab2.js" as="script"><link rel="preload" href="/dist/app.7b8116802b9f70b7887d.js" as="script"><style data-vue-ssr-id="6a470fc4:0 7aec936a:0 6d339e92:0 4088236c:0 163467ac:0 c67bb188:0 1c79abdc:0 203d14c3:0 7a2ebd0c:0 2bb873f2:0 8c06c260:0">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</style></head>
<body>
<script type="text/javascript">
if(clientConfig.siteName.toLowerCase() === 'germanijak'){
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

}

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>
<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>

<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/sr_RS/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><!----><!----><div id="site-wrapper"><header class="header-navigation desktop"><section class="top-section"><article class="left-part"><!----><a class="main-logo"><img src="" alt="Mozzart Sport logo"></a><a href="https://www.mozzartbet.com" target="_blank" class="bet-logo"><img src="/public/bet-logo.png" alt="Mozzart Bet Logo"></a></article><article class="right-part"><a href="/login">
          Uloguj se
        </a><span class="separator">|</span><a href="/register">
          Registruj se
        </a></article></section><nav class="top-navigation"><ul></ul><p class="searchbox"><i class="fa fa-search"></i></p><!----></nav></header><!----><!----><!----><section class="container"><section class="main-part desktop"><section class="news-group"><section class="left-part"><section class="latest-news" data-v-2098bf49><h2 class="latest-title" data-v-2098bf49><a href="/sve-vesti" data-v-2098bf49>Najnovije vesti</a></h2><article class="row" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-2098bf49></article></section><section class="news-list latest-news"><h2>Najviše komentara</h2><article class="news"></article></section></section><section class="center-part desktop"><section class="single-news-full"><article class="top-part"><section class="betting-news header-bet"><h2 class="betting-title">Kladionica vesti</h2><article class="news-list"></article></section></article><article class="news-center desktop"><div class="meta"><div class="publish-date"><time datetime="2020-10-19T14:55:01.000Z" pubdate class="dd">Monday 19 October 2020 14:55</time><span class="dt"> / Izvor: mozzartsport.com</span></div></div><h1 class="headline">Mozzartov humanitarni karavan ne staje</h1><p class="reading-time"> Vreme čitanja teksta: 3 minuta</p><p class="intro">Donacije BELhospice-u i uduženju Moj svet iz Inđije iskorišćena za nabavku medicinskih pomagala, oplemenjivanja prostora i poboljšavanja uslova rada u ovim ustanovama</p><div class="news-content"><div class="thumbnail"><img src="" data-src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_10/1603112218246_Hum.jpg" alt="Mozzartov humanitarni karavan ne staje" onerror="this.src=placeholderPhoto" class="lazyload"><div class="image-caption">Smiljan Banjac u BelHospice</div></div><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Humanitarni Mozzart karavan nikad ne stoji u mestu. Naša kompanija nastavlja sa nizom društveno odgovornih akcija kroz koje pruža pomoć najugroženijim građanima u svim oblastima društva.</p><p>Kroz čuvenu akciju Humanitarni tiket u podne, do sada je više od pet miliona dinara donirano udruženjima, ustanovama i institucijama koje svojim predanim radom pomažu decu bez roditeljskog staranja, najstarije građane, socijalno i ekonomski ugrožene građane, ali i one kojima je potrebna pomoć i podrška pri lečenju.</p><p>Poznati sportski komentator <strong>Smiljan Banjac </strong>izrazio je veliko zadovoljstvo što je bio u prilici da odigra humanitarni tiket, a svoj dobitak usmerio je centru „BELhospice“, koji potpuno besplatno vodi računa o najtežim onkološkim pacijentima, a u toku vanrednog stanja kada su bili izloženi najvećem riziku vrlo brzo su se organizovali i pružili im neophodnu pomoć, od dostave i davanja terapija, do savetovanja i nabavke neophodnih medicinskih pomagala. Rade nekoliko godina, a za svoje korisnike svakodnevno pripremaju radionice i druženja kako bi im skrenuli misli i ulepšali dane.</p><p><strong>„Radi se o humanim, požrtvovanim ljudima koji svakodnevno rade sa najtežim onkološkim pacijentima. Tim ljudima - kapa dole. Veliko hvala i kompaniji Mozzart koja već dugo realizuje ovu humanitarnu akciju, i ne samo nju. Bilo mi je zadovoljstvo što smo zajedno nekome, bar malo pomogli“</strong>, poručio je <strong>Smiljan Banjac </strong>tokom obilaska prostorija „Bel Hospice“-a koji će donaciju kompanije Mozzart iskoristiti za oplemenjivanje prostorija u kojima dnevno, u redovnim okolnostima boravi i nekoliko desetina pacijenata.</p><p>Fudbaler Inđije <strong>Mirko Milikić </strong>je svoj dobitak iz Mozzartove redovne akcije Humanitarni tiket u podne namenio ustanovi „Moj svet“ iz istog mesta. Udruženje je osnovano radi poboljšanja uslova života i rada osoba sa smetnjama u razvoju.</p><p><strong>„Sredstva koja je mladi fudbaler FK Inđija donirao našem udruženju, a kroz humanitarnu akciju kompanije Mozzart – Humanitarni tiket u podne, iskoristićemo za organizaciju Dana sporta i rekreacije, ali samo za naše članove zbog situacije sa virusom korona. U sklopu te aktivnosti kupićemo sportske rekvizite i pripremiti osveženje za učesnike. Od dobijenih sredstava planiramo da organizujemo izlete do manastira Žiče i da posetimo Deliblatsku peščaru kada nam to okolnosti dozvole. Izleti su nam veoma značajni da izađemo iz uobičajenog prostora, da vidimo i doživimo nešto novo. Mi se trudimo da svojom upornošću i radom budemo korisni i hvala onima koji to prepoznaju“</strong>, rekla je Vesna Milošević, predsednica udruženja Moj svet, dobrovoljne, nestranačke i humanitarne organizacija koja okuplja roditelje i decu sa smetnjama u razvoju, stručnjake i sve ljude dobre volje kojima su bliske potrebe ove populacije.</p><p><strong>PODRŠKA UDRUŽENJU „UVEK SA DECOM“</strong></p><div class="text-image"><img src="https://cdn3.mozzartsport.com/upload/CKEditor/19.10.2020./1603112198711_hum 1.jpg" alt="„Uvek sa decom“" data-width="1200" data-height="800"><span contenteditable="false" class="image-caption">„Uvek sa decom“</span></div><p>Kompanija Mozzart podržala je i akciju <strong>„Da moja kosa bude tvoja kosa“, </strong>zajedno sa udruženjem „Uvek sa decom“ koje slavi 30 godina postojanja. Izrada perika od prirodne kose je neophodna za devojčice koje ostanu bez kose kao posledica lečenja hemoterapijom i zračnom terapijom.</p><p><strong>„One kada su bez kose promene svoj identitet. Nažalost, kada izađu u javnost, ljudi ih gledaju neobično, sa čuđenjem i nije lako prihvatiti da si drugačiji. Zato smo mi odlučili da izradimo perike za 20 devojčica, jer prema načim podacima, toliko devojčica čeka na iste. Perike se rade prema posebnom metodu, dlaka po dlaka, sa posebnom podlogom, kako bi njihova koža mogla da diše i kako ne bi imali još dodatnih problema. Ovo je prvi put da radimo ovakvu akciju i ona će se nastaviti u budućnosti. Ovom prilikom želela bih da se zahvalim kompaniji Mozzart koja nam je izašla u susret na naš upit i molbu i bez razmišljanja donirala majice za učesnike događaja, kao i posluženje u svom objektu. Uvek su tu da nam pomognu, a mi smo ujedno i dobitnici njihove redovne akcije Humanitarni tiket u podne“,</strong> poručila je <strong>Mileva Ličina </strong>iz udruženja „Uvek sa decom“.</p></div></div><div class="live-posts"></div><!----><!----><div class="tags"><p>Tagovi:</p><a href="/tagovi/24079" class="tag">
            humanitarni tiket
          </a></div><a href="/nekategorizovano/vesti/mozzartov-humanitarni-karavan-ne-staje/368681/comments" class="comments">Komentari <span class="comment">0</span></a><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/24079" title="humanitarni tiket" class="tag">
                humanitarni tiket
              </a></div></div></div><div id="vuukle-emote-368681"></div></div></article><article class="news-right"><!----><div class="social-row"><div data-href="/nekategorizovano/vesti/mozzartov-humanitarni-karavan-ne-staje/368681" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----><div class="resizer"><p>Veličina slova</p><div><span class="ico resize ico-font-sm"></span><span class="ico resize ico-font-default"></span><span class="ico resize ico-font-lg"></span></div></div></article></section><article class="news-group"><section class="news-list type-IV"><h2>Ostale vesti</h2><article class="news"></article></section></article><!----></section></section></section><section class="right-part"><section><section id="livebet-widget-v2" class="livebet-widget-v2"><div class="holder"><div class="header">
      Uživo
    </div><div class="body"></div></div></section><div class="widget-divider"></div><div id="najavaWidget" class="najavaWidget"><div class="holder"><div class="widgetHeader"><span class="widgetHeaderText">Najava mečeva</span></div><div id="najavaSidebar" class="najavaSidebar"></div></div></div></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div><!----></section></section><div class="cookie-container" data-v-17c4b1f2><div class="cookie-msg-holder" data-v-17c4b1f2>Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button data-v-17c4b1f2>Prihvatam</button></div><section class="footer" data-v-cc5b6d26><article class="complete-menu" data-v-cc5b6d26><div class="footer-container" data-v-cc5b6d26><ul class="footer-nav" data-v-cc5b6d26></ul></div></article><article class="small-footer" data-v-cc5b6d26><div class="footer-container" data-v-cc5b6d26><div class="half" data-v-cc5b6d26><ul data-v-cc5b6d26><li data-v-cc5b6d26><a href="/o-nama" data-v-cc5b6d26>O nama</a></li><li data-v-cc5b6d26><a href="/nekategorizovano/vesti/mozzartov-humanitarni-karavan-ne-staje/uslovi-koriscenja" data-v-cc5b6d26>Uslovi korišćenja</a></li><li data-v-cc5b6d26><a href="/rss" data-v-cc5b6d26>Rss</a></li><li data-v-cc5b6d26><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-cc5b6d26>Politika privatnosti</a></li><li data-v-cc5b6d26><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-cc5b6d26>Politika kolačića</a></li></ul></div><div class="half" data-v-cc5b6d26><ul class="left" data-v-cc5b6d26><li data-v-cc5b6d26><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-cc5b6d26><i class="fab fa-facebook-f" data-v-cc5b6d26></i></a></li><li data-v-cc5b6d26><a href="https://www.instagram.com/mozzartsport/" target="_blank" data-v-cc5b6d26><i class="fab fa-instagram" data-v-cc5b6d26></i></a></li><li data-v-cc5b6d26><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" data-v-cc5b6d26><i class="fab fa-youtube" data-v-cc5b6d26></i></a></li><li data-v-cc5b6d26><a href="https://twitter.com/MozzartSport/" target="_blank" data-v-cc5b6d26><i class="fab fa-twitter" data-v-cc5b6d26></i></a></li><li data-v-cc5b6d26><a href="https://www.mozzartsport.com/rss" target="_blank" data-v-cc5b6d26><i class="fa fa-rss" data-v-cc5b6d26></i></a></li></ul><ul class="right" data-v-cc5b6d26><li data-v-cc5b6d26><a href="https://www.mozzartbet.com/sr" target="_blank" class="copyright" data-v-cc5b6d26>by Mozzart Bet</a></li></ul></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.684b821d3f3b5228cab2.js" defer></script><script src="/dist/app.7b8116802b9f70b7887d.js" defer></script>


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
      ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
      ado.preview({enabled: true});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  }

</script>
</body>
</html>
