<!DOCTYPE html>
<html lang="en">
<head>
  <title>Bolivijski River Plejt u Libertadoresu posle pola veka | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7"};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/bolivijski-river-plejt-u-libertadoresu-posle-pola-veka/374740"
      },
      "headline": "Bolivijski River Plejt u Libertadoresu posle pola veka | MozzartSport",
      "description": "Olvejz Redi posle trijumfa nad Rojal Parijem zaslužio učešće na kontinentalnoj smotri, preuzeo prvo mesto i uoči poslednjeg kola drži konce u borbi za prvu titulu u klupskoj istoriji",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_12/1609281280214_shutterstock_164975969_(2).jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_12/1609281280214_shutterstock_164975969_(2).jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Tue Dec 29 2020 23:33:00 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Olvejz Redi posle trijumfa nad Rojal Parijem zaslužio učešće na kontinentalnoj smotri, preuzeo prvo mesto i uoči poslednjeg kola drži konce u borbi za prvu titulu u klupskoj istoriji">
  <meta name="subject" content="Bolivijski River Plejt u Libertadoresu posle pola veka | MozzartSport">
  <meta name="date" content="Tue Dec 29 2020 23:33:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Tue Dec 29 2020 23:33:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Bolivija 1,Bolivija">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/bolivijski-river-plejt-u-libertadoresu-posle-pola-veka/374740">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Bolivijski River Plejt u Libertadoresu posle pola veka | MozzartSport">
  <meta property="og:description" content="Olvejz Redi posle trijumfa nad Rojal Parijem zaslužio učešće na kontinentalnoj smotri, preuzeo prvo mesto i uoči poslednjeg kola drži konce u borbi za prvu titulu u klupskoj istoriji">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_12/1609281280214_shutterstock_164975969_(2).jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Olvejz Redi posle trijumfa nad Rojal Parijem zaslužio učešće na kontinentalnoj smotri, preuzeo prvo mesto i uoči poslednjeg kola drži konce u borbi za prvu titulu u klupskoj istoriji">
  <meta name="twitter:title" content="Bolivijski River Plejt u Libertadoresu posle pola veka | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_12/1609281280214_shutterstock_164975969_(2).jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/bolivijski-river-plejt-u-libertadoresu-posle-pola-veka/374740">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.b25157d604904b846408.js" as="script"><link rel="preload" href="/dist/app.ebaa2112a9e614c22ae8.js" as="script"><style data-vue-ssr-id="6a470fc4:0 7aec936a:0 4860b530:0 4088236c:0 163467ac:0 c67bb188:0 1c79abdc:0 203d14c3:0 7a2ebd0c:0 363fe9f9:0 72fe0c5b:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
}
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><!----><!----><div id="site-wrapper"><header class="header-navigation desktop"><section class="top-section"><article class="left-part"><!----><a class="main-logo"><img src="" alt="Mozzart Sport logo"></a><a href="https://www.mozzartbet.com" target="_blank" class="bet-logo"><img src="/public/bet-logo.png" alt="Mozzart Bet Logo"></a></article><article class="right-part"><a href="/login">
          Uloguj se
        </a><span class="separator">|</span><a href="/register">
          Registruj se
        </a></article></section><nav class="top-navigation"><ul></ul><p class="searchbox"><i class="fa fa-search"></i></p><!----></nav></header><!----><!----><!----><section class="container"><section class="main-part desktop"><section class="news-group"><section class="left-part"><section class="latest-news" data-v-38a27756><h2 class="latest-title" data-v-38a27756><a href="/sve-vesti" data-v-38a27756>Najnovije vesti</a></h2><article class="row" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756></article></section><section class="news-list latest-news"><h2>Najviše komentara</h2><article class="news"></article></section></section><section class="center-part desktop"><section class="single-news-full"><article class="top-part"><section class="betting-news header-bet"><h2 class="betting-title">Kladionica vesti</h2><article class="news-list"></article></section></article><article class="news-center desktop"><div class="meta"><div class="publish-date"><time datetime="2020-12-29T23:33:00.000Z" pubdate class="dd">Tuesday 29 December 2020 23:33</time><span class="dt"> / Izvor: Mozzart sport</span></div></div><h1 class="headline">Bolivijski River Plejt u Libertadoresu posle pola veka</h1><p class="reading-time"> Vreme čitanja teksta: 2 minuta</p><p class="intro">Olvejz Redi posle trijumfa nad Rojal Parijem zaslužio učešće na kontinentalnoj smotri, preuzeo prvo mesto i uoči poslednjeg kola drži konce u borbi za prvu titulu u klupskoj istoriji</p><div class="news-content"><div class="thumbnail"><img src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2020_12/1609281280214_shutterstock_164975969_(2).jpg" alt="Bolivijski River Plejt u Libertadoresu posle pola veka" onerror="this.src=placeholderPhoto"><div class="image-caption">Foto: Shutterstock</div></div><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Borba za titulu u Boliviji odavno nije bila konkurentnija, raspored igranja utakmica verovatno najzgusnutiji i najluđi na svetu, ali fudbaleri ekipe Olvejz Redi uspeli su da mu se prilagode bolje od ostalih klubova u državi. Večeras su pobedom nad jednim od direktnih konkurenata u borbi za trofej, Rojal Parijem overili prvi plasman u Libertadores od 1968. godine kada su zaustavljeni već u prvom kolu.</p><p>U poslednjih 17. dana Miljonariosi su odigrali osam utakmica zabeleživši šest pobeda i po jedan remi, odnosno trijumf. Uoči poslednjeg kola i duela sa Nasional Potosijem koji je bio zakazan za 31. decembar, ali je odložen iz bezbednosnih razloga, zaposeli lidersku poziciju na tabeli i jedino od njih zavisi da li će se okititi prvom titulom prvaka države u klupskoj istoriji.</p><p>Ne pamte navijači bolivijskog River Plejta ovako uspešnu sezonu. Činjenica je da je klub iz La Paza 2018. osvojio kup koji nosi ime ujedinitelja i vojskovođe <strong>Simona Bolivara</strong>, ali zamislite samo kakvo će ludilo i slavlje biti priređeno u prestonici ukoliko klub sa El Alta iza sebe ostavi Strongest i Bolivar, jedina dva kluba koja bi u slučaju kiksa u poslednjem kolu mogla da ga prestignu.</p><p>O tituli, o tom, potom. Za sada je realnost Libertadores 2021. i u njoj će ekipa <strong>Eduarda Viljegasa</strong> uživati u narednom periodu. A imaće i ogroman motiv da se kao šampion Bolivije predstavi konkurenciji u južnoameričkoj eliti.</p><div contenteditable="false" class="ql-twitter"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">????????????????¡Bienvenido <a href="https://twitter.com/ClubAlwaysReady?ref_src=twsrc%5Etfw">@ClubAlwaysReady</a> a la <a href="https://twitter.com/hashtag/Libertadores?src=hash&ref_src=twsrc%5Etfw">#Libertadores</a> 2️⃣0️⃣2️⃣1️⃣!<br><br>????Será su primera participación desde 1968. <a href="https://t.co/rsTgcS7Ki7">pic.twitter.com/rsTgcS7Ki7</a></p>— CONMEBOL Libertadores (@Libertadores) <a href="https://twitter.com/Libertadores/status/1344025972459397128?ref_src=twsrc%5Etfw">December 29, 2020</a></blockquote></div><div data-url="https://www.sofascore.com/sr/turnir/17139/27089/tabela/tabele/ugradi" data-id="sofa-standings-embed-17139-27089" data-height="553" data-scrolling="no" contenteditable="false" class="sofa-score"><iframe id="sofa-standings-embed-17139-27089" width="100%" frameborder="0" height="553!important" allowfullscreen="allowfullscreen" scrolling="no" src="https://www.sofascore.com/sr/turnir/17139/27089/tabela/tabele/ugradi" class="sofa-score-embed"></iframe></div><p><br></p></div></div><div class="live-posts"></div><!----><!----><div class="tags"><p>Tagovi:</p><a href="/tagovi/29447" class="tag">
            Bolivija 1
          </a><a href="/tagovi/5303" class="tag">
            Bolivija
          </a></div><a href="/fudbal/vesti/bolivijski-river-plejt-u-libertadoresu-posle-pola-veka/374740/comments" class="comments">Komentari <span class="comment">0</span></a><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/29447" title="Bolivija 1" class="tag">
                Bolivija 1
              </a><a href="/tagovi/5303" title="Bolivija" class="tag">
                Bolivija
              </a></div></div></div><div id="vuukle-emote-374740"></div></div></article><article class="news-right"><!----><div class="social-row"><div data-href="/fudbal/vesti/bolivijski-river-plejt-u-libertadoresu-posle-pola-veka/374740" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----><div class="resizer"><p>Veličina slova</p><div><span class="ico resize ico-font-sm"></span><span class="ico resize ico-font-default"></span><span class="ico resize ico-font-lg"></span></div></div></article></section><article class="news-group"><section class="news-list type-IV"><h2>Ostale vesti</h2><article class="news"></article></section></article><!----></section></section></section><section class="right-part"><section><section id="livebet-widget-v2" class="livebet-widget-v2"><div class="holder"><div class="header">
      Uživo
    </div><div class="body"></div></div></section><div class="widget-divider"></div><div id="najavaWidget" class="najavaWidget"><div class="holder"><div class="widgetHeader"><span class="widgetHeaderText">Najava mečeva</span></div><div id="najavaSidebar" class="najavaSidebar"></div></div></div></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div><!----></section></section><div class="cookie-wrapper" data-v-6c37ec1b><div class="cookie-container" data-v-6c37ec1b><div class="cookie-msg-holder" data-v-6c37ec1b>Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button data-v-6c37ec1b>Prihvatam</button></div></div><section class="footer" data-v-5541c132><article class="complete-menu" data-v-5541c132><div class="footer-container" data-v-5541c132><ul class="footer-nav" data-v-5541c132></ul></div></article><article class="small-footer" data-v-5541c132><div class="footer-container" data-v-5541c132><div class="half" data-v-5541c132><ul data-v-5541c132><li data-v-5541c132><a href="/o-nama" data-v-5541c132>O nama</a></li><li data-v-5541c132><a href="/fudbal/vesti/bolivijski-river-plejt-u-libertadoresu-posle-pola-veka/uslovi-koriscenja" data-v-5541c132>Uslovi korišćenja</a></li><li data-v-5541c132><a href="/rss" data-v-5541c132>Rss</a></li><li data-v-5541c132><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-5541c132>Politika privatnosti</a></li><li data-v-5541c132><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-5541c132>Politika kolačića</a></li><li data-v-5541c132><!----></li></ul></div><div class="half" data-v-5541c132><ul class="left" data-v-5541c132><li data-v-5541c132><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-5541c132><i class="fab fa-facebook-f" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://www.instagram.com/mozzartsport/" target="_blank" data-v-5541c132><i class="fab fa-instagram" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" data-v-5541c132><i class="fab fa-youtube" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://twitter.com/MozzartSport/" target="_blank" data-v-5541c132><i class="fab fa-twitter" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://www.mozzartsport.com/rss" target="_blank" data-v-5541c132><i class="fa fa-rss" data-v-5541c132></i></a></li></ul><ul class="right" data-v-5541c132><li data-v-5541c132><a href="https://www.mozzartbet.com/sr" target="_blank" class="copyright" data-v-5541c132>by Mozzart Bet</a></li></ul></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.b25157d604904b846408.js" defer></script><script src="/dist/app.ebaa2112a9e614c22ae8.js" defer></script>


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
      ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
      ado.preview({enabled: true});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  }

</script>
</body>
</html>
