<!DOCTYPE html>
<html lang="en">
<head>
  <title>FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.png","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7"};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/foto-prica-bakljade-na-50-metara-transparenti-na-nadvoznjacima-navijaci-ispratili-zvezdu-u-milan/379750"
      },
      "headline": "FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan | MozzartSport",
      "description": "“I kada nisu tu, oni su tu”, kaže Milan Borjan",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_02/1614156794368_154220992_10159376981959884_9008452153801001640_o_(1).jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_02/1614156794368_154220992_10159376981959884_9008452153801001640_o_(1).jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Wed Feb 24 2021 00:32:00 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="“I kada nisu tu, oni su tu”, kaže Milan Borjan">
  <meta name="subject" content="FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan | MozzartSport">
  <meta name="date" content="Wed Feb 24 2021 00:32:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Wed Feb 24 2021 00:32:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="sportske vesti, transferi, fudbalski rezultati">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/foto-prica-bakljade-na-50-metara-transparenti-na-nadvoznjacima-navijaci-ispratili-zvezdu-u-milan/379750">
  <meta property="og:type" content="article">
  <meta property="og:title" content="FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan | MozzartSport">
  <meta property="og:description" content="“I kada nisu tu, oni su tu”, kaže Milan Borjan">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_02/1614156794368_154220992_10159376981959884_9008452153801001640_o_(1).jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="“I kada nisu tu, oni su tu”, kaže Milan Borjan">
  <meta name="twitter:title" content="FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_02/1614156794368_154220992_10159376981959884_9008452153801001640_o_(1).jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/foto-prica-bakljade-na-50-metara-transparenti-na-nadvoznjacima-navijaci-ispratili-zvezdu-u-milan/379750">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.4c3c6240d5895976aa83.js" as="script"><link rel="preload" href="/dist/app.621633f947027b17932e.js" as="script"><style data-vue-ssr-id="6a470fc4:0 0442c2a5:0 8cbbceea:0 4088236c:0 163467ac:0 c67bb188:0 219d3382:0 1c79abdc:0 203d14c3:0 7a2ebd0c:0 113b4da6:0 4ee847e4:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
}
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><div id="site-wrapper"><div class="top-head" data-v-6dfbd16a><header class="header-navigation" data-v-6dfbd16a><section class="top-section" data-v-6dfbd16a><article class="left-part" data-v-6dfbd16a><a class="main-logo" data-v-6dfbd16a><img src="" alt="Portal logo" class="logotype" data-v-6dfbd16a></a></article><article class="right-part" data-v-6dfbd16a><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-6dfbd16a><span class="icon icon-fb" data-v-6dfbd16a></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" data-v-6dfbd16a><span class="icon icon-ig" data-v-6dfbd16a></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" data-v-6dfbd16a><span class="icon icon-yt" data-v-6dfbd16a></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" data-v-6dfbd16a><span class="icon icon-twitter" data-v-6dfbd16a></span></a><a href="https://www.mozzartsport.com/rss" target="_blank" data-v-6dfbd16a><span class="icon icon-rss" data-v-6dfbd16a></span></a><div class="searchbox" data-v-6dfbd16a><span class="icon icon-search" data-v-6dfbd16a></span></div><a data-v-6dfbd16a>
            Prijavi se
          </a></article></section><section data-v-6dfbd16a><nav class="top-navigation" data-v-6dfbd16a><ul data-v-6dfbd16a></ul></nav></section></header><!----><!----></div><!----><!----><!----><section class="container desktop"><section class="main-part desktop"><section class="news-group"><section class="left-part"><section class="latest-news" data-v-5baa67d0><h2 class="latest-title" data-v-5baa67d0><a href="/sve-vesti" data-v-5baa67d0>Najnovije vesti</a></h2><article class="row" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-5baa67d0></article></section><section class="news-list latest-news"><h2>Najviše komentara</h2><article class="news"></article></section></section><section class="center-part desktop"><section class="single-news-full"><article class="top-part"><section class="betting-news header-bet"><h2 class="betting-title">Kladionica vesti</h2><article class="news-list"></article></section></article><article class="news-center desktop"><div class="meta"><div class="publish-date"><time datetime="2021-02-24T00:32:00.000Z" pubdate class="dd">Wednesday 24 February 2021 00:32</time><span class="dt"> / Izvor: mozzartsport.com</span></div></div><h1 class="headline">FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan</h1><p class="reading-time"> Vreme čitanja teksta: 2 minuta</p><p class="intro">“I kada nisu tu, oni su tu”, kaže Milan Borjan</p><div class="news-content"><div class="thumbnail"><img src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_02/1614156794368_154220992_10159376981959884_9008452153801001640_o_(1).jpg" alt="FOTO PRIČA: Bakljade na 50 metara, transparenti na nadvožnjacima – navijači ispratili Zvezdu u Milan" onerror="this.src=placeholderPhoto"><div class="image-caption">Navijači na aerodromu (©FK Crvena zvezda/Nikola Mitić))</div></div><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Crvena zvezda u avionu za Milano, čeka ih nemoguća misija, da pokušaju da posle beogradskih 2:2 naprave čudo na San Siru i eliminišu Rosonere iz Lige Evrope. Rasterećeni bilo kakvog rezultatskog pritiska, već su na stadionu “Rajko Mitić” učinili navijače ponosnim. I ovi su umeli da ih oduže, pa je autobus koji je od “Marakane” vodio ekipu do aerodroma “Nikola Tesla” ispraćen kao da ide na finale Lige Evrope.</p><p>Na svakom nadvožnjaku baklje i transparenti podrške crveno-belom timu. Na samom aerodromu oko 20-ak navijača da ih pesmom pozdrave. Bezbednosne mere zbog korona virusa uslovile su takav strateški raspored. Ali i tako razuđeni poslali su jasnu poruku ekipi: tribina je uz vas.</p><p class="no-margin"></p><p>“<strong>Mnogo nam znače navijači. I kada nisu tu, oni su tu. Na svakih 50 metara od stadiona palili su baklje i davali nam podršku</strong>”, zahvalan je <strong>Milan Borjan</strong>, svestan koliko bi epski podvig na San Siru značio navijačima.</p><p>Svestan naravno i da je Milan ipak izraziti favorit. Međutim, ima i Zvezda svoje adute.</p><p class="no-margin"></p><p>“<strong>Verujem da će presuditi naša veća želja. Siguran sam da ćemo više želeti prolaz od njih. Naše je da budemo kompaktni i da verujemo da možemo</strong>”.</p><p>U fudbalu i sportu je istina sve moguće. Međutim, ovog se puta dosta toga urotilo protiv tima <strong>Dejana Stankovića</strong>. Brojni kadrovski problem pre svega. Prvenstvo u odbrani, koja će biti lišena pomoći <strong>Nemanje Milunovića</strong>, <strong>Milana Rodića</strong> i <strong>Strahinje Erakovića</strong>.</p><p class="no-margin"></p><p>“<strong>Nedostaju nam mnogo Milun, Erak i Roda, ali imam poverenje u ostale momke. Dugo smo zajedno</strong>”, optimista je <strong>Borjan</strong>.</p><div class="text-image"><img src="https://cdn3.mozzartsport.com/upload/CKEditor/24.02.2021./1614156675148_153076379_10159376982174884_2076710164316153655_o (1).jpg" data-width="1000" data-height="562"></div><p><br></p></div></div><div class="live-posts"></div><!----><!----><!----><a href="/fudbal/vesti/foto-prica-bakljade-na-50-metara-transparenti-na-nadvoznjacima-navijaci-ispratili-zvezdu-u-milan/379750/comments" class="comments">Komentari <span class="comment">6</span></a><div class="content-bottom"><div class="favorites" data-v-648e4744><p data-v-648e4744>Favoriti i notifikacije:</p><div class="favorites-holder" data-v-648e4744><div class="favorite" data-v-648e4744><div class="left" data-v-648e4744><span class="logo" data-v-648e4744><img src="https://cdn3.mozzartsport.com/upload/favorites/FK Zvezda.png_1590068089321.png" alt="FK Crvena zvezda" data-v-648e4744></span><span class="name" data-v-648e4744>FK Crvena zvezda</span></div><span class="icons" data-v-648e4744><span class="icon favorit" data-v-648e4744></span><span class="icon notification" data-v-648e4744></span></span></div></div></div><!----></div><div id="vuukle-emote-379750"></div></div></article><article class="news-right"><!----><div class="social-row"><div data-href="/fudbal/vesti/foto-prica-bakljade-na-50-metara-transparenti-na-nadvoznjacima-navijaci-ispratili-zvezdu-u-milan/379750" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----><div class="resizer"><p>Veličina slova</p><div><span class="ico resize ico-font-sm"></span><span class="ico resize ico-font-default"></span><span class="ico resize ico-font-lg"></span></div></div></article></section><article class="news-group"><section class="news-list type-IV"><h2>Ostale vesti</h2><article class="news"></article></section></article><!----></section></section></section><section class="right-part"><section><section id="livebet-widget-v2" class="livebet-widget-v2"><div class="holder"><div class="header">
      Uživo
    </div><div class="body"></div></div></section><div class="widget-divider"></div><div id="najavaWidget" class="najavaWidget"><div class="holder"><div class="widgetHeader"><span class="widgetHeaderText">Najava mečeva</span></div><div id="najavaSidebar" class="najavaSidebar"></div></div></div></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div><!----></section></section><div class="cookie-wrapper" data-v-702ad86f><div class="cookie-container" data-v-702ad86f><div class="cookie-msg-holder" data-v-702ad86f>Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a class='cookie-link' href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a class='cookie-link' href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button class="portal-button" data-v-702ad86f>Prihvatam</button></div></div><section siteName="mozzartsport" class="footer" data-v-fc2a4dde><article class="ft-top-container" data-v-fc2a4dde><div class="footer-logo-container" data-v-fc2a4dde><img src="" alt="Portal logo" class="logotype" data-v-fc2a4dde></div><div class="app-container" data-v-fc2a4dde><p data-v-fc2a4dde>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-fc2a4dde><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-fc2a4dde></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-fc2a4dde><img src="/public/ios.png" alt="Ios app" data-v-fc2a4dde></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-fc2a4dde><img src="/public/app_gallery.png" alt="App gallery app" data-v-fc2a4dde></a></div></article><article class="ft-header-menu" data-v-fc2a4dde><ul class="footer-nav" data-v-fc2a4dde></ul></article><article class="small-footer" data-v-fc2a4dde><div class="left" data-v-fc2a4dde><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-fc2a4dde><span class="icon icon-fb" data-v-fc2a4dde></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-fc2a4dde><span class="icon icon-ig" data-v-fc2a4dde></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-fc2a4dde><span class="icon icon-yt" data-v-fc2a4dde></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-fc2a4dde><span class="icon icon-twitter" data-v-fc2a4dde></span></a><a href="/rss" target="_blank" class="pl-16" data-v-fc2a4dde><span class="icon icon-rss" data-v-fc2a4dde></span></a></div><div class="midle" data-v-fc2a4dde><a href="/o-nama" data-v-fc2a4dde>O nama</a><a href="/uslovi-koriscenja" data-v-fc2a4dde>Uslovi korišćenja</a><a href="/rss" data-v-fc2a4dde>Rss</a><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-fc2a4dde>Politika privatnosti</a></div><div class="right" data-v-fc2a4dde><p data-v-fc2a4dde>Medijski sponzori</p><img src="/public/fss.png" alt="Fudbalski savez Srbije" class="pl-16" data-v-fc2a4dde><img src="/public/kss.png" alt="Kosarkaski savez Srbije" class="pl-16" data-v-fc2a4dde><img src="/public/fkcz.png" alt="Crvena zvezda" class="pl-16" data-v-fc2a4dde><img src="/public/fkp.png" alt="Partizan" class="pl-16" data-v-fc2a4dde></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.4c3c6240d5895976aa83.js" defer></script><script src="/dist/app.621633f947027b17932e.js" defer></script>


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
      ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
      ado.preview({enabled: true});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  }

</script>
</body>
</html>
