<!DOCTYPE html>
<html lang="en">
<head>
  <title>Ime nije sve, Tenis nemoćan protiv Zvereva, Nemac juri najveći uspeh na Vimbldonu | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","baseUrl":"http://local.mozzartsport.com:501","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285","pixel_id":"573589022780526"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.svg","footerLogoNaviPath":"/public/mozzart_logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","gemius_id":"..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7","hasLogin":true,"footerSponsorIcons":[{"title":"Fudbalski Savez Srbije","imgSrc":"/public/market/mozzartsport/fss.png"},{"title":"Košarkaški Savez Srbije","imgSrc":"/public/market/mozzartsport/kss.png"},{"title":"Crvena Zvezda","imgSrc":"/public/market/mozzartsport/fkcz.png"},{"title":"Partizan","imgSrc":"/public/market/mozzartsport/fkp.png"}],"twitterUser":"MozzartSport","hasBettingWidgets":true};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/tenis/vesti/ime-nije-sve-tenis-nemocan-protiv-zvereva-nemac-juri-najveci-uspeh-na-vimbldonu/391844"
      },
      "headline": "Ime nije sve, Tenis nemoćan protiv Zvereva, Nemac juri najveći uspeh na Vimbldonu | MozzartSport",
      "description": "Sat i 44  minuta za treće kolo",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_07/1625142102723_2021-06-29T140018Z_1415342339_UP1EH6T12WGO8_RTRMADP_3_TENNIS-WIMBLEDON_(1).jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_07/1625142102723_2021-06-29T140018Z_1415342339_UP1EH6T12WGO8_RTRMADP_3_TENNIS-WIMBLEDON_(1).jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Thu Jul 01 2021 14:19:56 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Sat i 44  minuta za treće kolo">
  <meta name="subject" content="Ime nije sve, Tenis nemoćan protiv Zvereva, Nemac juri najveći uspeh na Vimbldonu | MozzartSport">
  <meta name="date" content="Thu Jul 01 2021 14:19:56 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Thu Jul 01 2021 14:19:56 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Aleksander Zverev,Vimbldon,Tenis Sandgren">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/tenis/vesti/ime-nije-sve-tenis-nemocan-protiv-zvereva-nemac-juri-najveci-uspeh-na-vimbldonu/391844">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Ime nije sve, Tenis nemoćan protiv Zvereva, Nemac juri najveći uspeh na Vimbldonu | MozzartSport">
  <meta property="og:description" content="Sat i 44  minuta za treće kolo">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_07/1625142102723_2021-06-29T140018Z_1415342339_UP1EH6T12WGO8_RTRMADP_3_TENNIS-WIMBLEDON_(1).jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Sat i 44  minuta za treće kolo">
  <meta name="twitter:title" content="Ime nije sve, Tenis nemoćan protiv Zvereva, Nemac juri najveći uspeh na Vimbldonu | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_07/1625142102723_2021-06-29T140018Z_1415342339_UP1EH6T12WGO8_RTRMADP_3_TENNIS-WIMBLEDON_(1).jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/tenis/vesti/ime-nije-sve-tenis-nemocan-protiv-zvereva-nemac-juri-najveci-uspeh-na-vimbldonu/391844">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js&#39;);
    fbq('init', clientConfig.facebook.pixel_id);
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=573589022780526&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.99d995ff38fac589a4ca.js" as="script"><link rel="preload" href="/dist/app.1a7f2f2132b553c808f0.js" as="script"><style data-vue-ssr-id="6a470fc4:0 c044d4d6:0 64a1003d:0 080dfa96:0 5799c22b:0 1c79abdc:0 aa3c54ba:0 1a3086dd:0 073a83cc:0 76b6acc0:0 44c2257c:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
} else if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    var pp_gemius_identifier = '..GVT3P.ESoP3gjqmz6Xlqe033gUWeMQaegsqblCTOT.17';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke'){
    var pp_gemius_identifier = '';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  }
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><div id="site-wrapper"><div><div class="top-head" data-v-7cd801b3><header class="header-navigation" data-v-7cd801b3><section class="top-section" data-v-7cd801b3><article class="left-part" data-v-7cd801b3><a class="main-logo" data-v-7cd801b3><img src="" alt="Portal logo" class="logotype" data-v-7cd801b3></a></article><article class="right-part" data-v-7cd801b3><a href="https://www.facebook.com/MozzartSport/" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-fb" data-v-7cd801b3></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-ig" data-v-7cd801b3></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-yt" data-v-7cd801b3></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-twitter" data-v-7cd801b3></span></a><a href="/rss" target="_blank" class="link" data-v-7cd801b3><span class="icon icon-rss" data-v-7cd801b3></span></a><div class="searchbox" data-v-7cd801b3><span class="icon icon-search" data-v-7cd801b3></span></div><!----></article></section><section data-v-7cd801b3><nav class="top-navigation" data-v-7cd801b3><ul data-v-7cd801b3></ul></nav></section><!----></header><!----><!----></div></div><!----><!----><!----><section class="container single-news"><section class="main-part p-0 desktop"><section class="news-group"><section class="left-part"><section id="latest-news"><h2 class="latest-title"><a href="/sve-vesti">Najnovije vesti</a></h2><article class="row"></article></section></section><section class="center-part desktop"><section class="single-news-full-desktop"><article class="top-part"><h1 class="headline">Ime nije sve, Tenis nemoćan protiv Zvereva, Nemac juri najveći uspeh na Vimbldonu</h1><div class="news-info"><p class="reading-time">Vreme čitanja: 1 minuta</p><div class="meta"><div class="publish-date"><time datetime="2021-07-01T14:19:56.000Z" pubdate class="dd">| Thursday 01 July 2021 14:19</time></div></div></div><div class="thumbnail"><v-lazy-image src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_07/1625142102723_2021-06-29T140018Z_1415342339_UP1EH6T12WGO8_RTRMADP_3_TENNIS-WIMBLEDON_(1).jpg" src-placeholder=""></v-lazy-image><div class="image-caption">Aleksander Zverev (©Reuters)</div></div><div class="comment-section"><a href="/tenis/vesti/ime-nije-sve-tenis-nemocan-protiv-zvereva-nemac-juri-najveci-uspeh-na-vimbldonu/391844/comments">
        0
        <span class="icon icon-comment"></span></a></div></article><article class="news-left"><div class="social-row"><div class="social-column"><div data-href="/tenis/vesti/ime-nije-sve-tenis-nemocan-protiv-zvereva-nemac-juri-najveci-uspeh-na-vimbldonu/391844" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----></div></article><article class="news-center"><div class="news-content"><p class="intro">Sat i 44  minuta za treće kolo</p><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Zverski tenis <strong>Aleksandera Zvereva</strong>. <strong>Tenis Sandgren</strong> nije imao šanse. Nauka o imenima ovde jednostavno nije dobila potvrdu u realnosti. Nemac ruskog porekla je prožrdrao rivala i na uverljiv način se plasirao u treće kolo Vimbldona – 7:5, 6:2, 6:3 posle sat i 44 minuta igre.</p><p>Peti nosilac na travnatom grend slemu je dominirao celim tokom meča, mada mu je <strong>Sandgren</strong> zadavao glavobolju u prvom setu. U nastavku igra mačke i miša, <strong>Zverev</strong> je udarcima sa osnovne linije razvlačio rivala, služio ga je i servis. U prva dva seta izgubio je samo pet poena na svom servisu. Drugi set je okončao “samprasovskim” smečom, u trećem je spasio brejk loptu pri vođstvu od 2:1, zatim opet oduzeo servis rivalu i tu je već bio kraj.</p><p>U narednom kolu bolji iz duela <strong>Tejlora Frica</strong> i <strong>Stiva Džonsona</strong>. Ko god dođe ne bi smeo da predstavlja preveliki problem za<strong> Zvereva</strong>, finalistu Ju-Es Opena iz 2020. godine i polufinalistu ovogodišnjeg Rolan Garosa.</p><p>Na Vimbldonu pak nikada nije prošao dalje od četvrtog kola. Sada bi morao da napravi iskorak, jer objektivno do četvrtfinala – kada bi mogao da ukrsti koplja sa <strong>Mateom Beretinijem</strong> – nema dostojnog rivala. U potencijalnom polufinalu mogao bi i na <strong>Rodžera Federera</strong>.</p></div></div><!----><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/27639" title="Aleksander Zverev" class="tag">
              #Aleksander Zverev
            </a><a href="/tagovi/4709" title="Vimbldon" class="tag">
              #Vimbldon
            </a><a href="/tagovi/28628" title="Tenis Sandgren" class="tag">
              #Tenis Sandgren
            </a></div></div><!----></div></div></article><article class="bottom-part"><a>
      Ostavi komentar
    </a><span class="hr-line"></span><a href="/tenis/vesti/ime-nije-sve-tenis-nemocan-protiv-zvereva-nemac-juri-najveci-uspeh-na-vimbldonu/391844/comments" class="disabled">
      Komentari 
      <span class="icon icon-comment"></span></a></article><div id="vuukle-emote-391844" class="vuukle-container"></div></section><article class="news-group"><section class="news-group"><section id="news-list" class="desktop card-3x3"><h2 class="news-list-title">Ostale vesti</h2><article class="news"></article></section></section><section class="news-group"><section id="news-list" class="desktop card-4-in-line"><h2 class="news-list-title">Najviše komentara</h2><article class="news"></article></section></section><!----></article></section></section></section><section class="right-part"><section><div id="betting-news-widget"><div class="top-container"><h1 class="betting-title">Kladionica vesti</h1><div slot="pagination" class="swiper-pagination swiper-pagination-bullets"></div></div><div class="widget-container"><div><div class="swiper-wrapper"></div></div></div></div><section><section id="livebet-widget-v2" class="livebet-widget-v2" data-v-08cb084f><div class="header" data-v-08cb084f>
    Uživo
  </div><div id="widget-container" data-v-08cb084f><div class="holder" data-v-08cb084f></div></div></section><div class="widget-divider"></div><div id="najava-widget" class="najava-widget" data-v-307f8936><div class="header" data-v-307f8936>
    Najava mečeva
  </div><div id="najava-container" data-v-307f8936><div class="holder" data-v-307f8936></div></div></div></section></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div></section></section><div id="cookie-wrapper"><div class="cookie-container"><div class="cookie-msg-holder">Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a class='cookie-link' href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a class='cookie-link' href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button class="portal-button">Prihvatam</button></div></div><section siteName="mozzartsport" class="footer" data-v-4d8e0b84><article class="ft-top-container" data-v-4d8e0b84><div class="main-container" data-v-4d8e0b84><div class="footer-logo-container" data-v-4d8e0b84><img src="" alt="Portal logo" class="logotype" data-v-4d8e0b84></div><div class="app-container" data-v-4d8e0b84><p data-v-4d8e0b84>PREUZMITE | Mozzart sport Aplikacije</p><a href="https://play.google.com/store/apps/details?id=com.mozzartsport&amp;hl=sr&amp;gl=US" data-v-4d8e0b84><img src="/public/android.png" alt="Android app" class="mr-16 ml-16" data-v-4d8e0b84></a><a href="https://apps.apple.com/hr/app/mozzart-sport-portal/id1215693290" data-v-4d8e0b84><img src="/public/ios.png" alt="Ios app" data-v-4d8e0b84></a><a href="https://appgallery.huawei.com/#/app/C103842537?channelId=Mozzart%20Sport&amp;id=f1225267a3744e918840f8d3fb477bd7&amp;s=6B44DEDE2C2C32212BA50C38DB1DC53C4E2FAE1120153AF4AA184D9440BF9ED0&amp;detailType=0&amp;v=" class="app_gallery" data-v-4d8e0b84><img src="/public/app_gallery.png" alt="App gallery app" data-v-4d8e0b84></a></div></div></article><article class="ft-header-menu" data-v-4d8e0b84><ul class="footer-nav" data-v-4d8e0b84></ul></article><article class="small-footer" data-v-4d8e0b84><div class="main-container" data-v-4d8e0b84><div class="left" data-v-4d8e0b84><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-4d8e0b84><span class="icon icon-fb" data-v-4d8e0b84></span></a><a href="https://www.instagram.com/mozzartsport/" target="_blank" class="pl-16" data-v-4d8e0b84><span class="icon icon-ig" data-v-4d8e0b84></span></a><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" class="pl-16" data-v-4d8e0b84><span class="icon icon-yt" data-v-4d8e0b84></span></a><a href="https://twitter.com/MozzartSport/" target="_blank" class="pl-16" data-v-4d8e0b84><span class="icon icon-twitter" data-v-4d8e0b84></span></a><a href="/rss" target="_blank" class="pl-16" data-v-4d8e0b84><span class="icon icon-rss" data-v-4d8e0b84></span></a></div><div class="midle" data-v-4d8e0b84><a href="/o-nama" data-v-4d8e0b84>O nama</a><a href="/uslovi-koriscenja" data-v-4d8e0b84>Uslovi korišćenja</a><a href="/rss" data-v-4d8e0b84>Rss</a><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-4d8e0b84>Politika privatnosti</a><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-4d8e0b84>Politika kolačića</a></div><div class="right" data-v-4d8e0b84><p data-v-4d8e0b84>Medijski sponzori</p></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.99d995ff38fac589a4ca.js" defer></script><script src="/dist/app.1a7f2f2132b553c808f0.js" defer></script>

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
    ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
    ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
    ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
    ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
    ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
    ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
    /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
    ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  } else if(clientConfig.siteName.toLowerCase() === 'mozzartsportke') {
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2021, MASTER: mozzartsportke.com.mozzartsportke.com.Homepage */
    ado.master({id: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7', server: 'rs.adocean.pl' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x600  1:1 */
    ado.slave('adoceanrsskhfejosaw', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.300x250  1:1 */
    ado.slave('adoceanrsyijinokjkg', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Top banner 4:1 */
    ado.slave('adoceanrstokfflpjdf', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Incomment 6:1 */
    ado.slave('adoceanrsmmfsktrltq', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
    /* (c)AdOcean 2003-2021, mozzartsportke.com.mozzartsportke.com.Homepage.Intext 6:1 */
    ado.slave('adoceanrszmmioqlqdl', {myMaster: 'BIHxCY2PDHO8RccSHKspq2ZCPgj1Xbt.nRqr5fE1Jvb.I7' });
  }
</script>
</body>
</html>
