<!DOCTYPE html>
<html lang="en">
<head>
  <title>Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu | MozzartSport</title>

  <script>

    const siteName = 'MozzartSport';

    const clientConfig = {"baseImgUrl":"https://cdn3.mozzartsport.com","siteName":"MozzartSport","google":{"id":"676144549276-bg5qr5chnjmhq946llokpc8nefiqdns7.apps.googleusercontent.com"},"facebook":{"appId":"1631015923839285"},"socket":{"url":"https://new-ws.mozzartsport.com"},"recaptcha":{"siteKey":"6LfdMPMUAAAAAPaXyZmIlI-gKAZfW7gbA7NEplox"},"gAnalytics":{"gAnalytics":{"uaCode":"UA-106513-10"}},"oneSignalAppId":"c7d582db-9881-4cca-82c1-18d2fd3f0831","vuukle":{"host":"mozzartsport.com","id":"4f09d594-91a5-489d-bb17-469c9315bebd","language":"sr","lang":"sr_RS","emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"}},"emotes":{"firstName":"Nastavite ovako","secondName":"Ništa spec","thirdName":"Nije loše","fourthName":"Top","fifthName":"Užas","sixthName":"Tuga"},"hasBettingLogo":true,"logoNaviPath":"/public/mozzart-sport-logo.png","placeholderPhoto":"/public/msportNew.jpg","faviconPath":"/public/favicon.png","manifestPath":"/manifest.json","lang":"en","adoDomain":"rs.adocean.pl","adoId":"RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7"};

    Object.freeze(clientConfig);
  </script>
  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create',clientConfig.gAnalytics.gAnalytics.uaCode, 'auto');
    ga('send', 'pageview');

  </script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.mozzartsport.com/fudbal/vesti/tradicija-kaze-fener-ali-apaci-uvek-spremaju-paklenu-dobrodoslicu/375114"
      },
      "headline": "Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu | MozzartSport",
      "description": "Istanbulski velikan juri pobedu i četvrtu poziciju protiv tima koji u poslednjih 16 mečeva kod kuće ima samo jedan poraz",
      "image": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_01/1609750227709_2020-06-12T000000Z_530502466_RC2W7H9GLHGE_RTRMADP_3_SOCCER-TURKEY-FEN-KAY_(1).jpg",
      "author": {
        "@type": "Organization",
        "name": "MozzartSport"
      },
      "publisher": {
        "@type": "Organization",
        "name": "MozzartSport",
        "logo": {
          "@type": "ImageObject",
          "url": "https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_01/1609750227709_2020-06-12T000000Z_530502466_RC2W7H9GLHGE_RTRMADP_3_SOCCER-TURKEY-FEN-KAY_(1).jpg",
          "width": "48",
          "height": "48"
        }
      },
      "datePublished": "Mon Jan 04 2021 09:41:00 GMT+0000 (Coordinated Universal Time)"
    }
  </script>


  <!-- End Google Analytics -->
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="default">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui">
  <meta name="description" content="Istanbulski velikan juri pobedu i četvrtu poziciju protiv tima koji u poslednjih 16 mečeva kod kuće ima samo jedan poraz">
  <meta name="subject" content="Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu | MozzartSport">
  <meta name="date" content="Mon Jan 04 2021 09:41:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="search_date" content="Mon Jan 04 2021 09:41:00 GMT+0000 (Coordinated Universal Time)">
  <meta name="keywords" content="Turska 1,Kasimpaša,Kasimpasa,Fenerbahče">
  <!-- Facebook meta -->
  <meta property="fb:app_id" content="1631015923839285">
  <meta property="og:url" content="www.mozzartsport.com/fudbal/vesti/tradicija-kaze-fener-ali-apaci-uvek-spremaju-paklenu-dobrodoslicu/375114">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu | MozzartSport">
  <meta property="og:description" content="Istanbulski velikan juri pobedu i četvrtu poziciju protiv tima koji u poslednjih 16 mečeva kod kuće ima samo jedan poraz">
  <meta property="og:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_01/1609750227709_2020-06-12T000000Z_530502466_RC2W7H9GLHGE_RTRMADP_3_SOCCER-TURKEY-FEN-KAY_(1).jpg">
  <!-- Twitter meta -->
  <meta name="twitter:card" content="photo">
  <meta name="twitter:description" content="Istanbulski velikan juri pobedu i četvrtu poziciju protiv tima koji u poslednjih 16 mečeva kod kuće ima samo jedan poraz">
  <meta name="twitter:title" content="Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu | MozzartSport">
  <meta name="twitter:site" content="MozzartSport">
  <meta name="twitter:image" content="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_01/1609750227709_2020-06-12T000000Z_530502466_RC2W7H9GLHGE_RTRMADP_3_SOCCER-TURKEY-FEN-KAY_(1).jpg">
  <meta name="twitter:url" content="www.mozzartsport.com/fudbal/vesti/tradicija-kaze-fener-ali-apaci-uvek-spremaju-paklenu-dobrodoslicu/375114">
  <!-- Social meta end -->
  <link rel="shortcut icon" sizes="48x48" href="/public/favicon.png">
  <meta name="theme-color" content="#cdcdcd">
  <link rel="manifest" href="/manifest.json">
  <link rel="stylesheet" type="text/css" href="/public/sprite.css">
  <link rel="stylesheet" type="text/css" href="/public/fa/css/all.min.css">
  <link href="https://unpkg.com/vue-croppa/dist/vue-croppa.min.css" rel="stylesheet" type="text/css">
  <script src="https://unpkg.com/vue-croppa/dist/vue-croppa.min.js"></script>
  <style>
    #skip a {  position:absolute;  left:-10000px;  top:auto;  width:1px;  height:1px;  overflow:hidden;  }
    #skip a:focus {  position:static;  width:auto;  height:auto;  }
  </style>
<link rel="preload" href="/dist/manifest.54e67e9f17df71efc259.js" as="script"><link rel="preload" href="/dist/vendor.b25157d604904b846408.js" as="script"><link rel="preload" href="/dist/app.ebaa2112a9e614c22ae8.js" as="script"><style data-vue-ssr-id="6a470fc4:0 7aec936a:0 4860b530:0 4088236c:0 163467ac:0 c67bb188:0 00780778:0 1c79abdc:0 203d14c3:0 7a2ebd0c:0 363fe9f9:0 72fe0c5b:0">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</style></head>
<body>
<script type="text/javascript">
  <!--//--><![CDATA[//><!--

  if(clientConfig.siteName.toLowerCase() === 'germanijak'){
var pp_gemius_identifier = 'd6Y1lM_EnXv7AI8GWrBuTcR7zUW_r_em4AHCFZo58r..q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
}
  //--><!]]>

</script>
<script>

  var VUUKLE_CONFIG = {
    host: clientConfig.vuukle.host,
    apiKey: clientConfig.vuukle.id,
    language: clientConfig.vuukle.language,
    endlessMode: true,
    emotes: clientConfig.vuukle.emotes

  };
</script>

<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script
  async
  src="/public/lazyLoad.js"
></script>
<script>

  window.fbAsyncInit = function() {
    FB.init({
      appId            : clientConfig.facebook.appId,
      safari_web_id    :  "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253",
      autoLogAppEvents : true,
      xfbml            : false,
      version          : 'v5.0'
    });
    FB.getLoginStatus(function(response){
      if(response.status === "connected"){
        FB.api("/me",{ fields: 'name,email'}, function(response){
          // console.log("FACEBOOK ME RESPONSE");
          // console.log(response);
          FB.api("")
        })
      }
    })
  };
</script>

<script async defer src="https://connect.facebook.net/en/sdk.js"></script>
<script src="https://apis.google.com/js/api:client.js"></script>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script>
  var googleUser = {};
  gapi.load('auth2', function(){
    auth2 = gapi.auth2.init({
      client_id: clientConfig.google.id,
      cookiepolicy: 'single_host_origin'
    });
  })
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: clientConfig.oneSignalAppId,
      notifyButton: {
        enable: false,
      },
    });
      OneSignal.showNativePrompt();
      OneSignal.showSlidedownPrompt();
  });
</script>

<div id="skip"><a href="#app">skip to content</a></div>
<div data-server-rendered="true" class="all-wrapper"><div id="app" style="display:none;"><!----><!----><div id="site-wrapper"><header class="header-navigation desktop"><section class="top-section"><article class="left-part"><!----><a class="main-logo"><img src="" alt="Mozzart Sport logo"></a><a href="https://www.mozzartbet.com" target="_blank" class="bet-logo"><img src="/public/bet-logo.png" alt="Mozzart Bet Logo"></a></article><article class="right-part"><a href="/login">
          Uloguj se
        </a><span class="separator">|</span><a href="/register">
          Registruj se
        </a></article></section><nav class="top-navigation"><ul></ul><p class="searchbox"><i class="fa fa-search"></i></p><!----></nav></header><!----><!----><!----><section class="container"><section class="main-part desktop"><section class="news-group"><section class="left-part"><section class="latest-news" data-v-38a27756><h2 class="latest-title" data-v-38a27756><a href="/sve-vesti" data-v-38a27756>Najnovije vesti</a></h2><article class="row" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756><img src="/public/mala_Vest.svg" class="placeholder-image" data-v-38a27756></article></section><section class="news-list latest-news"><h2>Najviše komentara</h2><article class="news"></article></section></section><section class="center-part desktop"><section class="single-news-full"><article class="top-part"><section class="betting-news header-bet"><h2 class="betting-title">Kladionica vesti</h2><article class="news-list"></article></section></article><article class="news-center desktop"><div class="meta"><div class="publish-date"><time datetime="2021-01-04T09:41:00.000Z" pubdate class="dd">Monday 04 January 2021 09:41</time><span class="dt"> / Izvor: Mozzart sport</span></div></div><h1 class="headline">Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu</h1><p class="reading-time"> Vreme čitanja teksta: 3 minuta</p><p class="intro">Istanbulski velikan juri pobedu i četvrtu poziciju protiv tima koji u poslednjih 16 mečeva kod kuće ima samo jedan poraz</p><div class="news-content"><div class="thumbnail"><img src="https://cdn3.mozzartsport.com/upload/825x464/News/Image/2021_01/1609750227709_2020-06-12T000000Z_530502466_RC2W7H9GLHGE_RTRMADP_3_SOCCER-TURKEY-FEN-KAY_(1).jpg" alt="Tradicija kaže Fener, ali Apači uvek spremaju paklenu dobrodošlicu" onerror="this.src=placeholderPhoto"><div class="image-caption">Foto: Reuters</div></div><div id="adoceanrsxfkrqnqpez" class="ado-wrapper"></div><div class="text"><div><p>Jučerašnje mučenje Bešiktaša na gostovanju Kajzeriju trebalo bi da upali alarme kod fudbalera Fenerbahčea, da im otvori oči i sugeriše da ne bi smeli da potcene Kasimpašu u utakmici kojom će biti spuštena zavesa na 16. kolo turske Superlige. Istanbulski velikan gostuje, ali ostaje na Bosforu, gde će pobedom pokušati da se domogne četvrte pozicije na tabeli i priđe na dva boda zaostatka lideru Bešiktašu.</p><p>Brojke i tradicija u velikoj meri pretežu na Fenerovu vodenicu, jer je Kasimpaša samo dva puta slavila u 16 međusobnih duela u kojima je bila domaćin. Jedan od ta dva meča je upravo njihovo poslednje sučeljavanje kada je domaćin na stadionu Redžep Tajip Erdogan trijumfovao sa 2:0. To su mu jedina tri boda u prethodnih 15 sučeljavanja sa ekipom koja je u 28 navrata bila šampion Turske. Večerašnja borba ovih rivala nosi redni broj 35 - do sada su Kanarinci slavili 24 puta uz po četiri poraza i remija.</p><p>Doduše, tu su i parametri koji idu naruku domaćinu, kao na primer detalj da se Fener mučio u poslednje četiri utakmice sa istanbulskim rivalima i da ni iz jedne od njih nije izašao kao pobednik. Takođe, od kraja februara 2020. godine sve do poslednje nedelje decembra stadion koji nosi ime aktuelnog turskog predsednika imao je status neosvojive tvrđave. Zidine je u 14. kolu probio Gazijantep, isti tim koji je četiri dana ranije demonstrirao silu upravo protiv Fenera. Ipak, to ne menja činjenicu da je pre toga Kasimpaša na 15 domaćinstava zabeležila 12 pobeda i tri remija i da i ove sezone igra neuporedivo bolje kod kuće nego na gostovanjima - na domaćem terenu ima 14 bodova iz sedam utakmica, u gostima svega pet iz osam pokušaja.</p><a href="" target="_blank"><div class="match-announcement"><header><div class="left"><p class="time"></p><p>|</p><p class="teams"></p></div><div class="right"><p>Kompletna ponuda na <a href="https://www.mozzartbet.com">www.mozzartbet.com</a></p></div></header><article class="body"><div></div></article></div></a><p>Ekipa <strong>Erola Buluta i</strong>ma jedan od najboljih napadačkih učinaka u Ligi što se dalo primetiti i u 15. kolu u trijumfu sa 4:1 protiv branioca trofeja Istanbul Bašakšehira. Fener u proseku postiže gotovo dva gola po utakmici, ali nema izrazitog strelca koji je brojem pogodaka odskočio od ostatka ekipe. <strong>Dimitris Pelkas</strong> je ove sezone sa po dva gola i asistencije naproduktivniji Fenerbahčeov fudbaler kada je reč o učinku na gostujućim terenima.</p><p>Moraće <strong>Bulut </strong>ponovo da bira sastav bez <strong>Dijega Perotija i Enera Valensije</strong>, dok su <strong>Džaner Erkin, Luiz Gustavo i Ozan Tufan</strong> pod znakom pitanja. Domaćinu će najviše nedostajati<strong> Žulijan Žanvije</strong> i bosanskohercegovački internacionalac <strong>Haris Hajradinović</strong>.</p><p>Fenerbahčeu predstoji jedna od onih utakmica koje bi morao da dobija ukoliko želi da bude konkurentan za prvu titulu šampiona od 2014. godine.</p><p><span style="color: rgb(35, 40, 44); background-color: rgb(255, 255, 255);">Utakmicu Kasimpaša - Fenerbahče možete da </span><a href="https://www.mozzartbet.com/sr?fbclid=IwAR28ffh3CQPKx0dJzLbJUsDvSMeL-0dF_x0lfI4g-YHDLPQAQ-Db8vozuVc#/upcoming-live" rel="noopener noreferrer" target="_blank" style="color: rgb(0, 102, 204); background-color: rgb(255, 255, 255);"><strong>gledate u direktnom prenosu na sajtu mozzartbet.com</strong></a><span style="color: rgb(35, 40, 44); background-color: rgb(255, 255, 255);">. Dovoljno je samo da budete registrovani, a registracija je </span><strong style="color: rgb(35, 40, 44); background-color: rgb(255, 255, 255);">besplatna</strong><span style="color: rgb(35, 40, 44); background-color: rgb(255, 255, 255);">.</span></p><p><strong style="color: rgb(255, 255, 255); background-color: rgb(230, 0, 0);"> TURSKA 1 – 16. KOLO </strong></p><p><strong>Subota</strong></p><p class="no-margin"></p><p>Erzurum - Gazijantep 1:1 (0:0)</p><p class="no-margin"></p><p>/Basan 90+5 - Miraljas 69/</p><p>Sivas - Denizli 2:2 (2:1)</p><p class="no-margin"></p><p>/Gradel 26pen, Fajr 45+ - Rodaljega 17, Mešanović 90+2/</p><p>Alanja - Bašakšehir 3:0 (2:0)</p><p class="no-margin"></p><p>/Bareiro 19, Mubanđe, Bingol 83/</p><p>Ankaragudžu - Malatija 3:1 (2:0)</p><p class="no-margin"></p><p>/Lukašik 4, Peintsil 37pen, Borven 88 - Ndajišimije 76/</p><p>Galatasaraj – Antalija 0:0</p><p>Hataj – Konja 2:1 (1:1)</p><p class="no-margin"></p><p>/Bupendža 43, 69 – Kravec 33/</p><p><strong>Nedelja</strong></p><p class="no-margin"></p><p>Rize - Genčlerbirligi 1:1 (1:0)</p><p class="no-margin"></p><p>/Škoda 9 - Dikmen 65/</p><p>Karagumruk - Trabzon 1:2 (0:0)</p><p class="no-margin"></p><p>/Balkovec 71 - Envakaeme 47, Ekuban 81/</p><p>Kajzeri - Bešiktaš 0:2 (0:0)</p><p class="no-margin"></p><p>/Enkudu 89pen, Hasić 90+6/</p><p><strong>Ponedeljak</strong></p><p class="no-margin"></p><p><a href="https://www.mozzartbet.com/sr#/match/5301046" rel="noopener noreferrer" target="_blank" style="color: rgb(0, 102, 204); background-color: transparent;"><strong>17.00: (3,60) Kasimpaša (3,50) Fenerbahče (2,05)</strong></a></p><p class="no-margin"></p><p>***kvote su podložne promenama</p><div data-url="https://www.sofascore.com/sr/turnir/62/29506/tabela/tabele/ugradi" data-id="sofa-standings-embed-62-29506" data-height="727" data-scrolling="no" contenteditable="false" class="sofa-score"><iframe id="sofa-standings-embed-62-29506" width="100%" frameborder="0" height="727!important" allowfullscreen="allowfullscreen" scrolling="no" src="https://www.sofascore.com/sr/turnir/62/29506/tabela/tabele/ugradi" class="sofa-score-embed"></iframe></div><p><br></p></div></div><div class="live-posts"></div><!----><!----><div class="tags"><p>Tagovi:</p><a href="/tagovi/29480" class="tag">
            Turska 1
          </a><a href="/tagovi/28940" class="tag">
            Kasimpaša
          </a><a href="/tagovi/736" class="tag">
            Kasimpasa
          </a><a href="/tagovi/1619" class="tag">
            Fenerbahče
          </a></div><a href="/fudbal/vesti/tradicija-kaze-fener-ali-apaci-uvek-spremaju-paklenu-dobrodoslicu/375114/comments" class="comments">Komentari <span class="comment">0</span></a><div class="content-bottom"><!----><div class="tags-bottom"><p>Tagovi:</p><div class="tags-holder"><a href="/tagovi/29480" title="Turska 1" class="tag">
                Turska 1
              </a><a href="/tagovi/28940" title="Kasimpaša" class="tag">
                Kasimpaša
              </a><a href="/tagovi/736" title="Kasimpasa" class="tag">
                Kasimpasa
              </a><a href="/tagovi/1619" title="Fenerbahče" class="tag">
                Fenerbahče
              </a></div></div></div><div id="vuukle-emote-375114"></div></div></article><article class="news-right"><!----><div class="social-row"><div data-href="/fudbal/vesti/tradicija-kaze-fener-ali-apaci-uvek-spremaju-paklenu-dobrodoslicu/375114" data-layout="box_count" data-action="like" data-share="true" class="fb-like"></div></div><!----><div class="resizer"><p>Veličina slova</p><div><span class="ico resize ico-font-sm"></span><span class="ico resize ico-font-default"></span><span class="ico resize ico-font-lg"></span></div></div></article></section><article class="news-group"><section class="news-list type-IV"><h2>Ostale vesti</h2><article class="news"></article></section></article><!----></section></section></section><section class="right-part"><section><section id="livebet-widget-v2" class="livebet-widget-v2"><div class="holder"><div class="header">
      Uživo
    </div><div class="body"></div></div></section><div class="widget-divider"></div><div id="najavaWidget" class="najavaWidget"><div class="holder"><div class="widgetHeader"><span class="widgetHeaderText">Najava mečeva</span></div><div id="najavaSidebar" class="najavaSidebar"></div></div></div></section><div id="adoceanrsnigobvrgbz" class="ado-wrapper"></div><div id="adoceanrsqhphoxhswa" class="ado-wrapper"></div><!----></section></section><div class="cookie-wrapper" data-v-6c37ec1b><div class="cookie-container" data-v-6c37ec1b><div class="cookie-msg-holder" data-v-6c37ec1b>Da bismo vam pomogli da personalizujete sadržaj, prilagodite svoje iskustvo i pomognete nam da poboljšamo kvalitet naših usluga, Mozzart doo koristi sopstvene kolačiće I kolačiće treće strane. Kretanjem po našoj web stranici prihvatate da nam dozvolite upotrebu kolačića u skladu sa našom <a href='/public/files/cookie_policy_msport.pdf'  target='_blank'>Politikom kolačića</a> i  <a href='/public/files/politika_privatnosti.pdf'  target='_blank'>Politikom privatnosti</a></div><button data-v-6c37ec1b>Prihvatam</button></div></div><section class="footer" data-v-5541c132><article class="complete-menu" data-v-5541c132><div class="footer-container" data-v-5541c132><ul class="footer-nav" data-v-5541c132></ul></div></article><article class="small-footer" data-v-5541c132><div class="footer-container" data-v-5541c132><div class="half" data-v-5541c132><ul data-v-5541c132><li data-v-5541c132><a href="/o-nama" data-v-5541c132>O nama</a></li><li data-v-5541c132><a href="/fudbal/vesti/tradicija-kaze-fener-ali-apaci-uvek-spremaju-paklenu-dobrodoslicu/uslovi-koriscenja" data-v-5541c132>Uslovi korišćenja</a></li><li data-v-5541c132><a href="/rss" data-v-5541c132>Rss</a></li><li data-v-5541c132><a href="/public/files/politika_privatnosti.pdf" target="_blank" data-v-5541c132>Politika privatnosti</a></li><li data-v-5541c132><a href="/public/files/cookie_policy_msport.pdf" target="_blank" data-v-5541c132>Politika kolačića</a></li><li data-v-5541c132><!----></li></ul></div><div class="half" data-v-5541c132><ul class="left" data-v-5541c132><li data-v-5541c132><a href="https://www.facebook.com/MozzartSport/" target="_blank" data-v-5541c132><i class="fab fa-facebook-f" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://www.instagram.com/mozzartsport/" target="_blank" data-v-5541c132><i class="fab fa-instagram" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://www.youtube.com/user/SportMOZZART" target="_blank" data-v-5541c132><i class="fab fa-youtube" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://twitter.com/MozzartSport/" target="_blank" data-v-5541c132><i class="fab fa-twitter" data-v-5541c132></i></a></li><li data-v-5541c132><a href="https://www.mozzartsport.com/rss" target="_blank" data-v-5541c132><i class="fa fa-rss" data-v-5541c132></i></a></li></ul><ul class="right" data-v-5541c132><li data-v-5541c132><a href="https://www.mozzartbet.com/sr" target="_blank" class="copyright" data-v-5541c132>by Mozzart Bet</a></li></ul></div></div></article></section></div></div><div class="logo-preloader-holder" style="display:none;"><div class="logo-preloader"><div class="x-holder"><img src="/public/circles.svg" alt></div><img src="/public/tail-spin.svg" alt></div></div></div><script>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</script><script src="/dist/manifest.54e67e9f17df71efc259.js" defer></script><script src="/dist/vendor.b25157d604904b846408.js" defer></script><script src="/dist/app.ebaa2112a9e614c22ae8.js" defer></script>


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2018 */
  if(typeof ado!=="object"){
    ado={};
    ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};
  }
  ado.config({mode: "new", xml: false, characterEncoding: true});
  if(clientConfig.siteName.toLowerCase() === 'mozzartsport'){
      ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7', server: 'rs.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanrsnigobvrgbz', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanrsqhphoxhswa', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanrstgirkkonmf', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanrsxfkrqnqpez', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanrsrlcipjjjvj', {myMaster: 'RsacrpOy7TKPxGQES6I70YZZoY3FG0bMnUR9IY4qCVn.i7'});
  } else if(clientConfig.siteName.toLowerCase() === 'germanijak') {
      ado.preview({enabled: true});
      /* (c)AdOcean 2003-2018, MASTER: mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi */
      ado.master({id: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7', server: 'hr.adocean.pl' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x600  1:1 */
      ado.slave('adoceanhrwcmolqdsnm', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.300x250  1:1 */
      ado.slave('adoceanhrtddfpnngsl', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Top banner 4:1 */
      ado.slave('adoceanhrykcpnufqua', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Middle banner 6:1 */
      ado.slave('adoceanhruhgfqponlq', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7' });
      /* (c)AdOcean 2003-2018, mozzartsport.com.mozzartsport.com.Mozzartsport.com.Homepagenovi.Intext 6:1 */
      ado.slave('adoceanhrlklikxllkf', {myMaster: 'p74AufsSNzXvidIsZN6fl0sd.nbzyTtgsEM4O5KVipn.F7'});
  }

</script>
</body>
</html>
